Problem linux-2.6.7 & xfree86 3.3.6

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]




Hello!
After upgrade kernel on 2.6.7 I can't X-servers up (xfree-3.3.6).
I get error message:
"agp kernel driver version not correct"
My video - intel815 (integrated).

Help me, please, defeat this problem.

-- 
With respect, Oleg.

_______________________________________________
Forum mailing list
Forum@xxxxxxxxxxx
http://XFree86.Org/mailman/listinfo/forum

[X.Org]     [XFree86]     [XFree86 Discussion]     [XFree86 Newbie]     [IETF Annouce]     [Security]     [Bugtraq]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Samba]     [Linux Security]     [Linux RAID]     [Linux Resources]


  Powered by Linux