[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

2vga cards,but xserver-s3?



hi,
i've installed 2 vga-cards who both need the xserver-s3, when i install xserver-s3, apt-get (i'am using debian)also installes the dependencie xserver-common-v3.But this is using the old XF86Config file, where the section "ServerLayout" isn't recognized. that's the error after startx. how can i fix it, i know all settings,but i know i must use xfree4, that i have also installed, but seemed to be not used, when installed xserver-common-v3 (which is version 3.3.6a)?
thx for help and merry x-mas
hyksos
_______________________________________________
Xpert mailing list
Xpert@xxxxxxxxxxx
http://XFree86.Org/mailman/listinfo/xpert




[XFree86]     [XFree86 Newbie]     [X.Org]     [Site Home]     [IETF Annouce]     [Security]     [Bugtraq]     [Share Pictures]     [Rubini]
[Photo]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Linux Security]     [XFree86 Forum]     [Linux Resources]

Powered by Linux