[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

Re: Some very basic How-to needed



On Sunday 01 December 2002 10:08 am, Jonathan Drews wrote:
>  The lateset Xfree86 version is 4.2.1. 4.0.3 is old. Your RedHat
> XFree86 is just fine the Video card


Gee, sorry about the typos; I was in a hurry. 
_______________________________________________

Newbie@XFree86.Org
*** To unsubscribe , or change message options, see:
http://XFree86.Org/mailman/listinfo/newbie

[XFree86]     [Xfree86 Xpert]     [Xorg]     [IETF Annouce]     [Security]     [Bugtraq]     [Photo]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Picture Sharing]     [Linux Security]     [Linux RAID]     [Linux Resources]

Powered by Linux