[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

Re: howto activate the new 4.2.0-Xserver



Hi Hans

At the moment your /etc/X11/X is pointing to SVGA-3.3.6..... it needs to
point to /usr/X11R6/bin/XFree86

Let the list know if you need some more help.

Robyn

On Wed, 2002-08-28 at 14:44, hans schneidhofer wrote:
> hi,
> have downloaded the new XFree86-4.2.0 and have done a succesfully rpm -U, but 
> now my question :
> how can I activate or change from XFree86-3.3.6 to XFree-4.2.0
> 
> the actual Xserver running just now is :
> XFree86 3.3.6 X-TT 1.3, patchlevel 21mdk
> 
> hope, anyone can help or have some ideas
> thanks and bye hans
> _______________________________________________
> 
> Newbie@XFree86.Org
> *** To unsubscribe , or change message options, see:
> http://XFree86.Org/mailman/listinfo/newbie
> 
-- 
 _ 
( )	Ascii ribbon campaign against html email
 X
/ \   

_______________________________________________

Newbie@XFree86.Org
*** To unsubscribe , or change message options, see:
http://XFree86.Org/mailman/listinfo/newbie

[XFree86]     [Xfree86 Xpert]     [Xorg]     [IETF Annouce]     [Security]     [Bugtraq]     [Photo]     [Yosemite]     [MIPS Linux]     [ARM Linux]     [Picture Sharing]     [Linux Security]     [Linux RAID]     [Linux Resources]

Powered by Linux