Google
  Web www.spinics.net

gd2 with t1lib

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


I just upgraded from php 5.2.3 to 5.3.8-nts-win32-vc9-x86 with the installer from php.net.
Unfortunately the precompiled php_gd2.dll does not support t1lib and my old one does not work with the new installation.

I need the t1lib support because of the function imagepsloadfont() but I don't have the knowledge and the environment to build the php binaries by myself.

I'd be very happy if someone could post a php_gd2.dll that works for me.


--------------=  Posted using GrabIt  =----------------
------=  Binary Usenet downloading made easy =---------
-=  Get GrabIt for free from http://www.shemes.com/  =-


-- 
PHP Windows Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php



[PHP Home]     [PHP Users]     [PHP Install]     [PHP on Windows]     [Programming PHP]     [Kernel Newbies]     [Rice Cooker]     [Home]     [Yosemite News]     [Yosemite Photos]     [PHP Books]

Powered by Linux