[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Skyrim ThuuMic on 1.4rc6



vitamin wrote:
> 
> Jenia wrote:
> > .NET 4 required , and that it relies heavily on the Windows Speech Recognition thing.
> 
> Both of those will not work on Wine. So what your question?

If there's a way to circumvent the need for them? Like maybe get them partially installed?







icon

[Gimp for Windows]     [Photo]     [Red Hat]     [Samba]     [Hot Springs]     [Yosemite Camping]     [Graphics Cards]     [Wine Home]

Add to Google Powered by Linux