[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

[Redhat-s390-list] Building xinetd-2.1.8.9pre14-5 solves problem



I downloaded and built xinetd-2.1.8.9pre14-5 from the source
RPM. It seems to work now.

If you want, I could also try reloading the original RPM (that I got
from the beta site) to see if it's somehow corrupted. I could also
try rebuilding the original from source if you want.

Mike Durket



[Home]     [LKML]     [Red Hat Install]     [Red Hat Watch]     [Red Hat Development]     [Linux s390]     [Gimp]     [Yosemite News]

Powered by Linux