PHP 5.3 and FastCGI IIS 5.1 installation

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]




Hello, can anybody publish a step by step procedure how to install PHP 5.3.0 in FastCGI mode unde WXP and IIS 5.1 ? Previous version 5.2.9 works fine in ISAPI mode, now I try to run this version withou success. Error message apears "libglib-2.0-0.dll was not found" folowed by next error message "OCI.dll was not found".

[PHP Home]     [PHP on Windows]     [Programming PHP]     [Kernel Newbies]     [Why pay for online dating?]     [PHP Users]     [PHP Classes]     [Postgresql]     [PHP Books]     [PHP Databases]     [PHP SOAP]     [PHP Books]

  Powered by Linux