[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [NNTPCACHE] Solaris 8 compilation problems



[ Charset ISO-8859-1 unsupported, converting... ]
> Dear friends,
> 
> I get this error when compiling (typing "make") nntpcache 2.4.0b5 in Solaris
> 8 (SPARC):

Use gnumake instead. 3.0.0b1 seems more stable than 2.4.0b5 in anyevent.

Cheers,
Julian.


_______________________________________________
NNTPCache-users mailing list
NNTPCache-users@nntpcache.org
http://www.nntpcache.org/cgi-bin/mailman/listinfo/nntpcache-users

[Submit]     [Home]     [Yosemite]     [Yosemite Campsites]     [Bugtraq]     [Linux]     [Trn]

Powered by Linux