Google
  Web www.spinics.net

VP8

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Hi,

can someone explain the status of VP8 for mencoder to me? I compiled but it
would appear libvpx is not accepted under lavcopts? It seems to work for
ffmpeg?

/re


[Linux USB Devel]     [Video for Linux]     [Linux Audio Users]     [Photo]     [Yosemite News]    [Yosemite Photos]    [Free Online Dating]     [Linux Kernel]     [Linux SCSI]     [XFree86]     [Devices]

Add to Google Powered by Linux