[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

RE: Linksys WPC11 Binaries?



It still complains about the pcmcia-cs not being setup properly.

Thanks,
Ewan

-----Original Message-----
From: Jeremy Hogan [mailto:jhogan@redhat.com]
Sent: Tuesday, October 15, 2002 4:52 PM
To: Ewan Grantham
Cc: redhat-migration-list@redhat.com
Subject: RE: Linksys WPC11 Binaries?


ln -sf /usr/src/linux-2.4.18 /usr/src/linux

And try again... let me know if that fails.

--jeremy

On Mon, 2002-10-14 at 07:04, Ewan Grantham wrote:
> OK, added the source code to allow recompiles. However when running
> ./Configure it looks for the directory /usr/src/linux while RH seems to
put
> things in /usr/src/linux-2.4.18 - which seemed like a straightforward
> replacement. So I typed that in the next time I ran it. It then asks if
the
> pcmcia directory is under that, and it isn't. I tried giving it the
> /usr/src/linux-2.4.18/drivers/pcmcia directory - but then it claims that
> pcmcia-cs isn't setup properly.
>
> Help...
>






_______________________________________________
Redhat-migration-list mailing list
Redhat-migration-list@redhat.com
https://listman.redhat.com/mailman/listinfo/redhat-migration-list

[Home]     [Kernel]     [Red Hat Install]     [Red Hat Development]     [Red Hat 9]     [Gimp]     [Yosemite Forum]

Powered by Linux