Syncevolution config fails

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Hi,

i tried to sync my N900 with memotoo.com using syncevolution, following this 
guide:
http://wiki.memotoo.com/wiki/Sync_Maemo_5_/_Nokia_N900

Unfortunately, applying a sync template won't work, neither on commandline nor 
in the GUI. (I have tried different templates like funambol, scheduleworld, 
memotoo, using the
$ syncevolution --configure memotoo
command.

The problem is that in ~/.config/syncevolution no new folder appears - there's 
just the "default" folder.

Does anybody here have an idea what I am doing wrong? How can I set up the 
syncevolution config without using the appearantly not-working templates?

Best regards
Johas
_______________________________________________
maemo-users mailing list
maemo-users@xxxxxxxxx
https://lists.maemo.org/mailman/listinfo/maemo-users


[Nokia N800]     [Home]     [Linux USB Devel]     [Video for Linux]     [Linux Audio Users]     [Photo]     [Yosemite News]    [Yosemite Photos]    [Video Projectors]     [PDAs]     [Free Online Dating]     [Hacking TiVo]     [Linux Kernel]     [Linux SCSI]     [XFree86]     [Devices]     [Big List of Linux Books]     [N900 Unlocked]

Add to Google Powered by Linux