Re: new ARAnyM with better FPU

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Petr Stehlik dixit:

Indeed, next month we'll all be forced into the new GUI generation...

Actually we won't be forced into that. First, the 10.04 LTS is supported

Uhm guys – use Debian?

There’s also things like IceWM, evilwm and others. No need to go all GUI
on us poor unsuspecting textmode people.

But thanks for the reminder about mpfr. Will do that. Or try to push and
accelerate my move from hardy to testing.

bye,
//mirabilos
-- 
22:59⎜<Vutral> glaub ich termkit is kompliziert | glabe nicht das man
damit schneller arbeitet | reizüberflutung │ wie windows │ alles evil
zuviel bilder │ wie ein spiel | 23:00⎜<Vutral> die meisten raffen auch
nicht mehr von windows | 23:01⎜<Vutral> bilderbücher sind ja auch nich
wirklich verbreitet als erwachsenen literatur	‣ who needs GUIs thus?
--
To unsubscribe from this list: send the line "unsubscribe linux-m68k" in
the body of a message to majordomo@xxxxxxxxxxxxxxx
More majordomo info at  http://vger.kernel.org/majordomo-info.html


[Video for Linux]     [Photo]     [Yosemite News]    [Yosemite Photos]    [Video Projectors]     [Linux Kernel]     [Linux SCSI]     [XFree86]

Add to Google Powered by Linux