[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]
Google
  Web www.spinics.net

iscsi-target for suse9ES



Hello!
 
I have a big problem with iscsi target. I have installed SUSE9ES Linux (2.6.5-7.97 kernel)and I could not install isci target properly. I have tried with iscsi-target 0.4.13 and with all earlier, but unsuccesfully. So, could You recommend me what version is ok, and what to do at all.
 
Thanks!!
Best regards!
 
Djuro
No virus found in this outgoing message.
Checked by AVG Free Edition.
Version: 7.1.385 / Virus Database: 268.4.6/323 - Release Date: 24.4.2006

[IP Storage]     [IETF]     [Linux SCSI]     [iSCSI Book]     [Linux Resources]     [Yosemite News]     [Photo]     [Home]     [IETF Announcements]     [IETF Discussion]     [SCSI Hardware]