Google
  Web www.spinics.net

Re: gnome-list Digest, Vol 86, Issue 5 Item 1

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Seems like nobody is listening.

Martin

----- Original Message ----- 
From: "Frederic Muller" <fredm@xxxxxxxxx>
To: <gnome-list@xxxxxxxxx>
Sent: Friday, June 10, 2011 1:34 PM
Subject: Re: gnome-list Digest, Vol 86, Issue 5 Item 1


As stated in my previous response Ubuntu 11.04 comes with the latest
maintained GNOME 2.x branch. 11.10 should be 3.x.

Fred

On 06/10/2011 11:23 PM, Martin Jensen wrote:
> Nobody seems to have noticed that Ubuntu 11.04 uses GNOME 2.32.  What's in 
> store
> for Ubuntu 11.10?
>
> ----- Original Message -----
> From: "Iki Sham"<ikisham@xxxxxxxxx>
> To:<gnome-list@xxxxxxxxx>
> Sent: Friday, June 10, 2011 10:55 AM
> Subject: Re: gnome-list Digest, Vol 86, Issue 5 Item 1
>
>
> There's Linux Mint too. It's very recent and uses GNOME 2.32
>
> _______________________________________________
> gnome-list mailing list
> gnome-list@xxxxxxxxx
> http://mail.gnome.org/mailman/listinfo/gnome-list
>
> _______________________________________________
> gnome-list mailing list
> gnome-list@xxxxxxxxx
> http://mail.gnome.org/mailman/listinfo/gnome-list
>

_______________________________________________
gnome-list mailing list
gnome-list@xxxxxxxxx
http://mail.gnome.org/mailman/listinfo/gnome-list 

_______________________________________________
gnome-list mailing list
gnome-list@xxxxxxxxx
http://mail.gnome.org/mailman/listinfo/gnome-list


[Home]     [Fedora Desktop]     [Kernel List]     [Red Hat Install]     [KDE]     [Red Hat Watch List]     [Red Hat Development]     [Red Hat 9 Bible]     [Red Hat 9 Mailing List]     [Big List of Linux Books]     [Gimp]     [Yosemite News]

Add to Google Powered by Linux