Re: Bugs

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]



On Dec 21, 2007 8:27 AM, George Gerhold <ggerhold@xxxxxxxxxxx> wrote:
> I've come across 2 possible bugs in Gimp 2.4.1.
>  1. When I decompose an image in HSV made, an attempt to compose it again
> dumps me into a debugger.

Hi,

I tried this on GIMP 2.4.2 and it didn't crash.
Maybe you need to upgrade your GIMP or the
crash is associated with a specific type of image.

Cheers,
Charles


List archives: <http://groups.yahoo.com/group/gimpwin-users/>
To unsubscribe send a blank message from the address you're subscribed
to <mailto:gimpwin-users-unsubscribe@xxxxxxxxxxxxxxx> 
Yahoo! Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/gimpwin-users/

<*> Your email settings:
    Individual Email | Traditional

<*> To change settings online go to:
    http://groups.yahoo.com/group/gimpwin-users/join
    (Yahoo! ID required)

<*> To change settings via email:
    mailto:gimpwin-users-digest@xxxxxxxxxxxxxxx 
    mailto:gimpwin-users-fullfeatured@xxxxxxxxxxxxxxx

<*> To unsubscribe from this group, send an email to:
    gimpwin-users-unsubscribe@xxxxxxxxxxxxxxx

<*> Your use of Yahoo! Groups is subject to:
    http://docs.yahoo.com/info/terms/
 

  • References:
    • Bugs
      • From: George Gerhold
[Index of Archives]     [Gimp Developers]     [Gimp Users]     [Photos]     [Yosemite News]     [Yosemite Photos]    [Epson Inkjet]     [Scanner]     [Gimp's Home]     [Steve's Art]     [Script Fu]     [Free Online Dating]     [GIMP Software]     [GIMP Books]

  Powered by Linux