Re: GCC 4.7 build problems

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


On 15 April 2012 22:10, Vincent Diepeveen wrote:
>
> Now gives error that i miss gnu/stubs-32.h

You need to install glibc-devel.i686, the 32-bit package.


[Linux C Programming]     [Linux Kernel]     [eCos]     [Fedora Development]     [Fedora Announce]     [Autoconf]     [The DWARVES Debugging Tools]     [Yosemite Campsites]     [Yosemite News]     [Linux GCC]

Add to Google