fio version to package?

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Hi Jens!

I looked upgrading my fio debian package from 1.57 to a newer version.

Whats the right version to use?

I see 1.59 and 1.99 both dated 5 Oct 2011. Which one is the latest stable 
version?

Thanks,
-- 
Martin Steigerwald - teamix GmbH - http://www.teamix.de
gpg: 19E3 8D42 896F D004 08AC A0CA 1E10 C593 0399 AE90

Attachment: signature.asc
Description: This is a digitally signed message part.


[Home]     [Linux SCSI]     [Linux USB Devel]     [Video for Linux]     [Linux Audio Users]     [Photo]     [Yosemite News]    [Yosemite Photos]    [Video Projectors]     [Free Online Dating]     [Linux Kernel]     [Linux SCSI]     [XFree86]

Powered by Linux