[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

rawhide report: 20130802 changes



Compose started at Fri Aug  2 08:15:02 UTC 2013

Broken deps for i386
----------------------------------------------------------
[0ad]
	0ad-0.0.13-4.fc20.i686 requires libboost_signals-mt.so.1.53.0
	0ad-0.0.13-4.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
[airinv]
	airinv-1.00.0-4.fc20.i686 requires libboost_serialization-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_regex-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_python-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_date_time-mt.so.1.53.0
[aws]
	aws-2.11.0-16.fc20.i686 requires libxmlada_unicode.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_schema.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_sax.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_input_sources.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_dom.so.4.3w
	aws-tools-2.11.0-16.fc20.i686 requires libxmlada_unicode.so.4.3w
	aws-tools-2.11.0-16.fc20.i686 requires libxmlada_schema.so.4.3w
	aws-tools-2.11.0-16.fc20.i686 requires libxmlada_sax.so.4.3w
	aws-tools-2.11.0-16.fc20.i686 requires libxmlada_input_sources.so.4.3w
	aws-tools-2.11.0-16.fc20.i686 requires libxmlada_dom.so.4.3w
[coot]
	coot-0.7-1.20120929svn4458.fc18.i686 requires libssm.so.0
	coot-0.7-1.20120929svn4458.fc18.i686 requires libclipper.so.2
[derelict]
	derelict-tcod-3-20.20130626gite70c293.fc20.i686 requires tcod
	derelict-tcod-devel-3-20.20130626gite70c293.fc20.i686 requires tcod
[devtodo2]
	devtodo2-2.1-5.20120711git8dee6.fc20.i686 requires libgo.so.3
[eclipse-m2e-core]
	eclipse-m2e-core-1.4.0-1.fc20.noarch requires sisu
[ember]
	ember-0.7.0-7.fc20.i686 requires libboost_thread-mt.so.1.53.0
	ember-0.7.0-7.fc20.i686 requires libboost_system-mt.so.1.53.0
[fawkes]
	fawkes-plugin-player-0.5.0-9.fc20.i686 requires libboost_thread-mt.so.1.53.0
	fawkes-plugin-player-0.5.0-9.fc20.i686 requires libboost_system-mt.so.1.53.0
	fawkes-plugin-player-0.5.0-9.fc20.i686 requires libboost_signals-mt.so.1.53.0
	fawkes-plugin-tabletop-objects-0.5.0-9.fc20.i686 requires libboost_thread-mt.so.1.53.0
	fawkes-plugin-tabletop-objects-0.5.0-9.fc20.i686 requires libboost_system-mt.so.1.53.0
[gdb-heap]
	gdb-heap-0.5-12.fc19.i686 requires glibc(x86-32) = 0:2.17
[glusterfs]
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-proxy = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-object = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-container = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-account = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift = 0:1.8.0
[gmaven]
	gmaven-1.4-4.fc19.noarch requires gshell
[gr-air-modes]
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_thread-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_system-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_date_time-mt.so.1.53.0
[gr-osmosdr]
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.i686 requires libboost_thread-mt.so.1.53.0
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.i686 requires libboost_system-mt.so.1.53.0
[gradle]
	gradle-1.0-18.fc20.noarch requires plexus-container-default
[gtkd]
	gtkd-2.0.0-29.20120815git9ae9181.fc18.i686 requires libphobos-ldc.so.60
[hugin]
	hugin-2012.0.0-7.fc19.i686 requires libboost_thread-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_system-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_signals-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_regex-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_iostreams-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_filesystem-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.i686 requires libboost_date_time-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_thread-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_system-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_signals-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_regex-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_iostreams-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_filesystem-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.i686 requires libboost_date_time-mt.so.1.53.0
[iwhd]
	iwhd-1.6-4.fc20.i686 requires libboost_thread-mt.so.1.53.0
	iwhd-1.6-4.fc20.i686 requires libboost_system-mt.so.1.53.0
[jboss-as]
	jboss-as-7.1.1-19.fc20.noarch requires cxf-common >= 0:2.6.3
[kawa]
	1:kawa-1.11-5.fc19.i686 requires servlet25
[kdevelop]
	9:kdevelop-libs-4.5.1-2.fc20.i686 requires okteta >= 0:4.10.97
[koji]
	koji-vm-1.8.0-2.fc20.noarch requires python-virtinst
[kscreen]
	1:kscreen-1.0-1.fc20.i686 requires libkscreen(x86-32) = 1:1.0
[kyua-cli]
	kyua-cli-0.5-3.fc19.i686 requires liblutok.so.0
	kyua-cli-tests-0.5-3.fc19.i686 requires liblutok.so.0
[lancet]
	lancet-1.0.1-6.fc19.noarch requires ant-nodeps >= 0:1.7.1
[maven-indexer]
	maven-indexer-4.1.2-5.fc19.noarch requires sisu
[mingw-cximage]
	mingw32-cximage-600-8.fc19.noarch requires mingw32(libpng15-15.dll)
	mingw64-cximage-600-8.fc19.noarch requires mingw64(libpng15-15.dll)
[minion]
	minion-0.14-4.fc19.i686 requires libboost_iostreams-mt.so.1.53.0
[monotone]
	monotone-1.0-11.fc19.i686 requires libbotan-1.8.2.so
[mrpt]
	mrpt-apps-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-apps-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-apps-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-apps-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-apps-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
[ne7ssh]
	ne7ssh-1.3.2-15.fc20.i686 requires libbotan-1.8.2.so
[nightview]
	nightview-cli-0.3.3-9.fc20.i686 requires libcfitsio-3.340.so.0
	nightview-gui-0.3.3-9.fc20.i686 requires libcfitsio-3.340.so.0
[nodejs-express]
	nodejs-express-3.3.3-1.fc20.noarch requires npm(connect) >= 0:2.8.3
	nodejs-express-3.3.3-1.fc20.noarch requires npm(commander) >= 0:1.2.0
[openbox]
	gdm-control-3.5.0-11.20121001git782b28.fc19.i686 requires gnome-panel
	gnome-panel-control-3.5.0-11.20121001git782b28.fc19.i686 requires gnome-panel
[openlierox]
	openlierox-0.59-0.11.beta10.fc20.i686 requires libgd.so.2
	openlierox-0.59-0.11.beta10.fc20.i686 requires libboost_system-mt.so.1.53.0
	openlierox-0.59-0.11.beta10.fc20.i686 requires libboost_signals-mt.so.1.53.0
[ovirt-engine]
	ovirt-engine-notification-service-3.1.0-1.fc19.noarch requires classpathx-mail
[oyranos]
	oyranos-libs-0.4.0-7.fc19.i686 requires libraw.so.5
[pcl]
	pcl-1.6.0-5.fc20.i686 requires libboost_thread-mt.so.1.53.0
	pcl-1.6.0-5.fc20.i686 requires libboost_system-mt.so.1.53.0
	pcl-1.6.0-5.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	pcl-tools-1.6.0-5.fc20.i686 requires libboost_thread-mt.so.1.53.0
	pcl-tools-1.6.0-5.fc20.i686 requires libboost_system-mt.so.1.53.0
	pcl-tools-1.6.0-5.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
[perl-Bio-ASN1-EntrezGene]
	perl-Bio-ASN1-EntrezGene-1.091-17.fc19.noarch requires perl(Bio::Index::AbstractSeq)
[perl-Bio-SamTools]
	perl-Bio-SamTools-1.35-2.fc19.i686 requires perl(Bio::SeqFeature::Lite)
	perl-Bio-SamTools-1.35-2.fc19.i686 requires perl(Bio::PrimarySeq)
[perl-PDL]
	perl-PDL-2.4.10-6.fc19.i686 requires libgd.so.2
[ppl]
	ppl-utils-1.0-3.fc19.5.i686 requires libglpk.so.33
[python-tag]
	python-tag-2013.1-1.fc20.i686 requires libboost_python.so.1.53.0
[riak]
	riak-1.3.1-2.fc20.i686 requires erlang-riak_core(x86-32) = 0:1.3.1
	riak-1.3.1-2.fc20.i686 requires erlang-riak_control(x86-32) = 0:1.3.1
	riak-1.3.1-2.fc20.i686 requires erlang-riak_api(x86-32) = 0:1.3.1
	riak-1.3.1-2.fc20.i686 requires erlang-eleveldb(x86-32) = 0:1.3.0
[rubygem-actionpack]
	1:rubygem-actionpack-3.2.13-2.fc20.noarch requires rubygem(rack) < 0:1.5
[rubygem-openshift-origin-node]
	rubygem-openshift-origin-node-1.9.15-1.fc20.noarch requires openshift-origin-node-proxy
[sagemath]
	sagemath-core-5.9-8.fc20.i686 requires libglpk.so.33
[scala]
	scala-2.9.2-2.fc19.noarch requires osgi(org.scala-ide.scala.library)
[simcrs]
	simcrs-1.00.0-3.fc20.i686 requires libboost_serialization-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_regex-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_python-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_date_time-mt.so.1.53.0
[siril]
	siril-0.8-14.fc20.i686 requires libcfitsio-3.340.so.0
[skyviewer]
	skyviewer-1.0.0-12.fc20.i686 requires libcfitsio-3.340.so.0
[smooks]
	milyn-commons-1.5.1-5.fc20.noarch requires mvn(hsqldb:hsqldb)
[spacewalk-web]
	spacewalk-dobby-1.9.22-2.fc19.noarch requires perl(Spacewalk::Setup)
[sumwars]
	sumwars-0.5.6-12.fc20.i686 requires libenet-1.3.7.so
	sumwars-0.5.6-12.fc20.i686 requires libboost_system-mt.so.1.53.0
[tango]
	tango-2-12.20120821git7b92443.fc19.i686 requires libphobos-ldc.so.60
[templates_parser]
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_unicode.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_schema.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_sax.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_input_sources.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_dom.so.4.3w
	templates_parser-tools-11.6.0-6.fc19.i686 requires libxmlada_unicode.so.4.3w
	templates_parser-tools-11.6.0-6.fc19.i686 requires libxmlada_schema.so.4.3w
	templates_parser-tools-11.6.0-6.fc19.i686 requires libxmlada_sax.so.4.3w
	templates_parser-tools-11.6.0-6.fc19.i686 requires libxmlada_input_sources.so.4.3w
	templates_parser-tools-11.6.0-6.fc19.i686 requires libxmlada_dom.so.4.3w
[vegastrike]
	vegastrike-0.5.1-10.r1.fc19.i686 requires libboost_thread-mt.so.1.53.0
	vegastrike-0.5.1-10.r1.fc19.i686 requires libboost_system-mt.so.1.53.0
	vegastrike-0.5.1-10.r1.fc19.i686 requires libboost_python.so.1.53.0
[weston]
	weston-1.2.0-1.fc20.i686 requires libcolordprivate.so.1
	weston-1.2.0-1.fc20.i686 requires libcolord.so.1
[zarafa]
	libmapi-7.0.13-1.fc19.i686 requires libicalss.so.0
	libmapi-7.0.13-1.fc19.i686 requires libical.so.0
	libmapi-7.0.13-1.fc19.i686 requires libboost_system-mt.so.1.53.0
	libmapi-7.0.13-1.fc19.i686 requires libboost_filesystem-mt.so.1.53.0
	php-mapi-7.0.13-1.fc19.i686 requires php(zend-abi) = 0:20100525-x86-32
	php-mapi-7.0.13-1.fc19.i686 requires php(api) = 0:20100412-x86-32
	zarafa-ical-7.0.13-1.fc19.i686 requires libicalss.so.0
	zarafa-ical-7.0.13-1.fc19.i686 requires libical.so.0
	zarafa-server-7.0.13-1.fc19.i686 requires libboost_system-mt.so.1.53.0
	zarafa-server-7.0.13-1.fc19.i686 requires libboost_filesystem-mt.so.1.53.0
[znc-infobot]
	znc-infobot-1.0-3.fc19.i686 requires znc = 0:1.0



Broken deps for x86_64
----------------------------------------------------------
[0ad]
	0ad-0.0.13-4.fc20.x86_64 requires libboost_signals-mt.so.1.53.0()(64bit)
	0ad-0.0.13-4.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
[airinv]
	airinv-1.00.0-4.fc20.i686 requires libboost_serialization-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_regex-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_python-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	airinv-1.00.0-4.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	airinv-1.00.0-4.fc20.x86_64 requires libboost_serialization-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_regex-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_python-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_program_options-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	airinv-1.00.0-4.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
[aws]
	aws-2.11.0-16.fc20.i686 requires libxmlada_unicode.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_schema.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_sax.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_input_sources.so.4.3w
	aws-2.11.0-16.fc20.i686 requires libxmlada_dom.so.4.3w
	aws-2.11.0-16.fc20.x86_64 requires libxmlada_unicode.so.4.3w()(64bit)
	aws-2.11.0-16.fc20.x86_64 requires libxmlada_schema.so.4.3w()(64bit)
	aws-2.11.0-16.fc20.x86_64 requires libxmlada_sax.so.4.3w()(64bit)
	aws-2.11.0-16.fc20.x86_64 requires libxmlada_input_sources.so.4.3w()(64bit)
	aws-2.11.0-16.fc20.x86_64 requires libxmlada_dom.so.4.3w()(64bit)
	aws-tools-2.11.0-16.fc20.x86_64 requires libxmlada_unicode.so.4.3w()(64bit)
	aws-tools-2.11.0-16.fc20.x86_64 requires libxmlada_schema.so.4.3w()(64bit)
	aws-tools-2.11.0-16.fc20.x86_64 requires libxmlada_sax.so.4.3w()(64bit)
	aws-tools-2.11.0-16.fc20.x86_64 requires libxmlada_input_sources.so.4.3w()(64bit)
	aws-tools-2.11.0-16.fc20.x86_64 requires libxmlada_dom.so.4.3w()(64bit)
[coot]
	coot-0.7-1.20120929svn4458.fc18.i686 requires libssm.so.0
	coot-0.7-1.20120929svn4458.fc18.i686 requires libclipper.so.2
	coot-0.7-1.20120929svn4458.fc18.x86_64 requires libssm.so.0()(64bit)
	coot-0.7-1.20120929svn4458.fc18.x86_64 requires libclipper.so.2()(64bit)
[derelict]
	derelict-tcod-3-20.20130626gite70c293.fc20.i686 requires tcod
	derelict-tcod-3-20.20130626gite70c293.fc20.x86_64 requires tcod
	derelict-tcod-devel-3-20.20130626gite70c293.fc20.i686 requires tcod
	derelict-tcod-devel-3-20.20130626gite70c293.fc20.x86_64 requires tcod
[devtodo2]
	devtodo2-2.1-5.20120711git8dee6.fc20.x86_64 requires libgo.so.3()(64bit)
[eclipse-m2e-core]
	eclipse-m2e-core-1.4.0-1.fc20.noarch requires sisu
[ember]
	ember-0.7.0-7.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	ember-0.7.0-7.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
[fawkes]
	fawkes-plugin-player-0.5.0-9.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	fawkes-plugin-player-0.5.0-9.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	fawkes-plugin-player-0.5.0-9.fc20.x86_64 requires libboost_signals-mt.so.1.53.0()(64bit)
	fawkes-plugin-tabletop-objects-0.5.0-9.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	fawkes-plugin-tabletop-objects-0.5.0-9.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
[gdb-heap]
	gdb-heap-0.5-12.fc19.x86_64 requires glibc(x86-64) = 0:2.17
[glusterfs]
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-proxy = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-object = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-container = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-account = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift = 0:1.8.0
[gmaven]
	gmaven-1.4-4.fc19.noarch requires gshell
[gr-air-modes]
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_thread-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_system-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	gr-air-modes-0-0.14.20130730git797bef13.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	gr-air-modes-0-0.14.20130730git797bef13.fc20.x86_64 requires libboost_program_options-mt.so.1.53.0()(64bit)
	gr-air-modes-0-0.14.20130730git797bef13.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	gr-air-modes-0-0.14.20130730git797bef13.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
[gr-osmosdr]
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.i686 requires libboost_thread-mt.so.1.53.0
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.i686 requires libboost_system-mt.so.1.53.0
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
[gradle]
	gradle-1.0-18.fc20.noarch requires plexus-container-default
[gtkd]
	gtkd-2.0.0-29.20120815git9ae9181.fc18.i686 requires libphobos-ldc.so.60
	gtkd-2.0.0-29.20120815git9ae9181.fc18.x86_64 requires libphobos-ldc.so.60()(64bit)
[hugin]
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_signals-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_regex-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	hugin-2012.0.0-7.fc19.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_signals-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_regex-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	hugin-base-2012.0.0-7.fc19.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
[iwhd]
	iwhd-1.6-4.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	iwhd-1.6-4.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
[jboss-as]
	jboss-as-7.1.1-19.fc20.noarch requires cxf-common >= 0:2.6.3
[kawa]
	1:kawa-1.11-5.fc19.x86_64 requires servlet25
[kdevelop]
	9:kdevelop-libs-4.5.1-2.fc20.i686 requires okteta >= 0:4.10.97
	9:kdevelop-libs-4.5.1-2.fc20.x86_64 requires okteta >= 0:4.10.97
[koji]
	koji-vm-1.8.0-2.fc20.noarch requires python-virtinst
[kscreen]
	1:kscreen-1.0-1.fc20.x86_64 requires libkscreen(x86-64) = 1:1.0
[kyua-cli]
	kyua-cli-0.5-3.fc19.x86_64 requires liblutok.so.0()(64bit)
	kyua-cli-tests-0.5-3.fc19.x86_64 requires liblutok.so.0()(64bit)
[lancet]
	lancet-1.0.1-6.fc19.noarch requires ant-nodeps >= 0:1.7.1
[maven-indexer]
	maven-indexer-4.1.2-5.fc19.noarch requires sisu
[mingw-cximage]
	mingw32-cximage-600-8.fc19.noarch requires mingw32(libpng15-15.dll)
	mingw64-cximage-600-8.fc19.noarch requires mingw64(libpng15-15.dll)
[minion]
	minion-0.14-4.fc19.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
[monotone]
	monotone-1.0-11.fc19.x86_64 requires libbotan-1.8.2.so()(64bit)
[mrpt]
	mrpt-apps-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-apps-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-apps-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-apps-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-apps-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-detectors-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-detectors-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-detectors-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-detectors-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-detectors-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-hmtslam-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-hmtslam-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-hmtslam-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-hmtslam-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-hmtslam-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-hwdrivers-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-hwdrivers-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-hwdrivers-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-hwdrivers-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-hwdrivers-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-maps-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-maps-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-maps-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-maps-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-maps-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-pbmap-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-pbmap-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-pbmap-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-pbmap-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-pbmap-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-reactivenav-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-reactivenav-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-reactivenav-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-reactivenav-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-reactivenav-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_thread-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_system-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	mrpt-slam-1.0.1-2.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	mrpt-slam-1.0.1-2.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	mrpt-slam-1.0.1-2.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	mrpt-slam-1.0.1-2.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	mrpt-slam-1.0.1-2.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
[ne7ssh]
	ne7ssh-1.3.2-15.fc20.i686 requires libbotan-1.8.2.so
	ne7ssh-1.3.2-15.fc20.x86_64 requires libbotan-1.8.2.so()(64bit)
[nightview]
	nightview-cli-0.3.3-9.fc20.i686 requires libcfitsio-3.340.so.0
	nightview-cli-0.3.3-9.fc20.x86_64 requires libcfitsio-3.340.so.0()(64bit)
	nightview-gui-0.3.3-9.fc20.x86_64 requires libcfitsio-3.340.so.0()(64bit)
[nodejs-express]
	nodejs-express-3.3.3-1.fc20.noarch requires npm(connect) >= 0:2.8.3
	nodejs-express-3.3.3-1.fc20.noarch requires npm(commander) >= 0:1.2.0
[openbox]
	gdm-control-3.5.0-11.20121001git782b28.fc19.x86_64 requires gnome-panel
	gnome-panel-control-3.5.0-11.20121001git782b28.fc19.x86_64 requires gnome-panel
[openlierox]
	openlierox-0.59-0.11.beta10.fc20.x86_64 requires libgd.so.2()(64bit)
	openlierox-0.59-0.11.beta10.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	openlierox-0.59-0.11.beta10.fc20.x86_64 requires libboost_signals-mt.so.1.53.0()(64bit)
[ovirt-engine]
	ovirt-engine-notification-service-3.1.0-1.fc19.noarch requires classpathx-mail
[oyranos]
	oyranos-libs-0.4.0-7.fc19.i686 requires libraw.so.5
	oyranos-libs-0.4.0-7.fc19.x86_64 requires libraw.so.5()(64bit)
[pcl]
	pcl-1.6.0-5.fc20.i686 requires libboost_thread-mt.so.1.53.0
	pcl-1.6.0-5.fc20.i686 requires libboost_system-mt.so.1.53.0
	pcl-1.6.0-5.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	pcl-1.6.0-5.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	pcl-1.6.0-5.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	pcl-1.6.0-5.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	pcl-tools-1.6.0-5.fc20.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	pcl-tools-1.6.0-5.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	pcl-tools-1.6.0-5.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
[perl-Bio-ASN1-EntrezGene]
	perl-Bio-ASN1-EntrezGene-1.091-17.fc19.noarch requires perl(Bio::Index::AbstractSeq)
[perl-Bio-SamTools]
	perl-Bio-SamTools-1.35-2.fc19.x86_64 requires perl(Bio::SeqFeature::Lite)
	perl-Bio-SamTools-1.35-2.fc19.x86_64 requires perl(Bio::PrimarySeq)
[perl-PDL]
	perl-PDL-2.4.10-6.fc19.x86_64 requires libgd.so.2()(64bit)
[ppl]
	ppl-utils-1.0-3.fc19.5.x86_64 requires libglpk.so.33()(64bit)
[python-tag]
	python-tag-2013.1-1.fc20.x86_64 requires libboost_python.so.1.53.0()(64bit)
[riak]
	riak-1.3.1-2.fc20.x86_64 requires erlang-riak_core(x86-64) = 0:1.3.1
	riak-1.3.1-2.fc20.x86_64 requires erlang-riak_control(x86-64) = 0:1.3.1
	riak-1.3.1-2.fc20.x86_64 requires erlang-riak_api(x86-64) = 0:1.3.1
	riak-1.3.1-2.fc20.x86_64 requires erlang-eleveldb(x86-64) = 0:1.3.0
[rubygem-actionpack]
	1:rubygem-actionpack-3.2.13-2.fc20.noarch requires rubygem(rack) < 0:1.5
[rubygem-openshift-origin-node]
	rubygem-openshift-origin-node-1.9.15-1.fc20.noarch requires openshift-origin-node-proxy
[sagemath]
	sagemath-core-5.9-8.fc20.i686 requires libglpk.so.33
	sagemath-core-5.9-8.fc20.x86_64 requires libglpk.so.33()(64bit)
[scala]
	scala-2.9.2-2.fc19.noarch requires osgi(org.scala-ide.scala.library)
[simcrs]
	simcrs-1.00.0-3.fc20.i686 requires libboost_serialization-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_regex-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_python-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_program_options-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_iostreams-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_filesystem-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.i686 requires libboost_date_time-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_serialization-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_regex-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_python-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_program_options-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_iostreams-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	simcrs-1.00.0-3.fc20.x86_64 requires libboost_date_time-mt.so.1.53.0()(64bit)
[siril]
	siril-0.8-14.fc20.x86_64 requires libcfitsio-3.340.so.0()(64bit)
[skyviewer]
	skyviewer-1.0.0-12.fc20.x86_64 requires libcfitsio-3.340.so.0()(64bit)
[smooks]
	milyn-commons-1.5.1-5.fc20.noarch requires mvn(hsqldb:hsqldb)
[spacewalk-web]
	spacewalk-dobby-1.9.22-2.fc19.noarch requires perl(Spacewalk::Setup)
[sumwars]
	sumwars-0.5.6-12.fc20.x86_64 requires libenet-1.3.7.so()(64bit)
	sumwars-0.5.6-12.fc20.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
[tango]
	tango-2-12.20120821git7b92443.fc19.i686 requires libphobos-ldc.so.60
	tango-2-12.20120821git7b92443.fc19.x86_64 requires libphobos-ldc.so.60()(64bit)
[templates_parser]
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_unicode.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_schema.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_sax.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_input_sources.so.4.3w
	templates_parser-11.6.0-6.fc19.i686 requires libxmlada_dom.so.4.3w
	templates_parser-11.6.0-6.fc19.x86_64 requires libxmlada_unicode.so.4.3w()(64bit)
	templates_parser-11.6.0-6.fc19.x86_64 requires libxmlada_schema.so.4.3w()(64bit)
	templates_parser-11.6.0-6.fc19.x86_64 requires libxmlada_sax.so.4.3w()(64bit)
	templates_parser-11.6.0-6.fc19.x86_64 requires libxmlada_input_sources.so.4.3w()(64bit)
	templates_parser-11.6.0-6.fc19.x86_64 requires libxmlada_dom.so.4.3w()(64bit)
	templates_parser-tools-11.6.0-6.fc19.x86_64 requires libxmlada_unicode.so.4.3w()(64bit)
	templates_parser-tools-11.6.0-6.fc19.x86_64 requires libxmlada_schema.so.4.3w()(64bit)
	templates_parser-tools-11.6.0-6.fc19.x86_64 requires libxmlada_sax.so.4.3w()(64bit)
	templates_parser-tools-11.6.0-6.fc19.x86_64 requires libxmlada_input_sources.so.4.3w()(64bit)
	templates_parser-tools-11.6.0-6.fc19.x86_64 requires libxmlada_dom.so.4.3w()(64bit)
[vegastrike]
	vegastrike-0.5.1-10.r1.fc19.x86_64 requires libboost_thread-mt.so.1.53.0()(64bit)
	vegastrike-0.5.1-10.r1.fc19.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	vegastrike-0.5.1-10.r1.fc19.x86_64 requires libboost_python.so.1.53.0()(64bit)
[weston]
	weston-1.2.0-1.fc20.x86_64 requires libcolordprivate.so.1()(64bit)
	weston-1.2.0-1.fc20.x86_64 requires libcolord.so.1()(64bit)
[zarafa]
	libmapi-7.0.13-1.fc19.i686 requires libicalss.so.0
	libmapi-7.0.13-1.fc19.i686 requires libical.so.0
	libmapi-7.0.13-1.fc19.i686 requires libboost_system-mt.so.1.53.0
	libmapi-7.0.13-1.fc19.i686 requires libboost_filesystem-mt.so.1.53.0
	libmapi-7.0.13-1.fc19.x86_64 requires libicalss.so.0()(64bit)
	libmapi-7.0.13-1.fc19.x86_64 requires libical.so.0()(64bit)
	libmapi-7.0.13-1.fc19.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	libmapi-7.0.13-1.fc19.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
	php-mapi-7.0.13-1.fc19.x86_64 requires php(zend-abi) = 0:20100525-x86-64
	php-mapi-7.0.13-1.fc19.x86_64 requires php(api) = 0:20100412-x86-64
	zarafa-ical-7.0.13-1.fc19.x86_64 requires libicalss.so.0()(64bit)
	zarafa-ical-7.0.13-1.fc19.x86_64 requires libical.so.0()(64bit)
	zarafa-server-7.0.13-1.fc19.x86_64 requires libboost_system-mt.so.1.53.0()(64bit)
	zarafa-server-7.0.13-1.fc19.x86_64 requires libboost_filesystem-mt.so.1.53.0()(64bit)
[znc-infobot]
	znc-infobot-1.0-3.fc19.x86_64 requires znc = 0:1.0



Broken deps for armhfp
----------------------------------------------------------
[R-GenomicFeatures]
	R-GenomicFeatures-1.12.2-1.fc20.noarch requires R-rtracklayer
	R-GenomicFeatures-1.12.2-1.fc20.noarch requires R-RCurl
[R-biomaRt]
	R-biomaRt-2.16.0-1.fc20.noarch requires R-XML
	R-biomaRt-2.16.0-1.fc20.noarch requires R-RCurl
[airinv]
	airinv-1.00.0-4.fc20.armv7hl requires libboost_serialization-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_regex-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_python-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_program_options-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_iostreams-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_filesystem-mt.so.1.53.0
	airinv-1.00.0-4.fc20.armv7hl requires libboost_date_time-mt.so.1.53.0
[cab]
	cab-0.1.9-9.fc20.armv7hl requires cabal-dev
[chronojump]
	chronojump-doc-0.9.3-5.fc18.noarch requires chronojump = 0:0.9.3-5.fc18
[cloud-init]
	cloud-init-0.7.2-3.fc20.noarch requires dmidecode
[coot]
	coot-0.7-1.20120929svn4458.fc18.armv7hl requires libssm.so.0
	coot-0.7-1.20120929svn4458.fc18.armv7hl requires libclipper.so.2
[devtodo2]
	devtodo2-2.1-5.20120711git8dee6.fc20.armv7hl requires libgo.so.3
[digikam]
	digikam-doc-3.3.0-0.5.beta3.fc20.noarch requires digikam = 0:3.3.0-0.5.beta3.fc20
	kipi-plugins-doc-3.3.0-0.5.beta3.fc20.noarch requires kipi-plugins = 0:3.3.0-0.5.beta3.fc20
[eclipse-m2e-core]
	eclipse-m2e-core-1.4.0-1.fc20.noarch requires sisu
[ember]
	ember-0.7.0-7.fc20.armv7hl requires libboost_thread-mt.so.1.53.0
	ember-0.7.0-7.fc20.armv7hl requires libboost_system-mt.so.1.53.0
[eucalyptus]
	eucalyptus-admin-tools-3.3.0-0.1.20130408git32052445.fc20.noarch requires eucalyptus = 0:3.3.0-0.1.20130408git32052445.fc20
[fawkes]
	fawkes-devenv-0.5.0-9.fc20.noarch requires pcl-devel
	fawkes-doc-0.5.0-9.fc20.noarch requires fawkes = 0:0.5.0-9.fc20
[gauche-gtk]
	1:gauche-gtk-0.6-0.8.20120403gitf7d3f802f3750.fc19.armv7hl requires libgauche-0.9.so.0.2
[gdb-heap]
	gdb-heap-0.5-12.fc19.armv7hl requires glibc(armv7hl-32) = 0:2.17
[ghc-concrete-typerep]
	ghc-concrete-typerep-devel-0.1.0.2-2.fc20.armv7hl requires ghc-devel(ghc-7.6.3-453b02516c2c25694575a6678e4eb131)
[gluegen2]
	gluegen2-devel-2.0-0.9.rc12.fc20.noarch requires gluegen2 = 0:2.0-0.9.rc12.fc20
[glusterfs]
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-proxy = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-object = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-container = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift-account = 0:1.8.0
	glusterfs-ufo-3.4.0-3.fc20.noarch requires openstack-swift = 0:1.8.0
[gmaven]
	gmaven-1.4-4.fc19.noarch requires gshell
[gr-air-modes]
	gr-air-modes-0-0.14.20130730git797bef13.fc20.armv7hl requires libboost_thread-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.armv7hl requires libboost_system-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.armv7hl requires libboost_program_options-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.armv7hl requires libboost_filesystem-mt.so.1.53.0
	gr-air-modes-0-0.14.20130730git797bef13.fc20.armv7hl requires libboost_date_time-mt.so.1.53.0
[gr-osmosdr]
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.armv7hl requires libboost_thread-mt.so.1.53.0
	gr-osmosdr-0.1.1-1.20130729git9dfe3a63.fc20.armv7hl requires libboost_system-mt.so.1.53.0
[gradle]
	gradle-1.0-18.fc20.noarch requires plexus-container-default
[gtkd]
	gtkd-geany-tags-2.0.0-29.20120815git9ae9181.fc18.noarch requires gtkd = 0:2.0.0-29.20120815git9ae9181.fc18
[hugin]
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_thread-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_system-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_signals-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_regex-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_iostreams-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_filesystem-mt.so.1.53.0
	hugin-2012.0.0-7.fc19.armv7hl requires libboost_date_time-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_thread-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_system-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_signals-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_regex-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_iostreams-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_filesystem-mt.so.1.53.0
	hugin-base-2012.0.0-7.fc19.armv7hl requires libboost_date_time-mt.so.1.53.0
[imagefactory]
	imagefactory-1.1.2-1.fc19.noarch requires iwhd >= 0:1.2
[jboss-as]
	jboss-as-7.1.1-19.fc20.noarch requires cxf-common >= 0:2.6.3
[jogl2]
	jogl2-doc-2.0-0.9.rc11.fc20.noarch requires jogl2 = 0:2.0-0.9.rc11.fc20
	jogl2-javadoc-2.0-0.9.rc11.fc20.noarch requires jogl2 = 0:2.0-0.9.rc11.fc20
[kawa]
	1:kawa-1.11-5.fc19.armv7hl requires servlet25
[kdenetwork]
	7:kdenetwork-devel-4.10.5-2.fc20.noarch requires kdenetwork-krdc-devel = 7:4.10.5-2.fc20
	7:kdenetwork-devel-4.10.5-2.fc20.noarch requires kdenetwork-kopete-devel = 7:4.10.5-2.fc20
[kdevelop]
	9:kdevelop-libs-4.5.1-2.fc20.armv7hl requires okteta >= 0:4.10.97
[koji]
	koji-vm-1.8.0-2.fc20.noarch requires python-virtinst
[kopete-cryptography]
	kopete-cryptography-1.3.0-21.fc19.armv7hl requires libkopete.so.4
	kopete-cryptography-1.3.0-21.fc19.armv7hl requires kdenetwork >= 7:4.4.0
[kscreen]
	1:kscreen-1.0-1.fc20.armv7hl requires libkscreen(armv7hl-32) = 1:1.0
[kst]
	kst-docs-2.0.7-1.fc20.noarch requires kst = 0:2.0.7-1.fc20
[kyua-cli]
	kyua-cli-0.5-3.fc19.armv7hl requires liblutok.so.0
	kyua-cli-tests-0.5-3.fc19.armv7hl requires liblutok.so.0
[lancet]
	lancet-1.0.1-6.fc19.noarch requires ant-nodeps >= 0:1.7.1
[ldc]
	ldc-phobos-geany-tags-2-49.20130623git9facd25.fc20.noarch requires ldc = 0:2-49.20130623git9facd25.fc20
[liveusb-creator]
	liveusb-creator-3.11.8-3.fc20.noarch requires syslinux
[maven-indexer]
	maven-indexer-4.1.2-5.fc19.noarch requires sisu
[mingw-cximage]
	mingw32-cximage-600-8.fc19.noarch requires mingw32(libpng15-15.dll)
	mingw64-cximage-600-8.fc19.noarch requires mingw64(libpng15-15.dll)
[minion]
	minion-0.14-4.fc19.armv7hl requires libboost_iostreams-mt.so.1.53.0
[monotone]
	monotone-1.0-11.fc19.armv7hl requires libbotan-1.8.2.so
[msp430-libc]
	msp430-libc-20120224-2.fc19.noarch requires msp430-gcc >= 0:4.6.3
[ne7ssh]
	ne7ssh-1.3.2-15.fc20.armv7hl requires libbotan-1.8.2.so
[nightview]
	nightview-cli-0.3.3-9.fc20.armv7hl requires libcfitsio-3.340.so.0
	nightview-gui-0.3.3-9.fc20.armv7hl requires libcfitsio-3.340.so.0
[nodejs-express]
	nodejs-express-3.3.3-1.fc20.noarch requires npm(connect) >= 0:2.8.3
	nodejs-express-3.3.3-1.fc20.noarch requires npm(commander) >= 0:1.2.0
[openbox]
	gdm-control-3.5.0-11.20121001git782b28.fc19.armv7hl requires gnome-panel
	gnome-panel-control-3.5.0-11.20121001git782b28.fc19.armv7hl requires gnome-panel
[openlmi-providers]
	openlmi-hardware-0.1.0-2.fc20.armv7hl requires dmidecode
[openpts]
	openpts-0.2.6-6.fc19.armv7hl requires tboot
[ovirt-engine]
	ovirt-engine-notification-service-3.1.0-1.fc19.noarch requires classpathx-mail
[ovirt-node]
	ovirt-node-3.0.0-5.0.fc20.noarch requires grub2
	ovirt-node-plugin-cim-3.0.0-5.0.fc20.noarch requires libvirt-cim
[owncloud]
	owncloud-nginx-5.0.9-2.fc20.noarch requires nginx
[oyranos]
	oyranos-libs-0.4.0-7.fc19.armv7hl requires libraw.so.5
[perl-Alien-ROOT]
	perl-Alien-ROOT-5.34.3.1-1.fc20.noarch requires root-core
[perl-Bio-ASN1-EntrezGene]
	perl-Bio-ASN1-EntrezGene-1.091-17.fc19.noarch requires perl(Bio::Index::AbstractSeq)
[perl-Bio-SamTools]
	perl-Bio-SamTools-1.35-2.fc19.armv7hl requires perl(Bio::SeqFeature::Lite)
	perl-Bio-SamTools-1.35-2.fc19.armv7hl requires perl(Bio::PrimarySeq)
[plasma-mediacenter]
	plasma-mediacenter-1.0.0-3.fc20.armv7hl requires kdenetwork-fileshare-samba
[ppl]
	ppl-utils-1.0-3.fc19.5.armv7hl requires libglpk.so.33
[pure]
	pure-doc-0.57-4.fc20.noarch requires pure = 0:0.57-4.fc20
[python-tag]
	python-tag-2013.1-1.fc20.armv7hl requires libboost_python.so.1.53.0
[qt4pas]
	qt4pas-2.5-2.fc20.armv7hl requires fpc-src
[riak]
	riak-1.3.1-2.fc20.armv7hl requires erlang-riak_core(armv7hl-32) = 0:1.3.1
	riak-1.3.1-2.fc20.armv7hl requires erlang-riak_control(armv7hl-32) = 0:1.3.1
	riak-1.3.1-2.fc20.armv7hl requires erlang-riak_api(armv7hl-32) = 0:1.3.1
	riak-1.3.1-2.fc20.armv7hl requires erlang-eleveldb(armv7hl-32) = 0:1.3.0
[root]
	emacs-root-5.34.09-2.fc20.noarch requires root = 0:5.34.09-2.fc20
	root-doc-5.34.09-2.fc20.noarch requires root-cint = 0:5.34.09-2.fc20
	root-icons-5.34.09-2.fc20.noarch requires root-core = 0:5.34.09-2.fc20
	root-tutorial-5.34.09-2.fc20.noarch requires root-cint = 0:5.34.09-2.fc20
[rootplot]
	rootplot-2.2.1-7.fc19.noarch requires root-python
[rubygem-actionpack]
	1:rubygem-actionpack-3.2.13-2.fc20.noarch requires rubygem(rack) < 0:1.5
[rubygem-cucumber]
	rubygem-cucumber-1.2.1-3.fc19.noarch requires rubygem(gherkin) >= 0:2.4.5
[rubygem-openshift-origin-node]
	rubygem-openshift-origin-node-1.9.15-1.fc20.noarch requires openshift-origin-node-proxy
[sagemath]
	sagemath-data-5.9-8.fc20.noarch requires sagemath = 0:5.9-8.fc20
[scala]
	scala-2.9.2-2.fc19.noarch requires osgi(org.scala-ide.scala.library)
[scilab]
	scilab-doc-5.4.1-4.fc20.noarch requires scilab = 0:5.4.1-4.fc20
	scilab-tests-5.4.1-4.fc20.noarch requires scilab = 0:5.4.1-4.fc20
[scirenderer]
	scirenderer-1.1.0-1.fc20.noarch requires jogl2
[simcrs]
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_serialization-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_regex-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_python-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_program_options-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_iostreams-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_filesystem-mt.so.1.53.0
	simcrs-1.00.0-3.fc20.armv7hl requires libboost_date_time-mt.so.1.53.0
[siril]
	siril-0.8-14.fc20.armv7hl requires libcfitsio-3.340.so.0
[smooks]
	milyn-commons-1.5.1-5.fc20.noarch requires mvn(hsqldb:hsqldb)
[spacewalk-web]
	spacewalk-dobby-1.9.22-2.fc19.noarch requires perl(Spacewalk::Setup)
[spring-installer]
	ca-installer-20090316-13.fc19.armv7hl requires spring
	spring-installer-20090316-13.fc19.armv7hl requires spring
[spring-maps-default]
	spring-maps-default-0.1-10.fc19.noarch requires spring
[springlobby]
	springlobby-0.169-4.fc20.armv7hl requires spring
[sumwars]
	sumwars-0.5.6-12.fc20.armv7hl requires libenet-1.3.7.so
	sumwars-0.5.6-12.fc20.armv7hl requires libboost_system-mt.so.1.53.0
[synce-gnome]
	synce-gnome-0.11-8.fc19.noarch requires odccm
[synce-kpm]
	synce-kpm-0.15.1-5.fc19.noarch requires odccm
[syntastic]
	syntastic-d-2.3.0-9.20120917git72856e6.fc19.noarch requires ldc
[tango]
	tango-doc-2-12.20120821git7b92443.fc19.noarch requires tango-devel = 0:2-12.20120821git7b92443.fc19
	tango-geany-tags-2-12.20120821git7b92443.fc19.noarch requires tango = 0:2-12.20120821git7b92443.fc19
[vegastrike]
	vegastrike-0.5.1-10.r1.fc19.armv7hl requires libboost_thread-mt.so.1.53.0
	vegastrike-0.5.1-10.r1.fc19.armv7hl requires libboost_system-mt.so.1.53.0
	vegastrike-0.5.1-10.r1.fc19.armv7hl requires libboost_python.so.1.53.0
[weston]
	weston-1.2.0-1.fc20.armv7hl requires libcolordprivate.so.1
	weston-1.2.0-1.fc20.armv7hl requires libcolord.so.1
[why]
	why-emacs-2.33-3.fc20.noarch requires why = 0:2.33-3.fc20
	why-xemacs-2.33-3.fc20.noarch requires why = 0:2.33-3.fc20
[why3]
	why3-emacs-0.81-3.fc20.noarch requires why3 = 0:0.81-3.fc20
	why3-xemacs-0.81-3.fc20.noarch requires why3 = 0:0.81-3.fc20
[wxMaxima]
	wxMaxima-12.09.0-2.fc19.armv7hl requires maxima >= 0:5.20
[zarafa]
	libmapi-7.0.13-1.fc19.armv7hl requires libicalss.so.0
	libmapi-7.0.13-1.fc19.armv7hl requires libical.so.0
	libmapi-7.0.13-1.fc19.armv7hl requires libboost_system-mt.so.1.53.0
	libmapi-7.0.13-1.fc19.armv7hl requires libboost_filesystem-mt.so.1.53.0
	php-mapi-7.0.13-1.fc19.armv7hl requires php(zend-abi) = 0:20100525-armv7hl-32
	php-mapi-7.0.13-1.fc19.armv7hl requires php(api) = 0:20100412-armv7hl-32
	zarafa-ical-7.0.13-1.fc19.armv7hl requires libicalss.so.0
	zarafa-ical-7.0.13-1.fc19.armv7hl requires libical.so.0
	zarafa-server-7.0.13-1.fc19.armv7hl requires libboost_system-mt.so.1.53.0
	zarafa-server-7.0.13-1.fc19.armv7hl requires libboost_filesystem-mt.so.1.53.0
[znc-infobot]
	znc-infobot-1.0-3.fc19.armv7hl requires znc = 0:1.0



New package: erlang-jsx-1.4.2-2.fc20
             A streaming, evented json parsing toolkit

New package: keybinder3-0.3.0-1.fc20
             A library for registering global keyboard shortcuts

New package: mate-icon-theme-faenza-1.6.0-1.fc20
             Extra set of icon themes for MATE Desktop

New package: ops4j-master-3.2.0-1.fc20
             OPS4J - Master POM

New package: smooks-1.5.1-5.fc20
             Smooks Framework

New package: sstp-client-1.0.9-4.fc20
             Secure Socket Tunneling Protocol (SSTP) Client


Updated Packages:

389-ds-base-1.3.1.6-1.fc20
--------------------------
* Thu Aug 01 2013 Noriko Hosoi <nhosoi@xxxxxxxxxx> - 1.3.1.6-1
- bump version to 1.3.1.6
- Ticket 47455 - valgrind - value mem leaks, uninit mem usage
- fix coverity 11915 - dead code - introduced with fix for ticket 346
- fix coverity 11895 - null deref - caused by fix to ticket 47392
- fix compiler warning in posix winsync code for posix_group_del_memberuid_callback
- Fix compiler warnings for Ticket 47395 and 47397
- fix compiler warning (cherry picked from commit 904416f4631d842a105851b4a9931ae17822a107)
- Ticket 47450 - Fix compiler formatting warning errors for 32/64 bit arch
- fix compiler warnings
- Fix compiler warning (cherry picked from commit ec6ebc0b0f085a82041d993ab2450a3922ef5502)


Size change: 1601 bytes

ClanLib-2.3.7-1.fc20
--------------------
* Thu Aug 01 2013 Hans de Goede <hdegoede@xxxxxxxxxx> - 2.3.7-1
- New upstream release 2.3.7 (rhbz#973934)
- Ignore apps requesting no-decorations in fullscreen mode


Size change: 74356549 bytes

abcde-2.5.4-3.fc20
------------------
* Thu Aug 01 2013 Ville Skyttä <ville.skytta@xxxxxx> - 2.5.4-3
- Apply upstream + --comment fixes for eyeD3 >= 0.7.0 (#991163).


Size change: -14 bytes

akonadi-1.10.2-1.fc20
---------------------
* Sun Jul 28 2013 dvratil@xxxxxxxxxx - 1.10.2-1
- 1.10.2


Size change: -77 bytes

alsa-lib-1.0.27.2-2.fc20
------------------------
* Thu Aug 01 2013 Ville Skyttä <ville.skytta@xxxxxx> - 1.0.27.2-2
- Fix build with unversioned %{_docdir_fmt}.


Size change: 153 bytes

alsa-tools-1.0.27-3.fc20
------------------------
* Thu Aug 01 2013 Ville Skyttä <ville.skytta@xxxxxx> - 1.0.27-3
- Install docs to %{_pkgdocdir} where available.


Size change: 185 bytes

amarok-2.7.90-1.fc20
--------------------
* Thu Aug 01 2013 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 2.7.90-1
- 2.7.90

* Wed Jul 17 2013 Petr Pisar <ppisar@xxxxxxxxxx> - 2.7.1-3
- Perl 5.18 rebuild


Size change: -291644 bytes

anaconda-20.4-1.fc20
--------------------
* Thu Aug 01 2013 Brian C. Lane <bcl@xxxxxxxxxx> - 20.4-1
- POTFILES.in: rename time.py to time_spoke.py (bcl)
- Only move INSTALL_TREE when it is mounted (#888196) (bcl)
- Use ksdata.method.seen (#986069) (bcl)
- Threaded Koji RPM lookups and downloads (mkolman)
- Fix the langcode parsing regexp (vpodzime)
- Move tests to old_tests and add some new, working tests (vpodzime)
- Replace hostname with hostnamectl (#989584) (rvykydal)
- Require fcoe-utils only on ix86 and x86_64 architectures (#989913) (vpodzime)
- Fix searching for local RPMs with no version required (vpodzime)
- Expand the '~' in the RPM_FOLDER_NAME (vpodzime)
- Set system date and time with our own function (vpodzime)
- Remove the useless, confusing and lying PoolsNote (vpodzime)
- Use tiny, fast and thread-safe ntplib module instead of ntpdate (vpodzime)
- For vnc require network in intramfs (#989156) (rvykydal)
- Fix makeupdates' package fetching when no version is specified (vpodzime)
- Make it clear on the summary dialog that changes take effect later. (clumens)
- Don't mark the summary dialog's tree view as insensitive. (clumens)
- Work with files in a more pythonic way in makeupdates (vpodzime)
- Honor hostname set in kickstart (#988483) (rvykydal)
- Do not automatically set UTC mode on kickstart installs. (clumens)
- Add automatic fetching of RPMs for new Defines & Requires (mkolman)
- Don't prompt for ssh on s390x if doing an image install. (#983056) (sbueno)
- Rename tz spoke to avoid potential conflict with std 'time' module. (sbueno)


Size change: -72387 bytes

bijiben-3.9.5-1.fc20
--------------------
* Fri Aug 02 2013 Pierre-Yves Luyten <py@xxxxxxxxx> - 3.9.5-1
- Upgrade to 3.9.5
    Improve Zeitgeist integration
    Fix a crash when immediately closing a note

* Sun Jul 14 2013 Pierre-Yves Luyten <py@xxxxxxxxx> - 3.9.4-1
- Upgrade to 3.9.4
    Rename Notes
    Ship a High Contrast Icon
    Use zeitgeist-2.0
    Use title as a window decoration


Size change: -21041 bytes

calligra-2.7.1-1.fc20
---------------------
* Wed Jul 31 2013 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 2.7.1-1
- 2.7.1


Size change: -43351000 bytes

check-mk-1.2.2-5.fc20
---------------------
* Fri Aug 02 2013 Petr Pisar <ppisar@xxxxxxxxxx> - 1.2.2-5
- Do not provide from a documentation

* Sun Apr 28 2013 Andrea Veri <averi@xxxxxxxxxxxxxxxxx> 1.2.2-5.fc20
- Make sure the Nagios library path on the check_mk_templates.cfg file
  is correct on both x86_64 and i686 systems.


Size change: 471 bytes

condor-8.1.0-0.2.fc20.2
-----------------------
* Sun Jul 28 2013 Petr Machata <pmachata@xxxxxxxxxx> - 8.1.0-0.2.2
- Rebuild for boost 1.54.0

* Wed Jul 17 2013 Petr Pisar <ppisar@xxxxxxxxxx> - 8.1.0-0.2.1
- Perl 5.18 rebuild

* Sat Jun 22 2013 <tstclair@xxxxxxxxxx> - 8.1.0-0.2
- Fix for aviary hadoop field swap

* Wed Jun 19 2013 <tstclair@xxxxxxxxxx> - 8.1.0-0.1
- Update to latest uw/master


Size change: 131818 bytes

dracut-031-7.git20130801.fc20
-----------------------------
* Thu Aug 01 2013 Harald Hoyer <harald@xxxxxxxxxx> 031-7.git20130801
- also install vt102 terminfo


Size change: 848 bytes

erlang-basho_stats-1.0.3-2.fc20
-------------------------------
* Thu Aug 01 2013 Peter Lemenkov <lemenkov@xxxxxxxxx> - 1.0.3-2
- Disable fix for mysterious ppc-related issue (can't reproduce in Koji)


Size change: -653 bytes

erlang-riak_api-1.3.2-2.fc20
----------------------------
* Wed Jul 31 2013 Peter Lemenkov <lemenkov@xxxxxxxxx> - 1.3.2-2
- Fix version mismatch


Size change: 663 bytes

erlang-riak_control-1.3.2-3.fc20
--------------------------------
* Thu Aug 01 2013 Peter Lemenkov <lemenkov@xxxxxxxxx> - 1.3.2-3
- Actually fix version mismatch


Size change: 119 bytes

firebird-2.5.2.26539.0-7.fc20
-----------------------------
* Tue Jul 23 2013 Philippe Makowski <makowski@xxxxxxxxxxxxxxxxx>  2.5.2.26539.0-7
- make fb_config executable  (bug #985335)


Size change: 175 bytes

gdl-0.9.3-8.cvs20130731.fc20
----------------------------
* Wed Jul 31 2013 Orion Poplawski <orion@xxxxxxxxxxxxx> - 0.9.3-8.cvs20130731
- Update cvs patch to current cvs
- Add patch to fix segfault in test_ce
- Cleanup test excludes, note bugs for failing tests


Size change: 118244 bytes

glib2-2.37.5-1.fc20
-------------------
* Thu Aug 01 2013 Debarshi Ray <rishi@xxxxxxxxxxxxxxxxx> - 2.37.5-1
- Update to 2.37.5

* Wed Jul 17 2013 Petr Pisar <ppisar@xxxxxxxxxx> - 2.37.4-2
- Perl 5.18 rebuild


Size change: 18699 bytes

gmock-1.6.0-1.fc20
------------------
* Mon Jul 29 2013 Timothy St. Clair <tstclair@xxxxxxxxxx> - 1.6.0-1
- Update to 1.6.0 release

* Wed Feb 13 2013 Fedora Release Engineering <rel-eng@xxxxxxxxxxxxxxxxxxxxxxx> - 1.5.0-4
- Rebuilt for https://fedoraproject.org/wiki/Fedora_19_Mass_Rebuild


Size change: 726055 bytes

jtds-1.3.1-1.fc20
-----------------
* Thu Aug 01 2013 gil cattaneo <puntogil@xxxxxxxxx> 1.3.1-1
- update to 1.3.1
- minor changes for adapt to current guideline


Size change: -120200 bytes

kexec-tools-2.0.4-7.fc20
------------------------
* Fri Aug 02 2013 Baoquan He <bhe@xxxxxxxxxx> - 2.0.4-7
- dracut-kdump.sh: add do_dump() and error out if dump vmcore fails
- dracut-module-setup.sh: setup correct system time and time zone in 2nd kernel.
- kernel cmdline: Remove hugepage allocations
- Use /lib/dracut/no-emergency-shell to control action on fail
- Revert: kdump.sysconfig: Add option action_on_fail and set its default as continue
- dracut-kdump.sh: Redirect kdump script stdout/stderr to /dev/console
- makedumpfile: Add vmap_area_list definition for ppc/ppc64.


Size change: 1832 bytes

libcprops-0.1.12-4.1.fc20
-------------------------
* Thu Aug 01 2013 Ville Skyttä <ville.skytta@xxxxxx> - 0.1.12-4.1
- Install docs with special %doc.


Size change: -989 bytes

libkscreen-1.0.1-1.fc20
-----------------------
* Thu Aug 01 2013 Dan Vrátil <dvratil@xxxxxxxxxx> - 1:1.0.1-1
- libkscreen 1.0.1


Size change: 730 bytes

libmlx4-1.0.5-3.fc20
--------------------
* Thu Aug 01 2013 Doug Ledford <dledford@xxxxxxxxxx> - 1.0.5-3
- Reduce the dependencies of the setup script even further, it no longer
  needs grep

* Fri Jul 19 2013 Doug Ledford <dledford@xxxxxxxxxx> - 1.0.5-2
- The setup script needs to have execute permissions


Size change: 423 bytes

libqb-0.16.0-1.fc20
-------------------
* Thu Aug 01 2013 David Vossel <dvossel@xxxxxxxxxx> - 0.16.0-1
Bump version to 0.16.0 ... do not use version 0.15.0
Update release gpg sign key
Bump the version to 0.15.0
Merge pull request #83 from davidvossel/master
Low: ipc_socket: Output send event failure as debug instead of error
Low: ipcserver.c: Fix example server's glib mainloop implementation
High: ipc_socket.c: Detect EOF connection on connection STREAM socket
Merge pull request #81 from davidvossel/dgram_max_msg
Low: tests: Add dgram max size detection test
Low: ipc_socket.c: Handle the unlikely event of an EAGAIN or EINTR during dgram max size detection
Merge pull request #82 from davidvossel/master
Fixes detect disconnect on send for tcp example
Fixes sem leak
Fixes less-than-zero comparision of unsigned int
fixes double close
Fixes double close
Fixes double fd close
Fixes fd leak
Prevent use after free in benchmark util
Fixes use ater free in shm disconnect
Fixes use after free during ipcs client disconnect
Remove dead code
Low: check_ipc.c: Verify dgram max size during tests
High: ipcc: Add abilty to verify dgram kernel buffer size meets max msg value
Fixes travis build error
Merge pull request #80 from davidvossel/master
Low: check_ipc.c: fix debug message to only display once.
High: ringbuffer: Make max_size of ringbuffer accurate so shm ipc max msg size value is honored
Low: ipcs: For shm ipc, always retry outstanding notifications when next event is sent
Low: tests: Added test to verify sending ipc msg equal to max size succeeds
Merge pull request #79 from davidvossel/master
Merge pull request #78 from davidvossel/master
Fix: ipcs: Fixes compile time issue reported by travis
Merge pull request #77 from davidvossel/stress_tests_fixes
Low: loop_pool_kqueue: remove potentially noisy dbug statement
Low: tests: rework bulk event msg ipc test
Account for fbsd ENOBUFS during stress test
Low: tests: Adds ipc event stress test to testsuite
Low: ipc_socket: In fbsd send() returns ENOBUFS when dgram queue is full, this should be treated similar to EAGAIN
High: kqueue: Properly enable kqueue filter in poll loop
Low: ipcs: Attempt to resend outstanding event notifications during event send
Merge pull request #75 from davidvossel/ref_count_cleanup
Low: qbipcs.h: update ipcs connection iterator documentation
Merge pull request #74 from davidvossel/ref_count_cleanup
Fix: ipcs: Disconnect shm ipc connection when poll socket returns error on msg receive
Fix: ipcs: Properly disconnect client connection on POLLNVAL or any other error causing connection removal from mainloop.
Simplify internal ipcs ref counting, add comments and document api behavior
Simplifies connection ref counting without changing behavior
Low remove ref-count error in example ipcserver.
Merge pull request #73 from davidvossel/ref_count_cleanup
Merge pull request #72 from davidvossel/master
Low: tests: Verify reading valid blackbox file works
Fix: refcount leak
Fix: ringbuffer: Add file header version field and detect reading corrupted blackbox files using hash value
Fix: tests: On some platforms -ECONNRESET is returned rather than -ENOTCONN after server failure
Fix: tests: Make blackbox_segfault.sh not depend on bash
Hopefully this is the last travis link fix
Fix travis icon (travis is case sensitive)
Fix the github links
Merge pull request #70 from yuusuke/fix_logging
fix a problem when the character string beyond the number of the maximum characters is passed
Merge pull request #68 from r1mikey/upstream
Add a IPC service context pointer and accessors from both the connection and service level.
Enable distcheck on the travis tests
Add atomic_int.h to noinst_HEADERS
Use the new atomic ops in the ringbuffer
Add internal support for the new __atomic gcc builtins
Rename the configure macros from atomic to sync
ringbuffer: use atomic ops on ringbuffer chunk magic
Remove some test code mistakenly committed to the example program.
IPC: make each connection ref the owning service
Indicate when/why qb_rb_force_close() fails to remove share memory files
Typo fixed in configure
Fix "make srpm"
Remove doxygen from travis deps to try and get the job working.
Fix make distcheck
Merge pull request #60 from t-matsuo/fix-makefile-of-tests
add file_change_bytes into check_PROGRAMS and fix a typo
Deal better with corrupt blackbox files.
Merge pull request #58 from inouekazu/fix_connection_state_checking
IPC: fix the connection state checking
LOG: copy the function/filename for dynamic callsites
Deal with /dev/shm issue on Travis builders
Properly discover SO_NOSIGPIPE and MSG_SIGNAL
IPC: fix call to QB_SUN_LEN
list: don't splice empty lists onto the head.
rpl_sem: make destroy more compliant
test: fix unused-but-set-variable warning
test: fix missing-format-attribute warning
RB: make the "sem" abstraction into a notifier
IPC: clean up the connection state checking
Use dgram sockets for message oriented communications
IPC: don't interpret EMSGSIZE and ENOMSG as a disconnect
POLL: prevent a spin if the fd is not removed from the mainloop
add TAGS and ~ files to .gitignore
docs: install qb-blackbox.8 if doxygen is not available.
IPC: seperate ipc_us.c into 2 files
IPC: move utility functions to unix.c
IPC: make sure we return a consistent error when the message is too big.


Size change: 16157 bytes

librabbitmq-0.3.0-3.fc20
------------------------
* Thu Aug 01 2013 Remi Collet <remi@xxxxxxxxxxxxxxxxx> - 0.3.0-3
- cleanups


Size change: -65 bytes

libvirt-sandbox-0.5.0-1.fc20
----------------------------
* Thu Aug 01 2013 Daniel P. Berrange <berrange@xxxxxxxxxx> - 0.5.0-1
- Update to 0.5.0 release


Size change: 8803 bytes

lm_sensors-3.3.4-5.fc20
-----------------------
* Thu Aug 01 2013 Jaromir Capik <jcapik@xxxxxxxxxx> - 3.3.4-5
- RH man page scan (#948520)


Size change: 1030 bytes

lorax-19.7-1.fc20
-----------------
* Thu Aug 01 2013 Brian C. Lane <bcl@xxxxxxxxxx> 19.7-1
- Add a dist target that copies the archive to fedorahosted (bcl@xxxxxxxxxx)
- dracut-nohostonly and dracut-norescue got renamed for dracut >= 030
  (harald@xxxxxxxxxx)
- EFI and related packages are only for x86_64 (pjones@xxxxxxxxxx)
- Don't remove xkeyboard-config message files (#972236) (dshea@xxxxxxxxxx)


Size change: 647 bytes

mate-bluetooth-1.6.0-5.fc20
---------------------------
* Fri Jul 26 2013 Wolfgang Ulbrich <chat-to-me@xxxxxxxxx> - 1.6.0-5
- remove runtime require mate-file-manager-sendto to help xfce desktop
- own %{_libdir}/caja-sendto/plugins/


Size change: 200 bytes

methane-1.5.1-8.fc20
--------------------
* Thu Aug 01 2013 Hans de Goede <hdegoede@xxxxxxxxxx> - 1.5.1-8
- Don't request no-decorations in fullscreen mode, as this breaks fullscreen


Size change: -932 bytes

mingw-glib2-2.37.5-1.fc20
-------------------------
* Thu Aug 01 2013 Erik van Pienbroek <epienbro@xxxxxxxxxxxxxxxxx> - 2.37.5-1
- Update to 2.37.5


Size change: 18648 bytes

mingw-qt5-qtbase-5.1.0-4.fc20
-----------------------------
* Wed Jul 31 2013 Erik van Pienbroek <epienbro@xxxxxxxxxxxxxxxxx> - 5.1.0-4
- Make sure the native Qt5Bootstrap library is a shared library
- Enabled PostgreSQL support
- Removed the reference to the 'demos' folder as demos are
  bundled as separate tarballs


Size change: 1502 bytes

mingw-qt5-qtdeclarative-5.1.0-2.fc20
------------------------------------
* Fri Aug 02 2013 Erik van Pienbroek <epienbro@xxxxxxxxxxxxxxxxx> - 5.1.0-2
- Make sure the QmlDevTools library is built as a shared library
- Added mingw{32,64}-qt5-qmldevtools-devel subpackages


Size change: 845 bytes

mingw-qt5-qttools-5.1.0-2.fc20
------------------------------
* Tue Jul 30 2013 Erik van Pienbroek <epienbro@xxxxxxxxxxxxxxxxx> - 5.1.0-2
- Rebuild due to the introduction of arm as primary architecture


Size change: 203 bytes

mingw-spice-gtk-0.20-1.fc20
---------------------------
* Thu Aug 01 2013 Christophe Fergeau <cfergeau@xxxxxxxxxx> 0.20-1
- Update to spice-gtk 0.20


Size change: -22210 bytes

mongodb-2.4.5-6.fc20
--------------------
* Sun Jul 28 2013 Petr Machata <pmachata@xxxxxxxxxx> - 2.4.5-6
- Rebuild for boost 1.54.0

* Sat Jul 27 2013 pmachata@xxxxxxxxxx - 2.4.5-5
- Rebuild for boost 1.54.0


Size change: 190 bytes

mozilla-adblockplus-2.3.2-3.fc20
--------------------------------
* Thu Aug 01 2013 Russell Golden <niveusluna@xxxxxxxxxxxxxx> - 2.3.2-3
- Give up on just using the XPI itself. It doesn't seem to load.

* Thu Aug 01 2013 Russell Golden <niveusluna@xxxxxxxxxxxxxx> - 2.3.2-2
- Fix conflict with Firefox RPM. Forgot to remove the directory ownership
  in files section.
- Correct capitalization in description.

* Wed Jul 31 2013 Russell Golden <niveusluna@xxxxxxxxxxxxxx> - 2.3.2-1
- Update to upstream 2.3.2. This includes:
-- Removal of the site-autocorrect feature.
-- Addition of an emergency notification feature for big problems with ABP.
- To make future packaging easier, install the XPI itself.
-- It's not like the upstream version unpacks itself, either.


Size change: 568 bytes

msmtp-1.4.29-3.fc20
-------------------
* Thu Aug 01 2013 Ville Skyttä <ville.skytta@xxxxxx> - 1.4.29-3
- Fix build with unversioned %{_docdir_fmt}.


Size change: -964 bytes

nco-4.3.4-1.fc20
----------------
* Thu Aug 01 2013 Orion Poplawski <orion@xxxxxxxxxxxxx> 4.3.4-1
- Update to 4.3.4


Size change: -1384175 bytes

openstack-packstack-2013.2.1-0.1.dev691.fc20
--------------------------------------------
* Thu Aug 01 2013 Martin Mágr <mmagr@xxxxxxxxxx> - 2013.2.1-0.1.dev691
- Added support for Cinder GlusterFS backend configuration (#919607)
- Added support for linuxbridge (#971770)
- Service names made more descriptive (#947381)
- Increased timeout of kernel update (#973217)
- Set debug=true for Nova to have some logs (#958152)
- kvm.modules is loaded only if it exists (#979041)

* Thu Aug 01 2013 Martin Mágr <mmagr@xxxxxxxxxx> - 2013.1.1-0.22.dev653
- Enable qpidd on boot (#988803)


Size change: 4943 bytes

pki-core-10.0.4-2.fc20
----------------------
* Fri Aug 02 2013 Ade Lee <alee@xxxxxxxxxx> 10.0.4-2
- Trac Ticket 699 - on upgrade to F19, CA fails to start.


Size change: 1063 bytes

polybori-0.8.3-5.fc20
---------------------
* Sat Jul 27 2013 pmachata@xxxxxxxxxx - 0.8.3-5
- Rebuild for boost 1.54.0
- Add -regex patch to workaround bz 974257 (JJ)


Size change: 1031 bytes

ppp-2.4.5-33.fc20
-----------------
* Thu Aug 01 2013 Michal Sekletar <msekleta@xxxxxxxxxx> - 2.4.5-33
- fix post installation scriptlet


Size change: 110 bytes

python-tahrir-0.2.8-1.fc20
--------------------------
* Thu Aug 01 2013 Ralph Bean <rbean@xxxxxxxxxx> - 0.2.8-1
- Fix a login user-creation bug.
- Fix trailing comma on tags.
- Fix trailing slash on emails.

* Thu Aug 01 2013 Ralph Bean <rbean@xxxxxxxxxx> - 0.2.7-1
- Reorganize avatars around openid identifiers for ease-of-use.


Size change: 1517 bytes

qbittorrent-3.0.11-1.fc20
-------------------------
* Thu Aug 01 2013 Leigh Scott <leigh123linux@xxxxxxxxxxxxxx> - 1:3.0.11-1
- update to 3.0.11 release


Size change: 5183 bytes

qemu-1.5.2-1.fc20
-----------------
* Mon Jul 29 2013 Cole Robinson <crobinso@xxxxxxxxxx> - 2:1.5.2-1
- Rebased to version 1.5.2
- Fix mouse display with spice and latest libvirt (bz #981094)


Size change: 2659 bytes

rhino-1.7R4-4.fc20
------------------
* Thu Aug 01 2013 akurtakov <akurtakov@localhost.localdomain> 1.7R4-4
- Add R on java-devel as rhino requires tools.jar at runtime.


Size change: 166 bytes

setroubleshoot-3.2.12-1.fc20
----------------------------
* Thu Aug 01 2013 Dan Walsh <dwalsh@xxxxxxxxxx> - 3.2.12-1
- Fix typo in audit_data.py

* Thu Aug 01 2013 Adam Williamson <awilliam@xxxxxxxxxx> - 3.2.11-2
- fix systemd-python requirement versioning

* Wed Jul 31 2013 Dan Walsh <dwalsh@xxxxxxxxxx> - 3.2.11-1
- Add journald support for OBJECT_ID when logging journal messages
- Update Translations.

* Tue May 21 2013 Dan Walsh <dwalsh@xxxxxxxxxx> - 3.2.10-1
- Make audit2allow optional, only requre policycoreutils-python not -devel.
- Update Translations.


Size change: -565 bytes

supervisor-3.0-1.fc20
---------------------
* Thu Aug 01 2013 Nils Philippsen <nils@xxxxxxxxxx> - 3.0-1
- version 3.0 (final)
- fix changelog dates


Size change: 19370 bytes

telepathy-gabble-0.17.5-1.fc20
------------------------------
* Thu Aug 01 2013 Brian Pepple <bpepple@xxxxxxxxxxxxxxxxx> - 0.17.5-1
- Update to 0.17.5. (#990312)


Size change: 5747 bytes

trafficserver-3.2.5-1.fc20
--------------------------
* Thu Aug 01 2013 Jan-Frode Myklebust <janfrode@xxxxxxxxx> - 3.2.5-1
- Update to v3.2.5 which fixes the following bugs:

  [TS-1923] Fix memory issue caused by resolve_logfield_string()
  [TS-1918] SSL hangs after origin handshake.
  [TS-1483] Manager uses hardcoded FD limit causing restarts forever on traffic_server.
  [TS-1784] Fix FreeBSD block calculation (both RAW and directory)
  [TS-1905] TS hangs (dead lock) on HTTPS POST/PROPFIND requests.
  [TS-1785, TS-1904] Fixes to make it build with gcc-4.8.x.
  [TS-1903] Remove JEMALLOC_P use, it seems to have been deprecated.
  [TS-1902] Remove iconv as dependency.
  [TS-1900] Detect and link libhwloc on Ubuntu.
  [TS-1470] Fix cache sizes > 16TB (part 2 - Don't reset the cache after restart)


Size change: 11646 bytes

ufraw-0.19.2-4.fc20
-------------------
* Wed Jul 31 2013 Nils Philippsen <nils@xxxxxxxxxx> - 0.19.2-4
- don't own plug-in directories (#989890)
- install symlinked ufraw-batch man page


Size change: 207 bytes

vfrnav-20130801-1.fc20
----------------------
* Thu Aug 01 2013 Thomas Sailer <t.sailer@xxxxxxxxxxxxxx> - 20130801-1
- update to 20130801


Size change: 48459 bytes

virt-viewer-0.5.7-1.fc20
------------------------
* Wed Jul 31 2013 Daniel P. Berrange <berrange@xxxxxxxxxx> - 0.5.7-1
- Update to 0.5.7 release

* Thu May 23 2013 Christophe Fergeau <cfergeau@xxxxxxxxxx> - 0.5.6-2
- Mark remote-viewer as replacing spice-client


Size change: 11848 bytes

wesnoth-1.10.6-7.fc20
---------------------
* Thu Aug 01 2013 Jon Ciesla <limburgher@xxxxxxxxx> - 1.10.6-7
- Another man page fix attempt.


Size change: -18 bytes

xastir-2.0.4-3.fc20
-------------------
* Thu Aug 01 2013 Lucian Langa <cooly@xxxxxxxxxxxx> - 1:2.0.4-3
- drop shapelib dependency

* Thu Jul 18 2013 Petr Pisar <ppisar@xxxxxxxxxx> - 1:2.0.4-2
- Perl 5.18 rebuild


Size change: 167 bytes

xorg-x11-drv-armsoc-0.5.2-0.3.40c8ee2.fc20
------------------------------------------
* Sun Jun 02 2013 Dennis Gilmore <dennis@xxxxxxxx> 0.5.2-0.3.40c8ee2
- bump release

* Sun Jun 02 2013 Dennis Gilmore <dennis@xxxxxxxx> 0.5.2-0.2.40c8ee2
- updated git snapshot, set the hwcursor for the one that works on exynos


Size change: 968 bytes

yoshimi-1.1.0-4.fc20
--------------------
* Thu Aug 01 2013 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> 1.1.0-4
- Use distro optflags rather than random project flags to fix FTBFS on ARM
- Modernise spec

* Tue Jul 30 2013 Petr Machata <pmachata@xxxxxxxxxx> - 1.1.0-3
- Rebuild for boost 1.54.0


Size change: 1136 bytes


Summary:
Added Packages: 6
Removed Packages: 0
Modified Packages: 60
Size of added packages: 34882854 (33 M)
Size change of modified packages: 30256644 (29 M)
Size of removed packages: 0 (0 )
Size change: 65139498 (62 M)
Compose finisheded at Fri Aug  2 11:25:27 UTC 2013

-- 
test mailing list
test@xxxxxxxxxxxxxxxxxxxxxxx
To unsubscribe:
https://admin.fedoraproject.org/mailman/listinfo/test





[Fedora Legacy]     [Fedora Desktop]     [Fedora SELinux]     [Photo Sharing]     [Yosemite Forum]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]

Powered by Linux