[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: rawhide report: 20120710 changes



Fedora Rawhide Report (rawhide@xxxxxxxxxxxxxxxxx) said: 
> Compose started at Tue Jul 10 08:15:02 UTC 2012
> 
> Broken deps for x86_64
> ----------------------------------------------------------
> [gnucash]
> 	gnucash-2.4.10-4.fc17.x86_64 requires libofx.so.4()(64bit)
> [grisbi]
> 	grisbi-0.8.8-3.fc17.x86_64 requires libofx.so.4()(64bit)
> [homebank]
> 	homebank-4.4-3.fc17.x86_64 requires libofx.so.4()(64bit)
> [kmymoney]
> 	kmymoney-4.6.2-2.fc18.x86_64 requires libofx.so.4()(64bit)
> [skrooge]
> 	skrooge-libs-1.3.0-1.fc18.x86_64 requires libofx.so.4()(64bit)

Oops, my bad, didn't catch that the minor update changed ABI. Will fix...

Bill
-- 
test mailing list
test@xxxxxxxxxxxxxxxxxxxxxxx
To unsubscribe:
https://admin.fedoraproject.org/mailman/listinfo/test



[Fedora Legacy]     [Fedora Desktop]     [Fedora SELinux]     [Photo Sharing]     [Yosemite Forum]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]

Powered by Linux