[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

rawhide report: 20120416 changes



Compose started at Mon Apr 16 08:15:05 UTC 2012

Broken deps for x86_64
----------------------------------------------------------
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.x86_64 requires libdb-5.2.so()(64bit)
[aeolus-conductor]
	aeolus-conductor-0.4.0-2.fc17.noarch requires ruby(abi) = 0:1.8
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[anaconda]
	anaconda-18.1-1.fc18.x86_64 requires librpmio.so.2()(64bit)
	anaconda-18.1-1.fc18.x86_64 requires librpm.so.2()(64bit)
[axis2c]
	axis2c-1.6.0-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
	axis2c-1.6.0-4.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[dustmite]
	dustmite-1-4.20120304gitcde46e0.fc17.x86_64 requires libphobos2-ldc.so()(64bit)
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python2-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-debug-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
	gnome-applet-sensors-2.2.7-4.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
[gorm]
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libobjc.so.3
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-gui.so.0.20
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-base.so.1.23
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libobjc.so.3()(64bit)
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libgnustep-gui.so.0.20()(64bit)
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libgnustep-base.so.1.23()(64bit)
[gridsite]
	gridsite-1.7.19-1.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[inkscape]
	inkscape-0.48.2-4.fc17.x86_64 requires libMagickCore.so.4()(64bit)
	inkscape-0.48.2-4.fc17.x86_64 requires libMagick++.so.4()(64bit)
	inkscape-view-0.48.2-4.fc17.x86_64 requires libMagickCore.so.4()(64bit)
	inkscape-view-0.48.2-4.fc17.x86_64 requires libMagick++.so.4()(64bit)
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[libapreq2]
	libapreq2-2.13-6.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
	libapreq2-2.13-6.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[matreshka]
	matreshka-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnarl-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-fastcgi-0.1.1-9.fc17.x86_64 requires libgnarl-4.6.so()(64bit)
	matreshka-sql-core-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-core-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-sql-postgresql-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-postgresql-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-sql-sqlite-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-sqlite-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
[mcollective]
	mcollective-common-1.3.1-7.fc17.noarch requires ruby(abi) = 0:1.8
[meshlab]
	meshlab-1.3.1-2.fc17.x86_64 requires libmuparser.so.0()(64bit)
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_cband]
	mod_cband-0.9.7.5-7.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_geoip]
	mod_geoip-1.2.5-6.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_limitipconn]
	mod_limitipconn-0.23-5.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_line_edit]
	mod_line_edit-1.0.0-8.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_log_post]
	mod_log_post-0.1.0-4.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_perl]
	mod_perl-2.0.5-8.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_python]
	mod_python-3.3.1-17.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_scgi]
	mod_scgi-1.13-5.fc15.x86_64 requires httpd-mmn = 0:20051115
[mod_security]
	mod_security-2.5.13-3.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_suphp]
	mod_suphp-0.6.3-8.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[natus]
	libnatus-V8-0.1.5-2.fc15.x86_64 requires libv8-3.0.0.1.so()(64bit)
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.x86_64 requires ocaml(runtime) = 0:3.12.0
[openvrml]
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires java-1.6.0-openjdk(x86-64)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.x86_64 requires perl(Spreadsheet::Read)
[perl-CGI-SpeedyCGI]
	mod_speedycgi-2.22-12.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[perl-RPM2]
	perl-RPM2-1.0-2.fc17.x86_64 requires librpmio.so.2()(64bit)
	perl-RPM2-1.0-2.fc17.x86_64 requires librpm.so.2()(64bit)
[perl-Test-AutoBuild]
	perl-Test-AutoBuild-1.2.4-1.fc17.x86_64 requires /usr/bin/yum-arch
[php-pecl-runkit]
	php-pecl-runkit-0.9-15.CVS20090215.fc17.x86_64 requires php(zend-abi) = 0:20090626-x86-64
	php-pecl-runkit-0.9-15.CVS20090215.fc17.x86_64 requires php(api) = 0:20090626-x86-64
[ppl]
	ppl-swiprolog-0.11.2-9.fc18.x86_64 requires libswipl.so.5.10.5()(64bit)
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qtparted]
	qtparted-0.4.5-26.fc15.x86_64 requires libparted.so.0()(64bit)
[remmina-plugins]
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdpkbd.so.0()(64bit)
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdpchanman.so.0()(64bit)
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdp.so.0()(64bit)
[ruby-shadow]
	ruby-shadow-1.4.1-15.fc17.x86_64 requires ruby(abi) = 0:1.8
	ruby-shadow-1.4.1-15.fc17.x86_64 requires libruby.so.1.8()(64bit)
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.1.0-4.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-fastercsv]
	rubygem-fastercsv-1.5.4-2.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.x86_64 requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.x86_64 requires libruby.so.1.8()(64bit)
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.x86_64 requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.x86_64 requires libruby.so.1.8()(64bit)
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.x86_64 requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.x86_64 requires libruby.so.1.8()(64bit)
[samba4]
	1:samba4-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libsmbclient.so.0(SMBCLIENT_0.1.0)
	1:samba4-client-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)(64bit)
	1:samba4-client-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so()(64bit)
	1:samba4-client-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-client-4.0.0-40alpha18.fc18.x86_64 requires libsmbclient.so.0(SMBCLIENT_0.1.0)(64bit)
	1:samba4-common-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-common-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-dc-libs-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-dc-libs-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-libs-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-libs-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libsmbclient.so.0(SMBCLIENT_0.1.0)
	1:samba4-test-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)(64bit)
	1:samba4-test-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so()(64bit)
	1:samba4-test-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-test-4.0.0-40alpha18.fc18.x86_64 requires libsmbclient.so.0(SMBCLIENT_0.1.0)(64bit)
	1:samba4-winbind-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-winbind-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-winbind-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)(64bit)
	1:samba4-winbind-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so()(64bit)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)(64bit)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.x86_64 requires libwinbind-client.so()(64bit)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
	1:samba4-winbind-krb5-locator-4.0.0-40alpha18.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
[scheme2js]
	scheme2js-20110717-3.fc17.2.x86_64 requires libbigloopthread_s-3.7a.so.0()(64bit)
	scheme2js-20110717-3.fc17.2.x86_64 requires libbigloo_s-3.7a.so.0()(64bit)
[sks]
	sks-1.1.3-0.2.20120124hg.fc17.x86_64 requires libdb-5.2.so()(64bit)
[spectrum]
	spectrum-1.4.8-4.fc17.x86_64 requires libMagick++.so.4()(64bit)
[tango]
	tango-devel-2-5.20120215git7aec6a1.fc17.i686 requires tango(x86-32) = 0:2-5.20120215git7aec6a1.fc17
	tango-devel-2-5.20120215git7aec6a1.fc17.x86_64 requires tango(x86-64) = 0:2-5.20120215git7aec6a1.fc17
	tango-devhelp-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
	tango-geany-tags-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
[taoframework]
	taoframework-glfw-2.1.0-7.fc17.x86_64 requires libglfw
[trafficserver]
	trafficserver-3.0.4-2.fc16.i686 requires libpcre.so.0
	trafficserver-3.0.4-2.fc16.x86_64 requires libpcre.so.0()(64bit)
[ufraw]
	ufraw-cinepaint-0.18-10.fc18.x86_64 requires libcinepaint.so.0()(64bit)
[vdsm]
	vdsm-4.9.3.2-0.fc17.x86_64 requires /usr/sbin/saslpasswd2
[xfburn]
	xfburn-0.4.3-7.fc17.x86_64 requires libxfce4util.so.4()(64bit)
[xfdesktop]
	xfdesktop-4.9.3-1.fc18.x86_64 requires xfce4-doc



Broken deps for i386
----------------------------------------------------------
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.i686 requires libdb-5.2.so
[aeolus-conductor]
	aeolus-conductor-0.4.0-2.fc17.noarch requires ruby(abi) = 0:1.8
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[anaconda]
	anaconda-18.1-1.fc18.i686 requires librpmio.so.2
	anaconda-18.1-1.fc18.i686 requires librpm.so.2
[axis2c]
	axis2c-1.6.0-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[dustmite]
	dustmite-1-4.20120304gitcde46e0.fc17.i686 requires libphobos2-ldc.so
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python2-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-debug-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
[gorm]
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libobjc.so.3
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-gui.so.0.20
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-base.so.1.23
[gridsite]
	gridsite-1.7.19-1.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[inkscape]
	inkscape-0.48.2-4.fc17.i686 requires libMagickCore.so.4
	inkscape-0.48.2-4.fc17.i686 requires libMagick++.so.4
	inkscape-view-0.48.2-4.fc17.i686 requires libMagickCore.so.4
	inkscape-view-0.48.2-4.fc17.i686 requires libMagick++.so.4
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[libapreq2]
	libapreq2-2.13-6.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[matreshka]
	matreshka-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnarl-4.6.so
	matreshka-sql-core-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-postgresql-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-sqlite-0.1.1-9.fc17.i686 requires libgnat-4.6.so
[mcollective]
	mcollective-common-1.3.1-7.fc17.noarch requires ruby(abi) = 0:1.8
[meshlab]
	meshlab-1.3.1-2.fc17.i686 requires libmuparser.so.0
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_cband]
	mod_cband-0.9.7.5-7.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_geoip]
	mod_geoip-1.2.5-6.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_limitipconn]
	mod_limitipconn-0.23-5.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_line_edit]
	mod_line_edit-1.0.0-8.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_log_post]
	mod_log_post-0.1.0-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_perl]
	mod_perl-2.0.5-8.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_python]
	mod_python-3.3.1-17.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_scgi]
	mod_scgi-1.13-5.fc15.i686 requires httpd-mmn = 0:20051115
[mod_security]
	mod_security-2.5.13-3.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_suphp]
	mod_suphp-0.6.3-8.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[natus]
	libnatus-V8-0.1.5-2.fc15.i686 requires libv8-3.0.0.1.so
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.i686 requires ocaml(runtime) = 0:3.12.0
[openvrml]
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires java-1.6.0-openjdk(x86-32)
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.i686 requires perl(Spreadsheet::Read)
[perl-CGI-SpeedyCGI]
	mod_speedycgi-2.22-12.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[perl-RPM2]
	perl-RPM2-1.0-2.fc17.i686 requires librpmio.so.2
	perl-RPM2-1.0-2.fc17.i686 requires librpm.so.2
[perl-Test-AutoBuild]
	perl-Test-AutoBuild-1.2.4-1.fc17.i686 requires /usr/bin/yum-arch
[php-pecl-runkit]
	php-pecl-runkit-0.9-15.CVS20090215.fc17.i686 requires php(zend-abi) = 0:20090626-x86-32
	php-pecl-runkit-0.9-15.CVS20090215.fc17.i686 requires php(api) = 0:20090626-x86-32
[ppl]
	ppl-swiprolog-0.11.2-9.fc18.i686 requires libswipl.so.5.10.5
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qtparted]
	qtparted-0.4.5-26.fc15.i686 requires libparted.so.0
[remmina-plugins]
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdpkbd.so.0
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdpchanman.so.0
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdp.so.0
[ruby-shadow]
	ruby-shadow-1.4.1-15.fc17.i686 requires ruby(abi) = 0:1.8
	ruby-shadow-1.4.1-15.fc17.i686 requires libruby.so.1.8
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.1.0-4.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-fastercsv]
	rubygem-fastercsv-1.5.4-2.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.i686 requires libruby.so.1.8
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.i686 requires libruby.so.1.8
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.i686 requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.i686 requires libruby.so.1.8
[rubygem-virt-p2v]
	rubygem-virt-p2v-0.8.3-2.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-virt-p2v-0.8.3-2.fc17.i686 requires libruby.so.1.8
[samba4]
	1:samba4-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-client-4.0.0-40alpha18.fc18.i686 requires libsmbclient.so.0(SMBCLIENT_0.1.0)
	1:samba4-common-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-dc-libs-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-libs-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-test-4.0.0-40alpha18.fc18.i686 requires libsmbclient.so.0(SMBCLIENT_0.1.0)
	1:samba4-winbind-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-winbind-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so(SAMBA_4.0.0ALPHA18)
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwinbind-client.so
	1:samba4-winbind-clients-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
	1:samba4-winbind-krb5-locator-4.0.0-40alpha18.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
[scheme2js]
	scheme2js-20110717-3.fc17.2.i686 requires libbigloopthread_s-3.7a.so.0
	scheme2js-20110717-3.fc17.2.i686 requires libbigloo_s-3.7a.so.0
[sks]
	sks-1.1.3-0.2.20120124hg.fc17.i686 requires libdb-5.2.so
[spectrum]
	spectrum-1.4.8-4.fc17.i686 requires libMagick++.so.4
[tango]
	tango-devel-2-5.20120215git7aec6a1.fc17.i686 requires tango(x86-32) = 0:2-5.20120215git7aec6a1.fc17
	tango-devhelp-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
	tango-geany-tags-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
[taoframework]
	taoframework-glfw-2.1.0-7.fc17.i686 requires libglfw
[trafficserver]
	trafficserver-3.0.4-2.fc16.i686 requires libpcre.so.0
[ufraw]
	ufraw-cinepaint-0.18-10.fc18.i686 requires libcinepaint.so.0
[vdsm]
	vdsm-4.9.3.2-0.fc17.i686 requires /usr/sbin/saslpasswd2
[xfburn]
	xfburn-0.4.3-7.fc17.i686 requires libxfce4util.so.4
[xfdesktop]
	xfdesktop-4.9.3-1.fc18.i686 requires xfce4-doc



New package: assimp-2.0.863-5.20110824svn.fc18
             Library to import various 3D model formats into applications

New package: gfal2-2.0.0-0.6.2012041515snap.fc18
             Grid file access library 2.0


Updated Packages:

abcde-2.5.0-1.fc18
------------------
* Sun Apr 15 2012 Ville Skyttä <ville.skytta@xxxxxx> - 2.5.0-1
- Update to 2.5.0.
- Clean up specfile constructs no longer needed in Fedora or EL6+.


busybox-1.19.4-4.fc18
---------------------
* Fri Apr 13 2012 Denys Vlasenko <dvlasenk@xxxxxxxxxx> - 1:1.19.4-4
- Fixed breakage with newer kernel headers
- Excluded Sun-RPC dependednt features not available in newer static glibc


conman-0.2.7-0.fc18
-------------------
* Sun Apr 15 2012 Steven M. Parrish <smparrish@xxxxxxxxx> - 0.2.7-0
- New upstream release


coreutils-8.16-2.fc18
---------------------
* Mon Apr 16 2012 Ondrej Vasik <ovasik@xxxxxxxxxx> 8.16-2
- fix the tcsh colorls.csh behaviour in non-interactive
  mode (#804604)


cppcheck-1.54-1.fc18
--------------------
* Sun Apr 15 2012 Jussi Lehtola <jussilehtola@xxxxxxxxxxxxxxxxx> - 1.54-1
- Update to 1.54.


dbus-1.4.20-1.fc18
------------------
* Fri Apr 13 2012 Colin Walters <walters@xxxxxxxxxx>
- Update to 1.4.20; closes #806082
- Ensure /var/lib/dbus exists; this seems to have been
  dropped from upstream build rules.
- Adapt to documentation actually being installed


fuse-2.8.7-1.fc18
-----------------
* Mon Apr 16 2012 Peter Lemenkov <lemenkov@xxxxxxxxx> - 2.8.7-1
- Ver. 2.8.7

* Sun Apr 15 2012 Kay Sievers <kay@xxxxxxxxxx> - 2.8.6-4
- remove needless udev rule


ghc-data-reify-0.6-2.fc18
-------------------------
* Mon Apr 16 2012 Jens Petersen <petersen@xxxxxxxxxx> - 0.6-2
- add LICENSE to ghc_files


ghc-dotgen-0.4.1-2.fc18
-----------------------
* Mon Apr 16 2012 Jens Petersen <petersen@xxxxxxxxxx> - 0.4.1-2
- add LICENSE to ghc_files


gnujump-1.0.7-1.fc18
--------------------
* Sun Apr 15 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 1.0.7-1
New upstream, BZ 812598,


hardlink-1.0-14.fc18
--------------------
* Sun Apr 15 2012 Jindrich Novy <jnovy@xxxxxxxxxx> - 1:1.0-14
- do not allow to hardlink files across filesystems by default (#786719)
  (use -f option to override)


irqbalance-1.0.3-4.fc18
-----------------------
* Sun Apr 15 2012 Petr Holasek <pholasek@xxxxxxxxxx> - 2:1.0.3-4
- Updated libnuma dependencies


kdevelop-4.3.1-1.fc18
---------------------
* Mon Apr 16 2012 Radek Novacek <rnovacek@xxxxxxxxxx> 9:4.3.1-1
- Update to 4.3.1


kdevelop-php-1.3.1-1.fc18
-------------------------
* Mon Apr 16 2012 Radek Novacek <rnovacek@xxxxxxxxxx> 1.3.1-1
- Update to 1.3.1


kdevplatform-1.3.1-1.fc18
-------------------------
* Sun Apr 15 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 1.3.1-1
- 1.3.1


minetest-0.3.1-10.fc18
----------------------
* Fri Apr 13 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 0.3.1-10
- Added hardened build.


mingw-gdk-pixbuf-2.26.1-1.fc18
------------------------------
* Mon Apr 16 2012 Kalev Lember <kalevlember@xxxxxxxxx> - 2.26.1-1
- Update to 2.26.1


munin-1.4.7-2.fc18
------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.4.7-2
- Fix node postun from messing up plugins on upgrade. Works around bug #811867


nagios-plugins-check-updates-1.6.0-1.fc18
-----------------------------------------
* Mon Apr 16 2012 Jose Pedro Oliveira <jpo at di.uminho.pt> - 1.6.0-1
- Update to 1.6.0.


numactl-2.0.7-5.fc18
--------------------
* Sun Apr 15 2012 Petr Holasek <pholasek@xxxxxxxxxx> - 2.0.7-5
- Library splitted out of numactl package to numactl-libs


openttd-1.2.0-1.fc18
--------------------
* Sun Apr 15 2012 Felix Kaechele <heffer@xxxxxxxxxxxxxxxxx> - 1.2.0-1
- update to stable 1.2.0


orage-4.8.3-3.fc18
------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.3-3
- Rebuild for Xfce 4.10(pre2)


perl-Coro-6.08-1.fc18
---------------------
* Mon Apr 16 2012 Petr Pisar <ppisar@xxxxxxxxxx> - 6.08-1
- 6.08 bump


perl-HTML-Parser-3.69-4.fc18
----------------------------
* Mon Apr 16 2012 Petr Pisar <ppisar@xxxxxxxxxx> - 3.69-4
- Revert "Exclude HTTP::Headers dependency at Perl bootstrap"


perl-Test-CPAN-Meta-JSON-0.11-1.fc18
------------------------------------
* Sun Apr 15 2012 Paul Howarth <paul@xxxxxxxxxxxx> - 0.11-1
- Update to 0.11
  - CPAN RT#74317: imported url validation from CPAN::Meta
  - CPAN RT#66692: updated license type
  - Updates to examples
- BR: perl(Test::CPAN::Meta) rather than perl(Test::CPAN::Meta::YAML)
- Don't need to remove empty directories from buildroot
- Use DESTDIR rather than PERL_INSTALL_ROOT
- Drop %defattr, redundant since rpm 4.4


perl-Test-CPAN-Meta-YAML-0.18-1.fc18
------------------------------------
* Sun Apr 15 2012 Paul Howarth <paul@xxxxxxxxxxxx> - 0.18-1
- Update to 0.18
  - CPAN RT#74317: Imported url validation from CPAN::Meta
  - CPAN RT#66692: Updated license type
  - Updates to examples
- Update UTF8 patch
- Don't need to remove empty directories from buildroot
- Don't use macros for commands
- Drop %defattr, redundant since rpm 4.4


postler-0.1.1-8.fc18
--------------------
* Sun Apr 15 2012 Thomas Moschny <thomas.moschny@xxxxxx> - 0.1.1-8
- Rebuild for new libdb.


pspp-0.7.9-1.fc18
-----------------
* Sun Apr 15 2012 Peter Lemenkov <lemenkov@xxxxxxxxx> - 0.7.9-1
- Ver. 0.7.9


qt-gstreamer-0.10.2-1.fc18
--------------------------
* Sun Apr 15 2012 Alexey Kurov <nucleo@xxxxxxxxxxxxxxxxx> - 0.10.2-1
- qt-gstreamer-0.10.2


rkhunter-1.3.8-15.fc18
----------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> 1.3.8-15
- Add workaround for /lib/java false positive. Fixes bug #806972


rubygem-atk-1.1.3-1.fc18
------------------------
* Mon Apr 16 2012 Mamoru Tasaka <mtasaka@xxxxxxxxxxxxxxxxx> - 1.1.3-1
- 1.1.3

* Tue Apr 03 2012 Bohuslav Kabrda <bkabrda@xxxxxxxxxx> - 1.1.2-4
- Fix conditionals for F17 to work for RHEL 7 as well.


rubygem-gdk_pixbuf2-1.1.3-1.fc18
--------------------------------
* Mon Apr 16 2012 Mamoru Tasaka <mtasaka@xxxxxxxxxxxxxxxxx> - 1.1.3-1
- 1.1.3

* Tue Apr 03 2012 Bohuslav Kabrda <bkabrda@xxxxxxxxxx> - 1.1.2-4
- Fix conditionals for F17 to work for RHEL 7 as well.


rubygem-gio2-1.1.3-1.fc18
-------------------------
* Mon Apr 16 2012 Mamoru Tasaka <mtasaka@xxxxxxxxxxxxxxxxx> - 1.1.3-1
- 1.1.3


rubygem-glib2-1.1.3-1.fc18
--------------------------
* Mon Apr 16 2012 Mamoru Tasaka <mtasaka@xxxxxxxxxxxxxxxxx> - 1.1.3-1
- 1.1.3

* Tue Apr 03 2012 Bohuslav Kabrda <bkabrda@xxxxxxxxxx> - 1.1.2-6
- Fix conditionals for F17 to work for RHEL 7 as well.


rubygem-rake-compiler-0.8.1-1.fc18
----------------------------------
* Mon Apr 16 2012 Mamoru Tasaka <mtasaka@xxxxxxxxxxxxxxxxx> - 0.8.1-1
- 0.8.1

* Tue Apr 03 2012 Bohuslav Kabrda <bkabrda@xxxxxxxxxx> - 0.8.0-3
- Fix conditionals for F17 to work for RHEL 7 as well.


sugar-browse-134-1.fc18
-----------------------
* Thu Apr 05 2012 Manuel Quiñones <manuq@xxxxxxxxxx> - 134-1
- New 134 release


sugar-chat-75-1.fc18
--------------------
* Sun Apr 15 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 75-1
- Release 75


sugar-imageviewer-20-1.fc18
---------------------------
* Sun Apr 15 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 20-1
- Release 20


sugar-infoslicer-14-1.fc18
--------------------------
* Sun Apr 15 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 14-1
- Release 14


sugar-speak-38-1.fc18
---------------------
* Sun Apr 15 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 38-1
- New 38 release


syslog-ng-3.2.5-12.fc18
-----------------------
* Mon Apr 16 2012 Jose Pedro Oliveira <jpo at di.uminho.pt> - 3.2.5-12
- No longer disable the SSL tests.

* Mon Apr 16 2012 Jose Pedro Oliveira <jpo at di.uminho.pt> - 3.2.5-11
- Correct the path in syslog-ng-3.2.5-syslog-ng.service.patch.

* Mon Apr 16 2012 Jose Pedro Oliveira <jpo at di.uminho.pt> - 3.2.5-10
- Enable SSL.

* Sun Apr 15 2012 Jose Pedro Oliveira <jpo at di.uminho.pt> - 3.2.5-9
- Fedora 17’s unified filesystem (/usr-move)
  http://fedoraproject.org/wiki/Features/UsrMove


thunderbird-11.0.1-2.fc18
-------------------------
* Mon Apr 16 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 11.0.1-2
- Add upstream patch to fix FTBFS on ARM


vim-nerdtree-4.2.0-4.fc18
-------------------------
* Mon Apr 16 2012 Bohuslav Kabrda <bkabrda@xxxxxxxxxx> - 4.2.0-4
- Applied upstream patch as requested in RHBZ #812360.
- Add post and postun Requires: vim (to generate helptags properly).


xen-4.1.2-15.fc18
-----------------
* Sun Apr 15 2012 Michael Young <m.a.young@xxxxxxxxxxxx> - 4.1.2-15
- Make the udev tap rule more specific as it breaks openvpn (#812421)
- don't try setuid in xend if we don't need to so selinux is happier


xfce4-battery-plugin-1.0.0-6.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-6
- Rebuild for Xfce 4.10(pre2)


xfce4-cellmodem-plugin-0.0.5-9.fc18
-----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.0.5-9
- Rebuild for Xfce 4.10(pre2)


xfce4-clipman-plugin-1.2.2-4.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.2-4
- Rebuild for Xfce 4.10(pre2)


xfce4-cpufreq-plugin-1.0.0-5.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-5
- Rebuild for Xfce 4.10(pre2)


xfce4-cpugraph-plugin-1.0.1-7.fc18
----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.1-7
- Rebuild for Xfce 4.10(pre2)


xfce4-datetime-plugin-0.6.1-11.fc18
-----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.6.1-11
- Rebuild for Xfce 4.10(pre2)


xfce4-dict-0.6.0-8.fc18
-----------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.6.0-8
- Rebuild for Xfce 4.10(pre2)


xfce4-diskperf-plugin-2.3.0-5.fc18
----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 2.3.0-5
- Rebuild for Xfce 4.10(pre2)


xfce4-eyes-plugin-4.4.1-7.fc18
------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.4.1-7
- Rebuild for Xfce 4.10(pre2)


xfce4-fsguard-plugin-1.0.0-7.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-7
- Rebuild for Xfce 4.10(pre2)


xfce4-genmon-plugin-3.3.0-7.fc18
--------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 3.3.0-7
- Rebuild for Xfce 4.10(pre2)


xfce4-mailwatch-plugin-1.1.0-13.fc18
------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.1.0-13
- Rebuild for Xfce 4.10(pre2)


xfce4-mixer-4.8.0-6.fc18
------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.0-6
- Rebuild for Xfce 4.10(pre2)

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.0-5
- Rebuild for Xfce 4.10(pre2)


xfce4-modemlights-plugin-0.1.3.99-11.fc18
-----------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.1.3.99-11
- Rebuild for Xfce 4.10(pre2)


xfce4-mount-plugin-0.5.5-10.fc18
--------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.5-10
- Rebuild for Xfce 4.10(pre2)


xfce4-mpc-plugin-0.4.2-3.fc18
-----------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.4.2-3
- Rebuild for Xfce 4.10(pre2)


xfce4-netload-plugin-1.1.0-4.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.1.0-4
- Rebuild for Xfce 4.10(pre2)


xfce4-notes-plugin-1.7.7-5.fc18
-------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.7.7-5
- Rebuild for Xfce 4.10(pre2)


xfce4-places-plugin-1.2.0-10.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.0-10
- Rebuild for Xfce 4.10(pre2)


xfce4-quicklauncher-plugin-1.9.4-13.fc18
----------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.9.4-13
- Rebuild for Xfce 4.10(pre2)


xfce4-radio-plugin-0.5.1-4.fc18
-------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.1-4
- Rebuild for Xfce 4.10(pre2)


xfce4-screenshooter-1.8.0-6.fc18
--------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.8.0-6
- Rebuild for Xfce 4.10(pre2)


xfce4-sensors-plugin-1.2.3-5.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.3-5
- Rebuild for Xfce 4.10(pre2)


xfce4-smartbookmark-plugin-0.4.4-4.fc18
---------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.4.4-4
- Rebuild for Xfce 4.10(pre2)


xfce4-systemload-plugin-1.0.0-6.fc18
------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-6
- Rebuild for Xfce 4.10(pre2)


xfce4-time-out-plugin-1.0.0-5.fc18
----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-5
- Rebuild for Xfce 4.10(pre2)


xfce4-timer-plugin-0.6.1-11.fc18
--------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.6.1-11
- Rebuild for Xfce 4.10(pre2)


xfce4-verve-plugin-1.0.0-7.fc18
-------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-7
- Rebuild for Xfce 4.10(pre2)


xfce4-wavelan-plugin-0.5.6-5.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.6-5
- Rebuild for Xfce 4.10(pre2)


xfce4-weather-plugin-0.7.4-6.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.4-6
- Rebuild for Xfce 4.10(pre2)


xfce4-websearch-plugin-0.1.1-0.18.20070428svn2704.fc18
------------------------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.1.1-0.18.20070428svn2704
- Rebuild for Xfce 4.10(pre2)


xfce4-wmdock-plugin-0.3.4-5.fc18
--------------------------------
* Sun Apr 15 2012 Martin Gieseking <martin.gieseking@xxxxxx> - 0.3.4-5
- Rebuilt for new xfce-panel


xfce4-xfswitch-plugin-0.0.1-7.fc18
----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.0.1-7
- Rebuild for Xfce 4.10(pre2)


xfce4-xkb-plugin-0.5.4.1-5.fc18
-------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.4.1-5
- Rebuild for Xfce 4.10(pre2)


xinetd-2.3.14-46.fc18
---------------------
* Fri Apr 13 2012 Jan Synáček <jsynacek@xxxxxxxxxx> - 2:2.3.14-46
- Fix: service file: avoid problems when name resolution is not ready
- Resolves: #748931


xorg-x11-drv-synaptics-1.5.99.903-1.fc18
----------------------------------------
* Mon Apr 16 2012 Peter Hutterer <peter.hutterer@xxxxxxxxxx> 1.5.99.903-1
- synaptics 1.5.99.903

* Thu Apr 05 2012 Adam Jackson <ajax@xxxxxxxxxx> - 1.5.99.902-2
- RHEL arch exclude updates



Summary:
Added Packages: 2
Removed Packages: 0
Upgraded Packages: 80
Compose finisheded at Mon Apr 16 13:59:15 UTC 2012

-- 
test mailing list
test@xxxxxxxxxxxxxxxxxxxxxxx
To unsubscribe:
https://admin.fedoraproject.org/mailman/listinfo/test



[Fedora Legacy]     [Fedora Desktop]     [Fedora SELinux]     [Photo Sharing]     [Yosemite Forum]     [Yosemite Photos]     [KDE Users]     [Fedora Tools]

Powered by Linux