Re: Important kernel update should not break stuff

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

On Wed, 13 Jun 2012, Nikola Pajkovsky wrote:

imo, kernel maintainers should have released 3.3.8 or 3.4.1, not 3.4.0
for f17

I believe the 3.4.0 kernel package was effectively 3.4.1 anyway.

	Michael Young
--
devel mailing list
devel@xxxxxxxxxxxxxxxxxxxxxxx
https://admin.fedoraproject.org/mailman/listinfo/devel



[Fedora Announce]     [Fedora Kernel]     [Fedora Testing]     [Fedora Legacy Announce]     [Home]     [Fedora Tools]     [Fedora PHP Devel]     [Kernel List]     [Fedora Legacy]     [Fedora Maintainers]     [Fedora Maintainers]     [Fedora Desktop]     [PAM]     [Red Hat Development]     [Big List of Linux Books]     [Gimp]     [Yosemite News]

Add to Google Powered by Linux