rawhide report: 20120423 changes

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Compose started at Mon Apr 23 08:15:02 UTC 2012

Broken deps for x86_64
----------------------------------------------------------
[389-admin]
	389-admin-1.1.28-1.fc18.i686 requires libicuuc.so.48
	389-admin-1.1.28-1.fc18.i686 requires libicui18n.so.48
	389-admin-1.1.28-1.fc18.i686 requires libicudata.so.48
	389-admin-1.1.28-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	389-admin-1.1.28-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	389-admin-1.1.28-1.fc18.x86_64 requires libicudata.so.48()(64bit)
[389-adminutil]
	389-adminutil-1.1.15-2.fc17.i686 requires libicuuc.so.48
	389-adminutil-1.1.15-2.fc17.i686 requires libicui18n.so.48
	389-adminutil-1.1.15-2.fc17.i686 requires libicudata.so.48
	389-adminutil-1.1.15-2.fc17.x86_64 requires libicuuc.so.48()(64bit)
	389-adminutil-1.1.15-2.fc17.x86_64 requires libicui18n.so.48()(64bit)
	389-adminutil-1.1.15-2.fc17.x86_64 requires libicudata.so.48()(64bit)
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	389-ds-base-1.2.11-0.1.a1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	389-ds-base-1.2.11-0.1.a1.fc18.x86_64 requires libicudata.so.48()(64bit)
	389-ds-base-1.2.11-0.1.a1.fc18.x86_64 requires libdb-5.2.so()(64bit)
[389-dsgw]
	389-dsgw-1.1.9-2.fc17.x86_64 requires libicuuc.so.48()(64bit)
	389-dsgw-1.1.9-2.fc17.x86_64 requires libicui18n.so.48()(64bit)
	389-dsgw-1.1.9-2.fc17.x86_64 requires libicudata.so.48()(64bit)
[R]
	R-core-2.15.0-1.fc18.i686 requires libicuuc.so.48
	R-core-2.15.0-1.fc18.i686 requires libicui18n.so.48
	R-core-2.15.0-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	R-core-2.15.0-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
[aeolus-conductor]
	aeolus-conductor-0.4.0-2.fc17.noarch requires ruby(abi) = 0:1.8
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[axis2c]
	axis2c-1.6.0-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
	axis2c-1.6.0-4.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[bibletime]
	bibletime-2.9.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	bibletime-2.9.1-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
[boost141]
	boost141-graph-1.41.0-2.fc17.i686 requires libicuuc.so.48
	boost141-graph-1.41.0-2.fc17.i686 requires libicui18n.so.48
	boost141-graph-1.41.0-2.fc17.x86_64 requires libicuuc.so.48()(64bit)
	boost141-graph-1.41.0-2.fc17.x86_64 requires libicui18n.so.48()(64bit)
	boost141-regex-1.41.0-2.fc17.i686 requires libicuuc.so.48
	boost141-regex-1.41.0-2.fc17.i686 requires libicui18n.so.48
	boost141-regex-1.41.0-2.fc17.x86_64 requires libicuuc.so.48()(64bit)
	boost141-regex-1.41.0-2.fc17.x86_64 requires libicui18n.so.48()(64bit)
[calibre]
	calibre-0.8.47-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	calibre-0.8.47-1.fc18.x86_64 requires libicuio.so.48()(64bit)
	calibre-0.8.47-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	calibre-0.8.47-1.fc18.x86_64 requires libicudata.so.48()(64bit)
[cifs-utils]
	cifs-utils-5.4-1.fc18.x86_64 requires libwbclient.so.0(WBCLIENT_0)(64bit)
[couchdb]
	couchdb-1.1.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	couchdb-1.1.1-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	couchdb-1.1.1-1.fc18.x86_64 requires libicudata.so.48()(64bit)
[digikam]
	kipi-plugins-2.6.0-0.4.beta3.fc18.x86_64 requires libusbmuxd.so.1()(64bit)
	kipi-plugins-2.6.0-0.4.beta3.fc18.x86_64 requires libimobiledevice.so.2()(64bit)
[dustmite]
	dustmite-1-4.20120304gitcde46e0.fc17.x86_64 requires libphobos2-ldc.so()(64bit)
[dwdiff]
	dwdiff-1.9-4.fc17.x86_64 requires libicuuc.so.48()(64bit)
	dwdiff-1.9-4.fc17.x86_64 requires libicui18n.so.48()(64bit)
	dwdiff-1.9-4.fc17.x86_64 requires libicudata.so.48()(64bit)
[fcitx]
	fcitx-qt4-4.2.0-1.fc17.i686 requires libicuuc.so.48
	fcitx-qt4-4.2.0-1.fc17.x86_64 requires libicuuc.so.48()(64bit)
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python2-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-debug-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-plugin-0.9-1.fc17.x86_64 requires gcc = 0:4.7.0-0.10.fc17
[gearmand]
	gearmand-0.28-3.fc18.x86_64 requires libmemcached.so.9()(64bit)
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
	gnome-applet-sensors-2.2.7-4.fc15.x86_64 requires libpanel-applet-2.so.0()(64bit)
[gnome-chemistry-utils]
	gnome-chemistry-utils-gnumeric-0.13.6-2.fc18.x86_64 requires libspreadsheet-1.11.2.so()(64bit)
[gnome-phone-manager]
	gnome-phone-manager-0.68-1.fc18.x86_64 requires libgnokii.so.6()(64bit)
	gnome-phone-manager-telepathy-0.68-1.fc18.x86_64 requires libgnokii.so.6()(64bit)
[gorm]
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libobjc.so.3
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-gui.so.0.20
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-base.so.1.23
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libobjc.so.3()(64bit)
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libgnustep-gui.so.0.20()(64bit)
	gorm-1.2.13-0.2.20110331.fc17.x86_64 requires libgnustep-base.so.1.23()(64bit)
[gtkpod]
	gtkpod-2.1.1-1.fc18.i686 requires libusbmuxd.so.1
	gtkpod-2.1.1-1.fc18.i686 requires libimobiledevice.so.2
	gtkpod-2.1.1-1.fc18.x86_64 requires libusbmuxd.so.1()(64bit)
	gtkpod-2.1.1-1.fc18.x86_64 requires libimobiledevice.so.2()(64bit)
[ibus-qt]
	ibus-qt-1.3.1-8.fc18.i686 requires libicuuc.so.48
	ibus-qt-1.3.1-8.fc18.i686 requires libicui18n.so.48
	ibus-qt-1.3.1-8.fc18.i686 requires libicudata.so.48
	ibus-qt-1.3.1-8.fc18.x86_64 requires libicuuc.so.48()(64bit)
	ibus-qt-1.3.1-8.fc18.x86_64 requires libicui18n.so.48()(64bit)
	ibus-qt-1.3.1-8.fc18.x86_64 requires libicudata.so.48()(64bit)
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[libircclient-qt]
	libircclient-qt-0.5.0-4.fc17.i686 requires libicuuc.so.48
	libircclient-qt-0.5.0-4.fc17.i686 requires libicui18n.so.48
	libircclient-qt-0.5.0-4.fc17.i686 requires libicudata.so.48
	libircclient-qt-0.5.0-4.fc17.x86_64 requires libicuuc.so.48()(64bit)
	libircclient-qt-0.5.0-4.fc17.x86_64 requires libicui18n.so.48()(64bit)
	libircclient-qt-0.5.0-4.fc17.x86_64 requires libicudata.so.48()(64bit)
[libopensync-plugin-gnokii]
	1:libopensync-plugin-gnokii-0.22-8.fc17.x86_64 requires libgnokii.so.6()(64bit)
[libreoffice]
	1:libreoffice-binfilter-3.5.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:libreoffice-core-3.5.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:libreoffice-core-3.5.3.1-1.fc18.x86_64 requires libicule.so.48()(64bit)
	1:libreoffice-core-3.5.3.1-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	1:libreoffice-headless-3.5.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:libreoffice-headless-3.5.3.1-1.fc18.x86_64 requires libicule.so.48()(64bit)
	1:libreoffice-kde-3.5.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:libreoffice-kde-3.5.3.1-1.fc18.x86_64 requires libicule.so.48()(64bit)
	1:libreoffice-writer-3.5.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:libreoffice-writer-3.5.3.1-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
[lv2-ui]
	lv2-ui-devel-2.4-4.fc17.i686 requires lv2-ui(x86-32) = 0:2.4-4.fc17
[mapnik]
	mapnik-2.0.0-3.fc17.i686 requires libicuuc.so.48
	mapnik-2.0.0-3.fc17.x86_64 requires libicuuc.so.48()(64bit)
	mapnik-utils-2.0.0-3.fc17.x86_64 requires libicuuc.so.48()(64bit)
[matreshka]
	matreshka-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnarl-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-fastcgi-0.1.1-9.fc17.x86_64 requires libgnarl-4.6.so()(64bit)
	matreshka-sql-core-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-core-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-sql-postgresql-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-postgresql-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
	matreshka-sql-sqlite-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-sqlite-0.1.1-9.fc17.x86_64 requires libgnat-4.6.so()(64bit)
[meshlab]
	meshlab-1.3.1-2.fc17.x86_64 requires libmuparser.so.0()(64bit)
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_python]
	mod_python-3.3.1-17.fc17.x86_64 requires httpd-mmn = 0:20051115-x86-64
[mod_scgi]
	mod_scgi-1.13-5.fc15.x86_64 requires httpd-mmn = 0:20051115
[mod_security]
	mod_security-2.5.13-3.fc18.x86_64 requires httpd-mmn = 0:20051115-x86-64
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[msort]
	msort-8.53-7.fc18.x86_64 requires libicuuc.so.48()(64bit)
	msort-8.53-7.fc18.x86_64 requires libicutu.so.48()(64bit)
[natus]
	libnatus-V8-0.1.5-2.fc15.x86_64 requires libv8-3.0.0.1.so()(64bit)
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.x86_64 requires ocaml(runtime) = 0:3.12.0
[openfst]
	openfst-1.3.1-1.fc18.i686 requires libicuuc.so.48
	openfst-1.3.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
[openttd]
	openttd-1.2.0-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	openttd-1.2.0-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	openttd-1.2.0-1.fc18.x86_64 requires libicudata.so.48()(64bit)
[openvrml]
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	libopenvrml-gl-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-java-0.18.8-2.fc16.x86_64 requires java-1.6.0-openjdk(x86-64)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-javascript-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-nodes-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_thread-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_system-mt.so.1.47.0()(64bit)
	openvrml-xembed-0.18.8-2.fc16.x86_64 requires libboost_filesystem-mt.so.1.47.0()(64bit)
[pam_mapi]
	pam_mapi-0.1.1-1.fc18.i686 requires libicuuc.so.48
	pam_mapi-0.1.1-1.fc18.i686 requires libicui18n.so.48
	pam_mapi-0.1.1-1.fc18.i686 requires libicudata.so.48
	pam_mapi-0.1.1-1.fc18.x86_64 requires libicuuc.so.48()(64bit)
	pam_mapi-0.1.1-1.fc18.x86_64 requires libicui18n.so.48()(64bit)
	pam_mapi-0.1.1-1.fc18.x86_64 requires libicudata.so.48()(64bit)
[parrot]
	parrot-3.6.0-4.fc17.1.i686 requires libicuuc.so.48
	parrot-3.6.0-4.fc17.1.i686 requires libicudata.so.48
	parrot-3.6.0-4.fc17.1.x86_64 requires libicuuc.so.48()(64bit)
	parrot-3.6.0-4.fc17.1.x86_64 requires libicudata.so.48()(64bit)
	parrot-devel-3.6.0-4.fc17.1.i686 requires libicuuc.so.48
	parrot-devel-3.6.0-4.fc17.1.i686 requires libicudata.so.48
	parrot-devel-3.6.0-4.fc17.1.x86_64 requires libicuuc.so.48()(64bit)
	parrot-devel-3.6.0-4.fc17.1.x86_64 requires libicudata.so.48()(64bit)
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.x86_64 requires perl(Spreadsheet::Read)
[perl-AnyEvent]
	perl-AnyEvent-6.14-1.fc18.x86_64 requires perl(IO::Async::Loop) >= 0:0.33
	perl-AnyEvent-6.14-1.fc18.x86_64 requires perl(FLTK) >= 0:0.532
	perl-AnyEvent-6.14-1.fc18.x86_64 requires perl(Cocoa::EventLoop)
[perl-RPM2]
	perl-RPM2-1.0-2.fc17.x86_64 requires librpmio.so.2()(64bit)
	perl-RPM2-1.0-2.fc17.x86_64 requires librpm.so.2()(64bit)
[php]
	php-intl-5.4.0-5.fc18.x86_64 requires libicuuc.so.48()(64bit)
	php-intl-5.4.0-5.fc18.x86_64 requires libicuio.so.48()(64bit)
	php-intl-5.4.0-5.fc18.x86_64 requires libicui18n.so.48()(64bit)
	php-intl-5.4.0-5.fc18.x86_64 requires libicudata.so.48()(64bit)
[php-pecl-memcached]
	php-pecl-memcached-2.0.1-2.fc18.x86_64 requires libmemcached.so.9()(64bit)
[php-pecl-runkit]
	php-pecl-runkit-0.9-15.CVS20090215.fc17.x86_64 requires php(zend-abi) = 0:20090626-x86-64
	php-pecl-runkit-0.9-15.CVS20090215.fc17.x86_64 requires php(api) = 0:20090626-x86-64
[ppl]
	ppl-swiprolog-0.11.2-9.fc18.x86_64 requires libswipl.so.5.10.5()(64bit)
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pyicu]
	pyicu-1.2-2.fc17.x86_64 requires libicuuc.so.48()(64bit)
	pyicu-1.2-2.fc17.x86_64 requires libicui18n.so.48()(64bit)
	pyicu-1.2-2.fc17.x86_64 requires libicudata.so.48()(64bit)
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qtparted]
	qtparted-0.4.5-26.fc15.x86_64 requires libparted.so.0()(64bit)
[rakudo-star]
	rakudo-star-0.0.2011.07_3.6.0-3.fc17.2.x86_64 requires libicuuc.so.48()(64bit)
	rakudo-star-0.0.2011.07_3.6.0-3.fc17.2.x86_64 requires libicudata.so.48()(64bit)
[remmina-plugins]
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdpkbd.so.0()(64bit)
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdpchanman.so.0()(64bit)
	remmina-plugins-rdp-0.9.2-5.fc17.x86_64 requires libfreerdp.so.0()(64bit)
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.1.0-4.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-fastercsv]
	rubygem-fastercsv-1.5.4-2.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.x86_64 requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.x86_64 requires libruby.so.1.8()(64bit)
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.x86_64 requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.x86_64 requires libruby.so.1.8()(64bit)
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.x86_64 requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.x86_64 requires libruby.so.1.8()(64bit)
[scheme2js]
	scheme2js-20110717-3.fc17.2.x86_64 requires libbigloopthread_s-3.7a.so.0()(64bit)
	scheme2js-20110717-3.fc17.2.x86_64 requires libbigloo_s-3.7a.so.0()(64bit)
[sword]
	sword-1.6.2-7.fc18.x86_64 requires libicuuc.so.48()(64bit)
	sword-1.6.2-7.fc18.x86_64 requires libicuio.so.48()(64bit)
	sword-1.6.2-7.fc18.x86_64 requires libicui18n.so.48()(64bit)
	sword-1.6.2-7.fc18.x86_64 requires libicudata.so.48()(64bit)
[tango]
	tango-devel-2-5.20120215git7aec6a1.fc17.i686 requires tango(x86-32) = 0:2-5.20120215git7aec6a1.fc17
	tango-devel-2-5.20120215git7aec6a1.fc17.x86_64 requires tango(x86-64) = 0:2-5.20120215git7aec6a1.fc17
	tango-devhelp-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
	tango-geany-tags-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
[taoframework]
	taoframework-glfw-2.1.0-7.fc17.x86_64 requires libglfw
[trafficserver]
	trafficserver-3.0.4-4.fc17.i686 requires libpcre.so.0
	trafficserver-3.0.4-4.fc17.x86_64 requires libpcre.so.0()(64bit)
[v8]
	1:v8-3.7.12-5.fc18.i686 requires libicuuc.so.48
	1:v8-3.7.12-5.fc18.i686 requires libicui18n.so.48
	1:v8-3.7.12-5.fc18.i686 requires libicudata.so.48
	1:v8-3.7.12-5.fc18.x86_64 requires libicuuc.so.48()(64bit)
	1:v8-3.7.12-5.fc18.x86_64 requires libicui18n.so.48()(64bit)
	1:v8-3.7.12-5.fc18.x86_64 requires libicudata.so.48()(64bit)
[webkitgtk3]
	webkitgtk3-1.8.0-3.fc18.i686 requires libicuuc.so.48
	webkitgtk3-1.8.0-3.fc18.i686 requires libicui18n.so.48
	webkitgtk3-1.8.0-3.fc18.i686 requires libicudata.so.48
	webkitgtk3-1.8.0-3.fc18.x86_64 requires libicuuc.so.48()(64bit)
	webkitgtk3-1.8.0-3.fc18.x86_64 requires libicui18n.so.48()(64bit)
	webkitgtk3-1.8.0-3.fc18.x86_64 requires libicudata.so.48()(64bit)
[xfburn]
	xfburn-0.4.3-7.fc17.x86_64 requires libxfce4util.so.4()(64bit)
[xfdesktop]
	xfdesktop-4.9.3-1.fc18.x86_64 requires xfce4-doc
[zorba]
	zorba-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-2.2.0-2.fc18.i686 requires libicudata.so.48
	zorba-2.2.0-2.fc18.x86_64 requires libicuuc.so.48()(64bit)
	zorba-2.2.0-2.fc18.x86_64 requires libicui18n.so.48()(64bit)
	zorba-2.2.0-2.fc18.x86_64 requires libicudata.so.48()(64bit)
	zorba-java-2.2.0-2.fc18.x86_64 requires libicuuc.so.48()(64bit)
	zorba-java-2.2.0-2.fc18.x86_64 requires libicui18n.so.48()(64bit)
	zorba-java-2.2.0-2.fc18.x86_64 requires libicudata.so.48()(64bit)
	zorba-php-2.2.0-2.fc18.x86_64 requires libicuuc.so.48()(64bit)
	zorba-php-2.2.0-2.fc18.x86_64 requires libicui18n.so.48()(64bit)
	zorba-php-2.2.0-2.fc18.x86_64 requires libicudata.so.48()(64bit)
	zorba-python-2.2.0-2.fc18.x86_64 requires libicuuc.so.48()(64bit)
	zorba-python-2.2.0-2.fc18.x86_64 requires libicui18n.so.48()(64bit)
	zorba-python-2.2.0-2.fc18.x86_64 requires libicudata.so.48()(64bit)
	zorba-ruby-2.2.0-2.fc18.x86_64 requires libicuuc.so.48()(64bit)
	zorba-ruby-2.2.0-2.fc18.x86_64 requires libicui18n.so.48()(64bit)
	zorba-ruby-2.2.0-2.fc18.x86_64 requires libicudata.so.48()(64bit)



Broken deps for i386
----------------------------------------------------------
[389-admin]
	389-admin-1.1.28-1.fc18.i686 requires libicuuc.so.48
	389-admin-1.1.28-1.fc18.i686 requires libicui18n.so.48
	389-admin-1.1.28-1.fc18.i686 requires libicudata.so.48
[389-adminutil]
	389-adminutil-1.1.15-2.fc17.i686 requires libicuuc.so.48
	389-adminutil-1.1.15-2.fc17.i686 requires libicui18n.so.48
	389-adminutil-1.1.15-2.fc17.i686 requires libicudata.so.48
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.i686 requires libicuuc.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.i686 requires libicui18n.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.i686 requires libicudata.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.i686 requires libdb-5.2.so
[389-dsgw]
	389-dsgw-1.1.9-2.fc17.i686 requires libicuuc.so.48
	389-dsgw-1.1.9-2.fc17.i686 requires libicui18n.so.48
	389-dsgw-1.1.9-2.fc17.i686 requires libicudata.so.48
[R]
	R-core-2.15.0-1.fc18.i686 requires libicuuc.so.48
	R-core-2.15.0-1.fc18.i686 requires libicui18n.so.48
[aeolus-conductor]
	aeolus-conductor-0.4.0-2.fc17.noarch requires ruby(abi) = 0:1.8
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[axis2c]
	axis2c-1.6.0-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[bibletime]
	bibletime-2.9.1-1.fc18.i686 requires libicuuc.so.48
	bibletime-2.9.1-1.fc18.i686 requires libicui18n.so.48
[boost141]
	boost141-graph-1.41.0-2.fc17.i686 requires libicuuc.so.48
	boost141-graph-1.41.0-2.fc17.i686 requires libicui18n.so.48
	boost141-regex-1.41.0-2.fc17.i686 requires libicuuc.so.48
	boost141-regex-1.41.0-2.fc17.i686 requires libicui18n.so.48
[calibre]
	calibre-0.8.47-1.fc18.i686 requires libicuuc.so.48
	calibre-0.8.47-1.fc18.i686 requires libicuio.so.48
	calibre-0.8.47-1.fc18.i686 requires libicui18n.so.48
	calibre-0.8.47-1.fc18.i686 requires libicudata.so.48
[cifs-utils]
	cifs-utils-5.4-1.fc18.i686 requires libwbclient.so.0(WBCLIENT_0)
[couchdb]
	couchdb-1.1.1-1.fc18.i686 requires libicuuc.so.48
	couchdb-1.1.1-1.fc18.i686 requires libicui18n.so.48
	couchdb-1.1.1-1.fc18.i686 requires libicudata.so.48
[digikam]
	kipi-plugins-2.6.0-0.4.beta3.fc18.i686 requires libusbmuxd.so.1
	kipi-plugins-2.6.0-0.4.beta3.fc18.i686 requires libimobiledevice.so.2
[dustmite]
	dustmite-1-4.20120304gitcde46e0.fc17.i686 requires libphobos2-ldc.so
[dwdiff]
	dwdiff-1.9-4.fc17.i686 requires libicuuc.so.48
	dwdiff-1.9-4.fc17.i686 requires libicui18n.so.48
	dwdiff-1.9-4.fc17.i686 requires libicudata.so.48
[fcitx]
	fcitx-qt4-4.2.0-1.fc17.i686 requires libicuuc.so.48
[gcc-python-plugin]
	gcc-python2-debug-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python2-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-debug-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
	gcc-python3-plugin-0.9-1.fc17.i686 requires gcc = 0:4.7.0-0.10.fc17
[gearmand]
	gearmand-0.28-3.fc18.i686 requires libmemcached.so.9
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.7-4.fc15.i686 requires libpanel-applet-2.so.0
[gnome-chemistry-utils]
	gnome-chemistry-utils-gnumeric-0.13.6-2.fc18.i686 requires libspreadsheet-1.11.2.so
[gnome-phone-manager]
	gnome-phone-manager-0.68-1.fc18.i686 requires libgnokii.so.6
	gnome-phone-manager-telepathy-0.68-1.fc18.i686 requires libgnokii.so.6
[gorm]
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libobjc.so.3
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-gui.so.0.20
	gorm-1.2.13-0.2.20110331.fc17.i686 requires libgnustep-base.so.1.23
[gtkpod]
	gtkpod-2.1.1-1.fc18.i686 requires libusbmuxd.so.1
	gtkpod-2.1.1-1.fc18.i686 requires libimobiledevice.so.2
[ibus-qt]
	ibus-qt-1.3.1-8.fc18.i686 requires libicuuc.so.48
	ibus-qt-1.3.1-8.fc18.i686 requires libicui18n.so.48
	ibus-qt-1.3.1-8.fc18.i686 requires libicudata.so.48
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[libircclient-qt]
	libircclient-qt-0.5.0-4.fc17.i686 requires libicuuc.so.48
	libircclient-qt-0.5.0-4.fc17.i686 requires libicui18n.so.48
	libircclient-qt-0.5.0-4.fc17.i686 requires libicudata.so.48
[libopensync-plugin-gnokii]
	1:libopensync-plugin-gnokii-0.22-8.fc17.i686 requires libgnokii.so.6
[libreoffice]
	1:libreoffice-binfilter-3.5.3.1-1.fc18.i686 requires libicuuc.so.48
	1:libreoffice-core-3.5.3.1-1.fc18.i686 requires libicuuc.so.48
	1:libreoffice-core-3.5.3.1-1.fc18.i686 requires libicule.so.48
	1:libreoffice-core-3.5.3.1-1.fc18.i686 requires libicui18n.so.48
	1:libreoffice-headless-3.5.3.1-1.fc18.i686 requires libicuuc.so.48
	1:libreoffice-headless-3.5.3.1-1.fc18.i686 requires libicule.so.48
	1:libreoffice-kde-3.5.3.1-1.fc18.i686 requires libicuuc.so.48
	1:libreoffice-kde-3.5.3.1-1.fc18.i686 requires libicule.so.48
	1:libreoffice-writer-3.5.3.1-1.fc18.i686 requires libicuuc.so.48
	1:libreoffice-writer-3.5.3.1-1.fc18.i686 requires libicui18n.so.48
[mapnik]
	mapnik-2.0.0-3.fc17.i686 requires libicuuc.so.48
	mapnik-utils-2.0.0-3.fc17.i686 requires libicuuc.so.48
[matreshka]
	matreshka-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-fastcgi-0.1.1-9.fc17.i686 requires libgnarl-4.6.so
	matreshka-sql-core-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-postgresql-0.1.1-9.fc17.i686 requires libgnat-4.6.so
	matreshka-sql-sqlite-0.1.1-9.fc17.i686 requires libgnat-4.6.so
[meshlab]
	meshlab-1.3.1-2.fc17.i686 requires libmuparser.so.0
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_python]
	mod_python-3.3.1-17.fc17.i686 requires httpd-mmn = 0:20051115-x86-32
[mod_scgi]
	mod_scgi-1.13-5.fc15.i686 requires httpd-mmn = 0:20051115
[mod_security]
	mod_security-2.5.13-3.fc18.i686 requires httpd-mmn = 0:20051115-x86-32
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[msort]
	msort-8.53-7.fc18.i686 requires libicuuc.so.48
	msort-8.53-7.fc18.i686 requires libicutu.so.48
[natus]
	libnatus-V8-0.1.5-2.fc15.i686 requires libv8-3.0.0.1.so
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.i686 requires ocaml(runtime) = 0:3.12.0
[openfst]
	openfst-1.3.1-1.fc18.i686 requires libicuuc.so.48
[openttd]
	openttd-1.2.0-1.fc18.i686 requires libicuuc.so.48
	openttd-1.2.0-1.fc18.i686 requires libicui18n.so.48
	openttd-1.2.0-1.fc18.i686 requires libicudata.so.48
[openvrml]
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	libopenvrml-gl-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-java-0.18.8-2.fc16.i686 requires java-1.6.0-openjdk(x86-32)
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-javascript-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-nodes-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_thread-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_system-mt.so.1.47.0
	openvrml-xembed-0.18.8-2.fc16.i686 requires libboost_filesystem-mt.so.1.47.0
[pam_mapi]
	pam_mapi-0.1.1-1.fc18.i686 requires libicuuc.so.48
	pam_mapi-0.1.1-1.fc18.i686 requires libicui18n.so.48
	pam_mapi-0.1.1-1.fc18.i686 requires libicudata.so.48
[parrot]
	parrot-3.6.0-4.fc17.1.i686 requires libicuuc.so.48
	parrot-3.6.0-4.fc17.1.i686 requires libicudata.so.48
	parrot-devel-3.6.0-4.fc17.1.i686 requires libicuuc.so.48
	parrot-devel-3.6.0-4.fc17.1.i686 requires libicudata.so.48
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.i686 requires perl(Spreadsheet::Read)
[perl-AnyEvent]
	perl-AnyEvent-6.14-1.fc18.i686 requires perl(IO::Async::Loop) >= 0:0.33
	perl-AnyEvent-6.14-1.fc18.i686 requires perl(FLTK) >= 0:0.532
	perl-AnyEvent-6.14-1.fc18.i686 requires perl(Cocoa::EventLoop)
[perl-RPM2]
	perl-RPM2-1.0-2.fc17.i686 requires librpmio.so.2
	perl-RPM2-1.0-2.fc17.i686 requires librpm.so.2
[php]
	php-intl-5.4.0-5.fc18.i686 requires libicuuc.so.48
	php-intl-5.4.0-5.fc18.i686 requires libicuio.so.48
	php-intl-5.4.0-5.fc18.i686 requires libicui18n.so.48
	php-intl-5.4.0-5.fc18.i686 requires libicudata.so.48
[php-pecl-memcached]
	php-pecl-memcached-2.0.1-2.fc18.i686 requires libmemcached.so.9
[php-pecl-runkit]
	php-pecl-runkit-0.9-15.CVS20090215.fc17.i686 requires php(zend-abi) = 0:20090626-x86-32
	php-pecl-runkit-0.9-15.CVS20090215.fc17.i686 requires php(api) = 0:20090626-x86-32
[ppl]
	ppl-swiprolog-0.11.2-9.fc18.i686 requires libswipl.so.5.10.5
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pyicu]
	pyicu-1.2-2.fc17.i686 requires libicuuc.so.48
	pyicu-1.2-2.fc17.i686 requires libicui18n.so.48
	pyicu-1.2-2.fc17.i686 requires libicudata.so.48
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qtparted]
	qtparted-0.4.5-26.fc15.i686 requires libparted.so.0
[rakudo-star]
	rakudo-star-0.0.2011.07_3.6.0-3.fc17.2.i686 requires libicuuc.so.48
	rakudo-star-0.0.2011.07_3.6.0-3.fc17.2.i686 requires libicudata.so.48
[remmina-plugins]
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdpkbd.so.0
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdpchanman.so.0
	remmina-plugins-rdp-0.9.2-5.fc17.i686 requires libfreerdp.so.0
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.1.0-4.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-fastercsv]
	rubygem-fastercsv-1.5.4-2.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.i686 requires libruby.so.1.8
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.i686 requires libruby.so.1.8
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.i686 requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.i686 requires libruby.so.1.8
[rubygem-virt-p2v]
	rubygem-virt-p2v-0.8.3-2.fc17.i686 requires ruby(abi) = 0:1.8
	rubygem-virt-p2v-0.8.3-2.fc17.i686 requires libruby.so.1.8
[scheme2js]
	scheme2js-20110717-3.fc17.2.i686 requires libbigloopthread_s-3.7a.so.0
	scheme2js-20110717-3.fc17.2.i686 requires libbigloo_s-3.7a.so.0
[sword]
	sword-1.6.2-7.fc18.i686 requires libicuuc.so.48
	sword-1.6.2-7.fc18.i686 requires libicuio.so.48
	sword-1.6.2-7.fc18.i686 requires libicui18n.so.48
	sword-1.6.2-7.fc18.i686 requires libicudata.so.48
[tango]
	tango-devel-2-5.20120215git7aec6a1.fc17.i686 requires tango(x86-32) = 0:2-5.20120215git7aec6a1.fc17
	tango-devhelp-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
	tango-geany-tags-2-5.20120215git7aec6a1.fc17.noarch requires tango = 0:2-5.20120215git7aec6a1.fc17
[taoframework]
	taoframework-glfw-2.1.0-7.fc17.i686 requires libglfw
[trafficserver]
	trafficserver-3.0.4-4.fc17.i686 requires libpcre.so.0
[v8]
	1:v8-3.7.12-5.fc18.i686 requires libicuuc.so.48
	1:v8-3.7.12-5.fc18.i686 requires libicui18n.so.48
	1:v8-3.7.12-5.fc18.i686 requires libicudata.so.48
[webkitgtk3]
	webkitgtk3-1.8.0-3.fc18.i686 requires libicuuc.so.48
	webkitgtk3-1.8.0-3.fc18.i686 requires libicui18n.so.48
	webkitgtk3-1.8.0-3.fc18.i686 requires libicudata.so.48
[xfburn]
	xfburn-0.4.3-7.fc17.i686 requires libxfce4util.so.4
[xfdesktop]
	xfdesktop-4.9.3-1.fc18.i686 requires xfce4-doc
[zorba]
	zorba-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-2.2.0-2.fc18.i686 requires libicudata.so.48
	zorba-java-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-java-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-java-2.2.0-2.fc18.i686 requires libicudata.so.48
	zorba-php-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-php-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-php-2.2.0-2.fc18.i686 requires libicudata.so.48
	zorba-python-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-python-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-python-2.2.0-2.fc18.i686 requires libicudata.so.48
	zorba-ruby-2.2.0-2.fc18.i686 requires libicuuc.so.48
	zorba-ruby-2.2.0-2.fc18.i686 requires libicui18n.so.48
	zorba-ruby-2.2.0-2.fc18.i686 requires libicudata.so.48




Updated Packages:

dbus-1.4.20-2.fc18
------------------
* Sun Apr 22 2012 Lennart Poettering <lpoetter@xxxxxxxxxx> - 1:1.4.20-2
- Make D-Bus work in containers


e2fsprogs-1.42.2-6.fc18
-----------------------
* Sun Apr 22 2012 Eric Sandeen <sandeen@@redhat.com> 1.42.2-6
- Add missing [options] tag to e2fsck.conf


eclipse-cdt-8.1.0-0.5.junom6.fc18
---------------------------------
* Fri Apr 20 2012 Jeff Johnston <jjohnstn@xxxxxxxxxx> 1:8.1.0-0.5.junom6
- Remove P2 generation section that is no longer needed.
- Add libhover.devhelp feature.
- Remove net.sourceforge.lpg.lpgjavaruntime.jar and only use link.
- Add org.eclipse.cdt.core.tests jar.

* Thu Apr 19 2012 Jeff Johnston <jjohnstn@xxxxxxxxxx> 1:8.1.0-0.4.junom6
- Clear out repo files that are added to the dropin folder.
- Add doc files per standard method.


firebird-2.5.1.26351.0-2.fc18
-----------------------------
* Mon Apr 23 2012 Philippe Makowski <makowski@xxxxxxxxxxxxxxxxx> 2.5.1.26351.0-2
- rebuild for icu 4.8


fontmatrix-0.9.99-4.r1218.fc18
------------------------------
* Mon Apr 23 2012 Parag Nemade <pnemade AT redhat DOT com> - 0.9.99-4.r1218
- rebuild for icu 49


gdisk-0.8.4-1.fc18
------------------
* Mon Apr 23 2012 Terje Rosten <terje.rosten@xxxxxxx> - 0.8.4-1
- 0.8.4


gnumeric-1.11.3-1.fc18
----------------------
* Sun Apr 22 2012 Julian Sikorski <belegdol@xxxxxxxxxxxxxxxxx> - 1:1.11.3-1
- Updated to 1.11.3


gpgme-1.3.0-8.fc18
------------------
* Sun Apr 22 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 1.3.0-8
- -devel: make Requires: libgpg-error-devel arch'd
- ensure gpgme-config wrapper is executable

* Sun Apr 22 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 1.3.0-7
- gpgme.h: fatal error: gpgme-i386.h: No such file or directory compilation terminated (#815116)

* Wed Feb 15 2012 Simon Lukasik <slukasik@xxxxxxxxxx> - 1.3.0-6
- Resolve multilib conflict of gpgme-config (#341351)
- Resolve multilib conflict of gpgme.h (#341351)


gpm-1.20.6-23.fc18
------------------
* Mon Apr 16 2012 Peter Hutterer <peter.hutterer@xxxxxxxxxx> 1.20.6-23
- Add w8001 support to inputattach (#645235)


harfbuzz-0.6.0-6.fc18
---------------------
* Mon Apr 23 2012 Kalev Lember <kalevlember@xxxxxxxxx> - 0.6.0-6
- Rebuilt for libicu 49


libtranslit-0.0.2-2.fc18
------------------------
* Mon Apr 23 2012 Daiki Ueno <dueno@xxxxxxxxxx> - 0.0.2-2
- rebuild with new icu


lohit-bengali-fonts-2.5.1-1.fc18
--------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-1
- Upstream new release


lohit-devanagari-fonts-2.5.1-2.fc18
-----------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-2
- Upstream new release with additional characters from Unicode 6.0


lohit-gujarati-fonts-2.5.1-1.fc18
---------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-1
- Upstream new release


lohit-malayalam-fonts-2.5.1-1.fc18
----------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-1
- Upstream new release


lohit-oriya-fonts-2.5.1-1.fc18
------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-1
- Upstream new release


lohit-punjabi-fonts-2.5.1-1.fc18
--------------------------------
* Mon Apr 23 2012 Pravin Satpute <psatpute@xxxxxxxxxx> - 2.5.1-1
- Upstream new release


maven-scm-1.6-3.fc18
--------------------
* Mon Apr 23 2012 Guido Grazioli <guido.grazioli@xxxxxxxxx> - 1.6-3
- Fix typo

* Mon Apr 23 2012 Guido Grazioli <guido.grazioli@xxxxxxxxx> - 1.6-2
- Remove -client-with-dependencies jar to get rid of duplicate libraries
- Switch off maven execution debug output


mingw-sqlite-3.7.9-6.fc18
-------------------------
* Sun Apr 22 2012 Erik van Pienbroek <epienbro@xxxxxxxxxxxxxxxxx> - 3.7.9-6
- Add BR: mingw64-pdcurses


mkvtoolnix-5.5.0-1.fc18
-----------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 5.5.0-1
- Update to 5.5.0

* Tue Feb 28 2012 Fedora Release Engineering <rel-eng@xxxxxxxxxxxxxxxxxxxxxxx> - 5.2.1-3
- Rebuilt for c++ ABI breakage

* Tue Jan 17 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 5.2.1-2
- Add BR po4a

* Thu Jan 12 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 5.2.1-1
- Update to 5.2.1
- Add BR libcurl-devel


pcre-8.30-5.fc18
----------------
* Mon Apr 23 2012 Petr Pisar <ppisar@xxxxxxxxxx> - 8.30-5
- Possessify high ASCII (bug #815217)
- Fix ovector overflow (bug #815214)


perl-AnyEvent-6.14-1.fc18
-------------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 6.14-1
- Update to 6.14
- Make the package arch specific

* Mon Jan 16 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 6.13-1
- Update to 6.13


perl-Devel-FindRef-1.42-16.fc18
-------------------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 1.42-16
- Fix rhbz#815073 - Segfault in XS_Devel__FindRef_find_()


perl-Guard-1.022-1.fc18
-----------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 1.022-1
- Update to 1.022


perl-Net-CIDR-0.15-1.fc18
-------------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 0.15-1
- Update to 0.15


perl-Test-Refcount-0.07-5.fc18
------------------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 0.07-5
- Rebuilt for f17


q4wine-0.121-3.fc18
-------------------
* Mon Apr 23 2012 Peter Robinson <pbrobinson@xxxxxxxxxxxxxxxxx> - 0.121-3
- WINE is supported on ARM too


remmina-1.0.0-1.fc18
--------------------
* Sun Apr 22 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 1.0.0-1
- Update to 1.0.0
- Plugins are now part of this package (again)
- Fix two linker errors
- Add VCS key


sleuthkit-3.2.3-1.fc18
----------------------
* Sun Apr 22 2012 Nicolas Chauvet <kwizart@xxxxxxxxx> - 3.2.3-1
- Update to 3.2.3


xautomation-1.06-1.fc18
-----------------------
* Sun Apr 22 2012 Mohamed El Morabity <melmorabity@xxxxxxxxxxxxxxxxx> - 1.06-1
- Update to 1.06
- Spec cleanup


xorg-x11-drv-wacom-0.14.0-4.fc18
--------------------------------
* Mon Apr 23 2012 Peter Hutterer <peter.hutterer@xxxxxxxxxx> 0.14.0-4
- Update rules to start inputattach automatically

* Thu Apr 05 2012 Adam Jackson <ajax@xxxxxxxxxx> - 0.14.0-3
- RHEL arch exclude updates


yaz-4.2.29-2.fc18
-----------------
* Mon Apr 23 2012 Guido Grazioli <guido.grazioli@xxxxxxxxx> - 4.2.29-2
- Rebuilt for icu soname bump



Summary:
Added Packages: 0
Removed Packages: 0
Upgraded Packages: 32
Compose finisheded at Mon Apr 23 14:07:19 UTC 2012

-- 
devel mailing list
devel@xxxxxxxxxxxxxxxxxxxxxxx
https://admin.fedoraproject.org/mailman/listinfo/devel



[Fedora Announce]     [Fedora Kernel]     [Fedora Testing]     [Fedora Legacy Announce]     [Home]     [Fedora Tools]     [Fedora PHP Devel]     [Kernel List]     [Fedora Legacy]     [Fedora Maintainers]     [Fedora Maintainers]     [Fedora Desktop]     [PAM]     [Red Hat Development]     [Big List of Linux Books]     [Gimp]     [Yosemite News]

Add to Google Powered by Linux