Re: New ETL version needed for synfig update

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

On Mon, Feb 13, 2012 at 12:35 AM, Luya Tshimbalanga
<luya@xxxxxxxxxxxxxxxxx> wrote:
> Hello,
>
> Upstream synfig has updated ETL to  0.04.14. The new version of synfig and
> synfigstudio depend on the recent update of that package. Is it possible to
> update it?

Have you filed a bug against that package to alert the maintainer?
https://bugzilla.redhat.com

If not, that would be a great first step.

-J

> Regards,
>
> --
> Luya Tshimbalanga
> Graphic&  Web Designer
> E: luya@xxxxxxxxxxxxxxxxx
> W: http://www.thefinalzone.net
>
>
> --
> devel mailing list
> devel@xxxxxxxxxxxxxxxxxxxxxxx
> https://admin.fedoraproject.org/mailman/listinfo/devel



-- 
in your fear, seek only peace
in your fear, seek only love

-d. bowie
-- 
devel mailing list
devel@xxxxxxxxxxxxxxxxxxxxxxx
https://admin.fedoraproject.org/mailman/listinfo/devel



[Fedora Announce]     [Fedora Kernel]     [Fedora Testing]     [Fedora Legacy Announce]     [Home]     [Fedora Tools]     [Fedora PHP Devel]     [Kernel List]     [Fedora Legacy]     [Fedora Maintainers]     [Fedora Maintainers]     [Fedora Desktop]     [PAM]     [Red Hat Development]     [Big List of Linux Books]     [Gimp]     [Yosemite News]

Add to Google Powered by Linux