Google
  Web www.spinics.net

Re: Invalid module format

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


* Peter_22@xxxxxx wrote:

> > Perhaps, the current procedure of installation discourages many
> > from using loopAES ...
> 
> The current development of ubuntu discourages me from going on
> using it.

General question: Would you continue using it if packages were made
available that offer full loop-aes support without much end-user
intervention?

Catch is security implications, because non-official packages would
be required, and official support might be an issue too.


-- 
left blank, right bald
loop-AES FAQ: http://mareichelt.de/pub/texts.loop-aes.php#faq

Attachment: pgpmEaHroUaOr.pgp
Description: PGP signature


[Home]     [Kernel]     [Linux Crypto]     [Gnu Crypto]     [Gnu Classpath]     [Netfilter]     [Bugtraq]     [Network Security Reading]

Add to Google