Google
  Web www.spinics.net

sparc rawhide report: 20120624 changes

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Compose started at Sun Jun 24 08:10:04 UTC 2012

Broken deps for sparc64
----------------------------------------------------------
[389-admin]
	389-admin-1.1.15-2.fc16.sparc64 requires libicuuc.so.44()(64bit)
	389-admin-1.1.15-2.fc16.sparc64 requires libicui18n.so.44()(64bit)
	389-admin-1.1.15-2.fc16.sparc64 requires libicudata.so.44()(64bit)
[389-adminutil]
	389-adminutil-1.1.13-3.fc16.sparc64 requires libicuuc.so.44()(64bit)
	389-adminutil-1.1.13-3.fc16.sparc64 requires libicui18n.so.44()(64bit)
	389-adminutil-1.1.13-3.fc16.sparc64 requires libicudata.so.44()(64bit)
[389-console]
	389-console-1.1.7-1.fc15.noarch requires java >= 1:1.6.0
[389-ds-base]
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libnetsnmpmibs.so.25()(64bit)
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libnetsnmpagent.so.25()(64bit)
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libicuuc.so.44()(64bit)
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libicui18n.so.44()(64bit)
	389-ds-base-1.2.8-0.7.rc1.fc16.sparc64 requires libicudata.so.44()(64bit)
[389-dsgw]
	389-dsgw-1.1.6-3.fc16.sparc64 requires libicuuc.so.44()(64bit)
	389-dsgw-1.1.6-3.fc16.sparc64 requires libicui18n.so.44()(64bit)
	389-dsgw-1.1.6-3.fc16.sparc64 requires libicudata.so.44()(64bit)
[APLpy]
	APLpy-0.9.6-3.fc15.noarch requires pywcs
[AcetoneISO]
	AcetoneISO-6.7-7.fc12.sparc64 requires kdebase
[CCfits]
	CCfits-devel-2.3-4.fc16.sparc64 requires cfitsio-devel >= 0:3.280
[CastPodder]
	CastPodder-5.0-10.fc11.noarch requires pyxmms
[ClanLib1]
	ClanLib1-1.0.0-4.fc12.sparc64 requires libSDL_gfx.so.0()(64bit)
[Django-south]
	Django-south-0.7.3-2.fc15.noarch requires Django
[GConf2]
	GConf2-gtk-2.32.1-6.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
[GMT-coastlines]
	GMT-coastlines-2.2.0-1.fc16.noarch requires GMT-common
[HippoDraw]
	HippoDraw-devel-1.21.1-9.fc12.sparc64 requires python-numarray
	HippoDraw-python-1.21.1-9.fc12.sparc64 requires python-numarray
	HippoDraw-python-1.21.1-9.fc12.sparc64 requires python(abi) = 0:2.6
	HippoDraw-python-1.21.1-9.fc12.sparc64 requires libboost_python.so.5()(64bit)
[LuxRender]
	LuxRender-0.5-5.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_serialization-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_iostreams-mt.so.5()(64bit)
	LuxRender-0.5-5.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_serialization-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_iostreams-mt.so.5()(64bit)
	LuxRender-core-0.5-5.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_serialization-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_iostreams-mt.so.5()(64bit)
	LuxRender-lib-0.5-5.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
[Mars]
	Mars-4.1-3.fc14.noarch requires java >= 1:1.6.0
[MiniCopier]
	MiniCopier-0.5-1.fc14.noarch requires java >= 1:1.6.0
[NetworkManager-openconnect]
	NetworkManager-openconnect-0.8.1-2.fc15.sparc64 requires libnm-util.so.1()(64bit)
	NetworkManager-openconnect-0.8.1-2.fc15.sparc64 requires libnm-glib.so.2()(64bit)
[NetworkManager-openswan]
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparc64 requires openswan >= 0:2.6.27-1
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparc64 requires libnm-util.so.1()(64bit)
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparc64 requires libnm-glib.so.2()(64bit)
[NetworkManager-openvpn]
	1:NetworkManager-openvpn-0.8.1-0.1.git20100609.fc12.sparc64 requires libnm-util.so.1()(64bit)
	1:NetworkManager-openvpn-0.8.1-0.1.git20100609.fc12.sparc64 requires libnm-glib.so.2()(64bit)
[NetworkManager-pptp]
	1:NetworkManager-pptp-0.8.0-1.git20100411.fc12.sparc64 requires libnm-util.so.1()(64bit)
	1:NetworkManager-pptp-0.8.0-1.git20100411.fc12.sparc64 requires libnm-glib.so.2()(64bit)
[NetworkManager-vpnc]
	1:NetworkManager-vpnc-0.8.0-1.git20100411.fc12.sparc64 requires libnm-util.so.1()(64bit)
	1:NetworkManager-vpnc-0.8.0-1.git20100411.fc12.sparc64 requires libnm-glib.so.2()(64bit)
[OpenIPMI]
	OpenIPMI-2.0.18-12.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[OpenLP]
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-impress
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-headless
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-graphicfilter
[PackageKit]
	PackageKit-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-browser-plugin-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-command-not-found-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-debug-install-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-glib-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-gstreamer-plugin-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
	PackageKit-zif-0.6.12-4.fc15.sparc64 requires libarchive.so.2()(64bit)
[Perlbal]
	Perlbal-1.79-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[PgsLookAndFeel]
	PgsLookAndFeel-1.1-5.20090805cvs.fc15.noarch requires java >= 1:1.6.0
[PyKDE]
	PyKDE-3.16.6-3.fc12.sparc64 requires sip-api(7) >= 0:7.0
	PyKDE-3.16.6-3.fc12.sparc64 requires python(abi) = 0:2.6
[PyMca]
	PyMca-4.3.0-4.fc12.sparc64 requires python(abi) = 0:2.6
	PyMca-4.3.0-4.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[PyQt4]
	PyQt4-4.7.3-1.fc12.sparc64 requires sip-api(7) >= 0:7.1
	PyQt4-4.7.3-1.fc12.sparc64 requires python(abi) = 0:2.6
	PyQt4-4.7.3-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	PyQt4-4.7.3-1.fc12.sparc64 requires libQtAssistantClient.so.4()(64bit)
[PyQwt]
	PyQwt-5.2.0-7.fc12.sparc64 requires sip-api(7) >= 0:7.1
	PyQwt-5.2.0-7.fc12.sparc64 requires python(abi) = 0:2.6
[QuantLib]
	QuantLib-test-0.9.7-6.fc12.sparc64 requires libboost_unit_test_framework.so.5()(64bit)
[R]
	R-core-2.12.1-2.fc15.sparc64 requires libicuuc.so.44()(64bit)
	R-core-2.12.1-2.fc15.sparc64 requires libicui18n.so.44()(64bit)
[R-GenomicFeatures]
	R-GenomicFeatures-1.6.1-1.fc15.noarch requires R-rtracklayer
	R-GenomicFeatures-1.6.1-1.fc15.noarch requires R-RCurl
[R-biomaRt]
	R-biomaRt-2.10.0-1.fc15.noarch requires R-XML
	R-biomaRt-2.10.0-1.fc15.noarch requires R-RCurl
[R-hdf5]
	R-hdf5-1.6.9-9.fc15.sparc64 requires hdf5 = 0:1.8.5.patch1
[RabbIT]
	RabbIT-4.1-9.fc13.noarch requires java >= 1:1.6.0
[ReviewBoard]
	ReviewBoard-1.6.1-1.fc16.noarch requires Django >= 0:1.3.1
[ViTables]
	ViTables-2.1-2.fc15.noarch requires python-tables
[abiword]
	1:abiword-2.8.1-1.fc12.sparc64 requires libwv-1.2.so.3()(64bit)
	1:libabiword-2.8.1-1.fc12.sparc64 requires libwv-1.2.so.3()(64bit)
	1:libabiword-2.8.1-1.fc12.sparc64 requires libwpg-0.1.so.1()(64bit)
	1:libabiword-2.8.1-1.fc12.sparc64 requires libwpd-0.8.so.8()(64bit)
[ack]
	ack-1.96-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[aeolus-conductor]
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(will_paginate) >= 0:3.0
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(sqlite3)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(ruby-net-ldap)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(pg)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(haml) >= 0:3.1
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(fastercsv)
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(factory_girl_rails)
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(database_cleaner) >= 0:0.5.0
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(capybara) >= 0:1.0.0
[aether]
	aether-1.11-2.fc15.noarch requires java >= 1:1.6.0
[akonadi]
	akonadi-1.3.1-4.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
[ale]
	ale-0.9.0.3-2.fc12.sparc64 requires libMagickCore.so.2()(64bit)
[alienarena]
	alienarena-7.50-2.fc15.sparc64 requires alienarena-data = 0:20101216
	alienarena-server-7.50-2.fc15.sparc64 requires alienarena-data = 0:20101216
[alure]
	alure-1.0-4.fc13.sparc64 requires libopenal.so.0()(64bit)
[amarok]
	amarok-2.3.0-5.fc12.sparc64 requires libmtp.so.8()(64bit)
	amarok-2.3.0-5.fc12.sparc64 requires kdebase-runtime >= 0:4.4.1
[amsn]
	amsn-0.98.1-4.fc13.sparc64 requires tclsoap
	amsn-0.98.1-4.fc13.sparc64 requires libv4l2.so.0()(64bit)
	amsn-0.98.1-4.fc13.sparc64 requires libgupnp-igd-1.0.so.2()(64bit)
	amsn-0.98.1-4.fc13.sparc64 requires libgupnp-1.0.so.2()(64bit)
	amsn-0.98.1-4.fc13.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	amsn-0.98.1-4.fc13.sparc64 requires libgssdp-1.0.so.1()(64bit)
[anaconda]
	anaconda-16.1-1.fc16.sparc64 requires piggyback
	anaconda-16.1-1.fc16.sparc64 requires libnm-util.so.1()(64bit)
	anaconda-16.1-1.fc16.sparc64 requires libnm-glib.so.2()(64bit)
	anaconda-16.1-1.fc16.sparc64 requires libarchive.so.2()(64bit)
	anaconda-16.1-1.fc16.sparc64 requires cryptsetup-luks
[animal-sniffer]
	animal-sniffer-1.6-6.fc15.noarch requires java >= 1:1.6.0
[anjuta]
	1:anjuta-2.28.2.0-1.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
	1:anjuta-2.28.2.0-1.fc12.sparc64 requires libgladeui-1.so.9()(64bit)
	1:anjuta-2.28.2.0-1.fc12.sparc64 requires libgdl-1.so.3()(64bit)
	1:anjuta-2.28.2.0-1.fc12.sparc64 requires libdevhelp-1.so.1()(64bit)
[ant-antlr3]
	ant-antlr3-20110110-3.fc15.noarch requires java >= 1:1.6.0
[ant-antunit]
	ant-antunit-1.1-5.fc15.noarch requires java >= 1:1.6.0
[antlr-maven-plugin]
	antlr-maven-plugin-2.1-4.20101012svn12849.fc15.noarch requires java >= 1:1.6.0
[antlr3]
	antlr3-python-3.1.1-8.fc12.noarch requires python(abi) = 0:2.6
[antlrworks]
	antlrworks-1.4-5.fc15.noarch requires java-devel >= 1:1.6.0
	antlrworks-1.4-5.fc15.noarch requires antlr3-tool
[anyremote2html]
	anyremote2html-1.4-2.fc15.noarch requires anyremote >= 0:5.2
[apache-commons-beanutils]
	apache-commons-beanutils-1.8.3-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-cli]
	apache-commons-cli-1.2-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-codec]
	apache-commons-codec-1.4-12.fc15.noarch requires java >= 1:1.6.0
[apache-commons-compress]
	apache-commons-compress-1.3-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-csv]
	apache-commons-csv-1.0-0.1.svn1071189.fc15.noarch requires java >= 1:1.6.0
[apache-commons-dbcp]
	apache-commons-dbcp-1.4-7.fc16.noarch requires java >= 1:1.6.0
[apache-commons-dbutils]
	apache-commons-dbutils-1.3-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-email]
	apache-commons-email-1.2-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-exec]
	apache-commons-exec-1.1-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-fileupload]
	apache-commons-fileupload-1.2.2-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-io]
	1:apache-commons-io-2.0.1-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-jxpath]
	apache-commons-jxpath-1.3-6.fc15.noarch requires java >= 1:1.6.0
[apache-commons-lang]
	apache-commons-lang-2.6-3.fc15.noarch requires java >= 1:1.6.0
[apache-commons-launcher]
	apache-commons-launcher-1.1-7.20100521svn936225.fc15.noarch requires java >= 1:1.6.0
[apache-commons-logging]
	apache-commons-logging-1.1.1-15.fc15.noarch requires java >= 1:1.6.0
[apache-commons-math]
	apache-commons-math-2.1-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-modeler]
	apache-commons-modeler-2.0.1-7.fc15.noarch requires java >= 1:1.6.0
[apache-commons-net]
	apache-commons-net-2.2-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-parent]
	apache-commons-parent-20-1.fc16.noarch requires java >= 1:1.6.0
[apache-commons-pool]
	apache-commons-pool-1.5.6-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-validator]
	apache-commons-validator-1.3.1-5.fc16.noarch requires java >= 1:1.6.0
[apache-james-project]
	apache-james-project-1.5-1.fc15.noarch requires java >= 1:1.6.0
[apache-poi]
	apache-poi-3.7-6.fc15.noarch requires java >= 1:1.6.0
[apcupsd]
	apcupsd-3.14.8-5.fc15.sparc64 requires libnetsnmp.so.20()(64bit)
[appframework]
	appframework-1.03-7.fc15.noarch requires java >= 1:1.6.0
[apt]
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.sparc64 requires librpmio.so.1()(64bit)
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.sparc64 requires librpm.so.1()(64bit)
[apvlv]
	apvlv-0.0.9.8-4.fc16.sparc64 requires libpoppler.so.12()(64bit)
[aqbanking]
	aqbanking-4.2.4-6.fc14.sparc64 requires libgwenhywfar.so.47()(64bit)
	aqbanking-devel-4.2.4-6.fc14.sparc64 requires libgwenhywfar.so.47()(64bit)
	q4banking-4.2.4-6.fc14.sparc64 requires libgwenhywfar.so.47()(64bit)
	qbanking-4.2.4-6.fc14.sparc64 requires libgwenhywfar.so.47()(64bit)
[archivemount]
	archivemount-0.6.1-5.fc15.sparc64 requires libarchive.so.2()(64bit)
[ardour]
	ardour-2.8.11-2.fc14.sparc64 requires liblo.so.0()(64bit)
[arduino]
	arduino-0022-5.fc16.noarch requires java >= 1:1.6.0
[askbot]
	askbot-0.7.23-1.fc16.noarch requires django-robots
	askbot-0.7.23-1.fc16.noarch requires django-extra-form-fields
	askbot-0.7.23-1.fc16.noarch requires django-authenticator = 0:0.1.4
	askbot-0.7.23-1.fc16.noarch requires Django
[asterisk]
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparc64 requires libSaEvt.so.3(OPENAIS_EVT_B.01.01)(64bit)
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparc64 requires libSaEvt.so.3()(64bit)
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparc64 requires libSaClm.so.3(OPENAIS_CLM_B.01.01)(64bit)
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparc64 requires libSaClm.so.3()(64bit)
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparc64 requires libnetsnmpmibs.so.20()(64bit)
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparc64 requires libnetsnmphelpers.so.20()(64bit)
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparc64 requires libnetsnmpagent.so.20()(64bit)
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparc64 requires libnetsnmp.so.20()(64bit)
[async-http-client]
	async-http-client-1.6.1-1.fc15.noarch requires java >= 1:1.6.0
[audacious]
	audacious-2.4.4-1.fc15.sparc64 requires audacious-plugins >= 0:2.4.2
[audacious-plugins]
	audacious-plugins-2.1-3.fc12.sparc64 requires libsidplay.so.1()(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libmtp.so.8()(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libcdio_cdda.so.0()(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libcdio.so.7(CDIO_7)(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libcdio.so.7()(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libaudutil.so.1()(64bit)
	audacious-plugins-2.1-3.fc12.sparc64 requires libSAD.so.2()(64bit)
[autofs]
	1:autofs-5.0.6-1.fc16.sparc64 requires /bin/ps
[azureus]
	azureus-4.6.0.4-4.fc16.1.noarch requires java >= 1:1.6.0
[backup-light]
	backup-light-0.4-5.fc16.noarch requires procps
[bacula]
	bacula-client-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-client-3.0.3-5.fc13.sparc64 requires libpython2.6.so.1.0()(64bit)
	bacula-client-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-common-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-common-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-console-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-console-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-console-bat-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-console-bat-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-console-gnome-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-console-gnome-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-console-wxwidgets-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-console-wxwidgets-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-director-common-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-director-common-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-director-mysql-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-director-mysql-3.0.3-5.fc13.sparc64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-mysql-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-director-postgresql-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-director-postgresql-3.0.3-5.fc13.sparc64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-postgresql-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-director-sqlite-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-director-sqlite-3.0.3-5.fc13.sparc64 requires libpython2.6.so.1.0()(64bit)
	bacula-director-sqlite-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-storage-common-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-storage-common-3.0.3-5.fc13.sparc64 requires libpython2.6.so.1.0()(64bit)
	bacula-storage-common-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-storage-mysql-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-storage-mysql-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-storage-postgresql-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-storage-postgresql-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-storage-sqlite-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-storage-sqlite-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
	bacula-traymonitor-3.0.3-5.fc13.sparc64 requires libssl.so.8()(64bit)
	bacula-traymonitor-3.0.3-5.fc13.sparc64 requires libcrypto.so.8()(64bit)
[balsa]
	balsa-2.4.9-2.fc15.sparc64 requires libnm-glib.so.2()(64bit)
	balsa-2.4.9-2.fc15.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
[batik]
	batik-1.7-12.fc16.noarch requires java >= 1:1.6.0
[bauble]
	bauble-0.9.5-2.fc12.noarch requires python-sqlite2
	bauble-0.9.5-2.fc12.noarch requires python(abi) = 0:2.6
	bauble-0.9.5-2.fc12.noarch requires gdk-pixbuf
[beansbinding]
	beansbinding-1.2.1-6.fc15.noarch requires java >= 1:1.6.0
[beldi]
	beldi-0.9.25-2.fc12.sparc64 requires libhal.so.1()(64bit)
	beldi-0.9.25-2.fc12.sparc64 requires libhal-storage.so.1()(64bit)
	beldi-0.9.25-2.fc12.sparc64 requires hal
[bibletime]
	bibletime-2.8.0-3.fc16.sparc64 requires libicuuc.so.44()(64bit)
	bibletime-2.8.0-3.fc16.sparc64 requires libicui18n.so.44()(64bit)
[bibus]
	bibus-1.5.1-4.fc15.sparc64 requires python-sqlite2
	bibus-1.5.1-4.fc15.sparc64 requires libreoffice-writer
	bibus-1.5.1-4.fc15.sparc64 requires libreoffice-pyuno
[bind-dyndb-ldap]
	bind-dyndb-ldap-0.2.0-3.fc16.sparc64 requires libdns.so.69()(64bit)
[bindex]
	bindex-2.2-3.svn96.fc15.noarch requires java >= 1:1.6.0
[blahtexml]
	blahtexml-0.8-3.fc16.sparc64 requires libxerces-c-3.0.so()(64bit)
[blender]
	blender-2.49b-10.fc14.sparc64 requires libopenjpeg.so.2()(64bit)
	blenderplayer-2.49b-10.fc14.sparc64 requires libopenjpeg.so.2()(64bit)
[bluecove]
	bluecove-2.1.1-0.2.20101024snap63.fc16.sparc64 requires java >= 1:1.6.0
[blueman]
	blueman-1.21-2.fc12.sparc64 requires python(abi) = 0:2.6
	blueman-1.21-2.fc12.sparc64 requires hal
[bluez]
	bluez-4.88-1.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
[bluez-gnome]
	bluez-gnome-1.8-16.fc11.sparc64 requires libnotify.so.1()(64bit)
	bluez-gnome-1.8-16.fc11.sparc64 requires libhal.so.1()(64bit)
[bochs]
	bochs-2.4.6-1.fc16.sparc64 requires bochs-bios = 0:2.4.6-1.fc16
[boost]
	boost-graph-1.44.0-0.5.fc14.sparc64 requires libicuuc.so.44()(64bit)
	boost-graph-1.44.0-0.5.fc14.sparc64 requires libicui18n.so.44()(64bit)
	boost-regex-1.44.0-0.5.fc14.sparc64 requires libicuuc.so.44()(64bit)
	boost-regex-1.44.0-0.5.fc14.sparc64 requires libicui18n.so.44()(64bit)
[bootconf]
	bootconf-1.4-4.fc15.noarch requires grub
[bouncycastle]
	bouncycastle-1.46-1.fc16.noarch requires java >= 0:1.7
[bouncycastle-mail]
	bouncycastle-mail-1.46-1.fc16.noarch requires java >= 0:1.7
[bouncycastle-tsp]
	bouncycastle-tsp-1.46-1.fc16.noarch requires java >= 0:1.7
[brasero]
	brasero-2.28.3-1.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	brasero-libs-2.28.3-1.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
[brltty]
	python-brlapi-0.5.2-6.fc12.sparc64 requires python(abi) = 0:2.6
	python-brlapi-0.5.2-6.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[bsh]
	bsh-1.3.0-18.fc15.noarch requires java >= 1:1.6.0
[btm]
	btm-2.1.1-3.fc16.noarch requires java >= 1:1.6.0
[bwm-ng]
	bwm-ng-0.6-6.fc15.sparc64 requires procps
[calf]
	lv2-calf-plugins-0.0.18.6-2.fc15.sparc64 requires lv2core
[calibre]
	calibre-0.6.42-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	calibre-0.6.42-1.fc12.sparc64 requires libpoppler.so.5()(64bit)
	calibre-0.6.42-1.fc12.sparc64 requires libpodofo.so.0.6.99()(64bit)
	calibre-0.6.42-1.fc12.sparc64 requires libMagickWand.so.2()(64bit)
	calibre-0.6.42-1.fc12.sparc64 requires libMagickCore.so.2()(64bit)
	calibre-0.6.42-1.fc12.sparc64 requires django-tagging
[camE]
	camE-1.9-15.sparc64 requires libv4l1.so.0()(64bit)
[camorama]
	camorama-0.19-2.fc12.sparc64 requires libv4l1.so.0()(64bit)
[cas]
	cas-1.0-1.fc14.noarch requires crash
[castor]
	castor-0.9.5-5.fc12.1.sparc64 requires oro
	castor-0.9.5-5.fc12.1.sparc64 requires adaptx
	castor-demo-0.9.5-5.fc12.1.sparc64 requires servletapi5
[catfish]
	catfish-engines-0.3.2-3.fc15.2.noarch requires pinot
[cdrdao]
	cdrdao-1.2.3-1.fc13.sparc64 requires libao.so.2()(64bit)
	gcdmaster-1.2.3-1.fc13.sparc64 requires libgnomevfsmm-2.6.so.1()(64bit)
	gcdmaster-1.2.3-1.fc13.sparc64 requires libgnomeuimm-2.6.so.1()(64bit)
	gcdmaster-1.2.3-1.fc13.sparc64 requires libgnomemm-2.6.so.1()(64bit)
	gcdmaster-1.2.3-1.fc13.sparc64 requires libao.so.2()(64bit)
[cegui]
	cegui-0.6.2-5.fc13.sparc64 requires libxerces-c.so.28()(64bit)
[cglib]
	cglib-2.2-8.fc15.noarch requires java >= 0:1.6.0
[cheese]
	1:cheese-2.91.4-1.fc15.sparc64 requires libgee.so.2()(64bit)
	1:cheese-libs-2.91.4-1.fc15.sparc64 requires libgee.so.2()(64bit)
[clamtk]
	clamtk-4.36-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[clapham]
	clapham-0.1.003-4.fc15.noarch requires java >= 1:1.6.0
[claws-mail-plugins]
	claws-mail-plugins-archive-3.7.8-7.fc15.sparc64 requires libarchive.so.2()(64bit)
	claws-mail-plugins-geolocation-3.7.8-7.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	claws-mail-plugins-geolocation-3.7.8-7.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[clementine]
	clementine-0.6-2.fc15.sparc64 requires libmtp.so.8()(64bit)
	clementine-0.6-2.fc15.sparc64 requires libechonest.so.1.1()(64bit)
[clojure]
	1:clojure-1.3.0-1.fc16.noarch requires java >= 1:1.6
[cloud-init]
	cloud-init-0.6.2-0.7.bzr457.fc16.noarch requires procps
[cluster-glue]
	cluster-glue-1.0.6-2.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[clutter-cairomm]
	clutter-cairomm-0.7.4-2.fc11.sparc64 requires libcluttermm-0.8.so.2()(64bit)
	clutter-cairomm-0.7.4-2.fc11.sparc64 requires libclutter-glx-0.8.so.0()(64bit)
	clutter-cairomm-0.7.4-2.fc11.sparc64 requires libclutter-cairo-0.8.so.0()(64bit)
	clutter-cairomm-devel-0.7.4-2.fc11.sparc64 requires pkgconfig(cluttermm-0.8)
	clutter-cairomm-devel-0.7.4-2.fc11.sparc64 requires pkgconfig(clutter-0.8)
[clutter-gtk]
	clutter-gtk-0.91.8-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	clutter-gtk-0.91.8-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[clutter-gtkmm]
	clutter-gtkmm-0.7.4-2.fc11.sparc64 requires libcluttermm-0.8.so.2()(64bit)
	clutter-gtkmm-0.7.4-2.fc11.sparc64 requires libclutter-gtk-0.8.so.0()(64bit)
	clutter-gtkmm-0.7.4-2.fc11.sparc64 requires libclutter-glx-0.8.so.0()(64bit)
	clutter-gtkmm-devel-0.7.4-2.fc11.sparc64 requires pkgconfig(cluttermm-0.8)
	clutter-gtkmm-devel-0.7.4-2.fc11.sparc64 requires pkgconfig(clutter-gtk-0.8)
[cmake]
	cmake-2.8.4-0.2.rc2.fc15.sparc64 requires libarchive.so.2()(64bit)
	cmake-gui-2.8.4-0.2.rc2.fc15.sparc64 requires libarchive.so.2()(64bit)
[cobbler]
	cobbler-2.0.11-3.fc16.noarch requires mod_python
	cobbler-web-2.0.11-3.fc16.noarch requires mod_python
	cobbler-web-2.0.11-3.fc16.noarch requires Django
[cobertura]
	cobertura-1.9.3-3.fc15.noarch requires java >= 1:1.6.0
[coccinella]
	coccinella-0.96.20-2.fc15.noarch requires iaxclient
[codeblocks]
	codeblocks-contrib-10.05-4.fc15.sparc64 requires valgrind
[cohoba]
	cohoba-0.0.4-9.fc12.noarch requires python(abi) = 0:2.6
[collectd]
	collectd-snmp-4.9.1-3.fc14.sparc64 requires libnetsnmp.so.20()(64bit)
[colossus]
	colossus-0.12.2-0.1.svn5033.fc16.1.noarch requires java >= 1:1.6.0
[comoonics-cdsl-py]
	comoonics-cdsl-py-0.2-18.noarch requires comoonics-base-py
[comoonics-cluster-py]
	comoonics-cluster-py-0.1-24.noarch requires comoonics-base-py
[condor-wallaby]
	condor-wallaby-client-4.1.2-3.fc15.noarch requires python-qmf >= 0:0.9.1073306
[constantine]
	constantine-0.4-3.fc11.noarch requires java >= 1:1.6.0
[control-center]
	1:control-center-2.28.1-4.fc12.sparc64 requires libxklavier.so.15()(64bit)
	1:control-center-2.28.1-4.fc12.sparc64 requires libgnomekbdui.so.4()(64bit)
	1:control-center-2.28.1-4.fc12.sparc64 requires libgnomekbd.so.4()(64bit)
	1:control-center-2.28.1-4.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	1:control-center-2.28.1-4.fc12.sparc64 requires libgail-gnome
	1:control-center-2.28.1-4.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[coolkey]
	coolkey-1.1.0-11.fc12.sparc64 requires ifd-egate
[couchdb]
	couchdb-0.10.0-2.fc13.sparc64 requires libicuuc.so.42()(64bit)
	couchdb-0.10.0-2.fc13.sparc64 requires libicui18n.so.42()(64bit)
	couchdb-0.10.0-2.fc13.sparc64 requires libicudata.so.42()(64bit)
[cpl]
	cpl-5.2.0-6.fc16.sparc64 requires libwcs.so.4.6.3()(64bit)
[cpqarrayd]
	cpqarrayd-2.3-16.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[crystal]
	crystal-1.0.5-5.fc12.sparc64 requires libkdecorations.so.4()(64bit)
[csound]
	csound-5.10.1-14.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	csound-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-dssi-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-fltk-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-fluidsynth-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-gui-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-jack-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-java-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-osc-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-python-5.10.1-14.fc12.sparc64 requires python(abi) = 0:2.6
	csound-python-5.10.1-14.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	csound-python-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-tk-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
	csound-virtual-keyboard-5.10.1-14.fc12.sparc64 requires liblo.so.0()(64bit)
[cumin]
	cumin-0.1.5137-4.fc15.noarch requires python-qpid-qmf
[cyphesis]
	cyphesis-0.5.24-2.fc15.sparc64 requires libwfmath-0.3.so.4()(64bit)
	cyphesis-0.5.24-2.fc15.sparc64 requires libskstream-0.3.so.4()(64bit)
[dap-netcdf_handler]
	dap-netcdf_handler-3.8.3-4.fc13.sparc64 requires libdap.so.10()(64bit)
	dap-netcdf_handler-3.8.3-4.fc13.sparc64 requires libbes_dispatch.so.7()(64bit)
[dates]
	dates-0.4.11-9.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	dates-0.4.11-9.fc15.sparc64 requires libecal-1.2.so.7()(64bit)
[dbmail]
	dbmail-3.0.0-0.1.rc1.fc15.sparc64 requires libevent-1.4.so.2()(64bit)
	dbmail-auth-ldap-3.0.0-0.1.rc1.fc15.sparc64 requires libevent-1.4.so.2()(64bit)
[dbus-java]
	dbus-java-2.7-8.fc17.noarch requires java >= 1:1.6.0
[dbxml]
	dbxml-2.4.16-0.5.fc12.sparc64 requires libxqilla.so.4()(64bit)
	dbxml-2.4.16-0.5.fc12.sparc64 requires libxerces-c.so.28()(64bit)
	dbxml-python-2.4.16-0.5.fc12.sparc64 requires python(abi) = 0:2.6
	dbxml-python-2.4.16-0.5.fc12.sparc64 requires libxqilla.so.4()(64bit)
	dbxml-python-2.4.16-0.5.fc12.sparc64 requires libxerces-c.so.28()(64bit)
	dbxml-python-2.4.16-0.5.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	dbxml-utils-2.4.16-0.5.fc12.sparc64 requires libxqilla.so.4()(64bit)
	dbxml-utils-2.4.16-0.5.fc12.sparc64 requires libxerces-c.so.28()(64bit)
[dbxml-perl]
	dbxml-perl-2.0040016-2.fc12.sparc64 requires perl(UNIVERSAL)
	dbxml-perl-2.0040016-2.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
	dbxml-perl-2.0040016-2.fc12.sparc64 requires libxqilla.so.4()(64bit)
	dbxml-perl-2.0040016-2.fc12.sparc64 requires libxerces-c.so.28()(64bit)
[deltacloud-core]
	deltacloud-core-terremark-0.4.1-2.fc16.noarch requires rubygem(excon)
[dh-make]
	dh-make-0.55-3.fc15.noarch requires debhelper
[digikam]
	digikam-1.0.0-0.7.beta5.fc12.sparc64 requires libmarblewidget.so.4()(64bit)
	digikam-1.0.0-0.7.beta5.fc12.sparc64 requires libkipi.so.6()(64bit)
	digikam-1.0.0-0.7.beta5.fc12.sparc64 requires libkexiv2.so.7()(64bit)
	digikam-1.0.0-0.7.beta5.fc12.sparc64 requires libkdcraw.so.7()(64bit)
	digikam-1.0.0-0.7.beta5.fc12.sparc64 requires kdebase-runtime >= 0:4.3.2
	digikam-libs-1.0.0-0.7.beta5.fc12.sparc64 requires libmarblewidget.so.4()(64bit)
	digikam-libs-1.0.0-0.7.beta5.fc12.sparc64 requires libkipi.so.6()(64bit)
	digikam-libs-1.0.0-0.7.beta5.fc12.sparc64 requires libkexiv2.so.7()(64bit)
	digikam-libs-1.0.0-0.7.beta5.fc12.sparc64 requires libkdcraw.so.7()(64bit)
	digikam-libs-1.0.0-0.7.beta5.fc12.sparc64 requires kdeedu-marble-libs(sparc-64) >= 0:4.3.0
[ditaa]
	ditaa-0.9-5.r74.fc15.noarch requires java >= 1:1.6.0
[django-addons]
	django-addons-0.6.3-2.fc15.noarch requires Django
[django-ajax-selects]
	django-ajax-selects-1.1.4-4.fc15.noarch requires Django
[django-avatar]
	django-avatar-2.0a1-4.20110709git097ed8.fc15.noarch requires Django
[django-celery]
	django-celery-2.2.7-1.fc16.noarch requires Django
[django-countries]
	django-countries-1.0.5-2.fc15.noarch requires Django
[django-evolution]
	django-evolution-0.6.5-2.fc17.noarch requires Django >= 0:1.1.1
[django-filter]
	django-filter-0.5.0-3.fc15.noarch requires Django
[django-flash]
	django-flash-1.7.2-4.fc15.noarch requires Django
[django-followit]
	django-followit-0.0.2-2.fc15.noarch requires Django
[django-keyedcache]
	django-keyedcache-1.4.1-2.fc15.noarch requires Django
[django-kombu]
	django-kombu-0.9.2-1.fc15.noarch requires Django
[django-mako]
	django-mako-0.1.4-0.3.pre.fc15.noarch requires Django
[django-profile]
	django-profile-0.6-0.4.20090813svnr420.fc15.noarch requires Django
[django-recaptcha]
	django-recaptcha-0.1-1.20091212svn6.fc15.noarch requires Django
[django-registration]
	django-registration-0.7-2.fc16.noarch requires Django
[django-reversion]
	django-reversion-1.3.2-3.fc15.noarch requires Django
[django-sct]
	django-sct-0.6-1.fc15.noarch requires Django
[django-sorting]
	django-sorting-0.1-3.fc15.noarch requires Django
[django-staticfiles]
	django-staticfiles-0.3.2-4.fc15.noarch requires Django
[django-tables]
	django-tables-0.3-0.2.20101124git02ecf61.fc15.noarch requires Django
[django-threaded-multihost]
	django-threaded-multihost-1.4.0-2.fc15.noarch requires Django
[django-threadedcomments]
	django-threadedcomments-0.5.3-3.fc15.noarch requires Django
[django-typepad]
	django-typepad-1.1.3-3.fc15.noarch requires Django
[djmount]
	djmount-0.71-4.fc16.sparc64 requires libupnp.so.3()(64bit)
	djmount-0.71-4.fc16.sparc64 requires libthreadutil.so.2()(64bit)
[dkms]
	dkms-2.2.0.3-2.fc17.noarch requires kmod
[dmapd]
	dmapd-0.0.23-1.fc12.sparc64 requires libdmapsharing.so.1()(64bit)
	dmapd-devel-0.0.23-1.fc12.sparc64 requires pkgconfig(libdmapsharing-1.9)
[dnscap]
	dnscap-1.0-0.10.20070807cvs.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[dnsjava]
	dnsjava-2.0.6-8.fc15.noarch requires java >= 0:1.7
[dnssec-tools]
	dnssec-tools-perlmods-1.8-4.fc15.sparc64 requires perl(UNIVERSAL)
[docbook2X]
	docbook2X-0.8.8-6.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[dogtag-pki]
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-util-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-util >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-tps >= 0:9.0.7
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-symkey >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-silent >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-setup >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-selinux >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-native-tools >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-java-tools-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-java-tools >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-common-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-common >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-ca >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires osutil >= 0:2.0.2
	dogtag-pki-9.0.0-7.fc16.noarch requires jss-javadoc >= 0:4.2.6-19.1
	dogtag-pki-9.0.0-7.fc16.noarch requires jss >= 0:4.2.6-19.1
	dogtag-pki-9.0.0-7.fc16.noarch requires esc >= 0:1.1.0
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-tps-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-tks-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ra-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ocsp-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-kra-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-console-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-common-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ca-theme >= 0:9.0.9
[dogtag-pki-theme]
	dogtag-pki-console-theme-9.0.8-1.fc16.noarch requires java >= 1:1.6.0
[doodle]
	doodle-0.6.7-5.fc12.sparc64 requires libextractor.so.1()(64bit)
[dracut-modules-olpc]
	dracut-modules-olpc-0.5.8-1.fc16.sparc64 requires busybox
[dssi]
	dssi-1.0.0-3.fc12.sparc64 requires liblo.so.0()(64bit)
	dssi-examples-1.0.0-3.fc12.sparc64 requires liblo.so.0()(64bit)
[duel3]
	duel3-0.1-0.8.20060225.fc12.sparc64 requires libagl.so.0()(64bit)
[dwdiff]
	dwdiff-1.9-2.fc16.sparc64 requires libicuuc.so.44()(64bit)
	dwdiff-1.9-2.fc16.sparc64 requires libicui18n.so.44()(64bit)
	dwdiff-1.9-2.fc16.sparc64 requires libicudata.so.44()(64bit)
[ease]
	ease-0.4-3.fc16.sparc64 requires libpoppler.so.12()(64bit)
	ease-0.4-3.fc16.sparc64 requires libgee.so.2()(64bit)
	ease-0.4-3.fc16.sparc64 requires libarchive.so.2()(64bit)
	ease-devel-0.4-3.fc16.sparc64 requires pkgconfig(gee-1.0)
[echolinux]
	echolinux-0.17a-7.fc14.sparc64 requires libforms.so.1()(64bit)
[eclipse]
	1:eclipse-platform-3.4.2-9.fc11.sparc64 requires tomcat5-jasper-eclipse >= 0:5.5.26-1.5
	1:eclipse-rcp-3.4.2-9.fc11.sparc64 requires java >= 0:1.6.0
[eclipse-avr]
	eclipse-avr-2.3.4-3.fc15.noarch requires eclipse-cdt >= 0:4.0.0
[eclipse-checkstyle]
	eclipse-checkstyle-5.1.0-3.fc15.noarch requires eclipse-platform >= 1:3.5
[eclipse-collabnet-merge]
	eclipse-collabnet-merge-2.2.1-2.fc15.noarch requires eclipse-platform >= 1:3.5.0
[eclipse-dltk]
	eclipse-dltk-3.0.1-1.fc17.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-dltk-sdk-3.0.1-1.fc17.noarch requires eclipse-pde >= 1:3.5.0
[eclipse-egit]
	eclipse-egit-1.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.5.0
[eclipse-emf]
	eclipse-emf-2.6.0-2.fc14.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-emf-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
	eclipse-emf-xsd-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
[eclipse-emf-query]
	eclipse-emf-query-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-emf-transaction]
	eclipse-emf-transaction-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-emf-validation]
	eclipse-emf-validation-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-fedorapackager]
	eclipse-fedorapackager-0.2.1-1.fc16.noarch requires eclipse-rpm-editor >= 0:0.9.0-0.1.20110815git2168cacb
	eclipse-fedorapackager-0.2.1-1.fc16.noarch requires eclipse-changelog
[eclipse-findbugs]
	eclipse-findbugs-1.3.9-3.fc15.noarch requires java-1.6.0-openjdk
[eclipse-gef]
	eclipse-gef-3.6.2-1.fc15.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-gef-sdk-3.6.2-1.fc15.noarch requires eclipse-pde >= 1:3.5.1
[eclipse-linuxprofilingframework]
	eclipse-linuxprofilingframework-0.1.0-0.2.fc11.noarch requires eclipse-cdt >= 1:4.0.0
[eclipse-m2m-qvtoml]
	eclipse-m2m-qvtoml-3.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mdt-ocl]
	eclipse-mdt-ocl-3.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mdt-uml2]
	eclipse-mdt-uml2-3.1.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mylyn-builds]
	eclipse-mylyn-builds-hudson-3.5.1-2.fc15.noarch requires java >= 1:1.6.0
[eclipse-mylyn-context]
	eclipse-mylyn-context-cdt-3.5.1-1.fc15.noarch requires eclipse-cdt
[eclipse-mylyn-tasks]
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn-context >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
[eclipse-ptp]
	eclipse-photran-7.0.1-1.fc16.noarch requires eclipse-cdt >= 1:8.0.0
	eclipse-ptp-5.0.1-1.fc16.noarch requires eclipse-cdt >= 1:8.0.0
	eclipse-ptp-pldt-upc-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
	eclipse-ptp-rdt-sync-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
	eclipse-ptp-rdt-xlc-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
[eclipse-pydev]
	1:eclipse-pydev-2.3.0-1.fc17.noarch requires jpathwatch
	1:eclipse-pydev-2.3.0-1.fc17.noarch requires Django
[eclipse-slice2java]
	eclipse-slice2java-3.3.1.20091005-1.fc13.noarch requires ice-java >= 0:3.3.1
[eclipse-wtp-servertools]
	eclipse-wtp-servertools-3.3.1-4.fc17.noarch requires eclipse-wtp-common >= 0:3.3.1
	eclipse-wtp-servertools-3.3.1-4.fc17.noarch requires eclipse-platform >= 1:3.8.0
[eclipse-wtp-sourceediting]
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires rhino >= 0:1.7-0.9.r2
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-wtp-common >= 0:3.2.4
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-platform >= 1:3.7.0
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-gef >= 0:3.7.0
[ecryptfs-utils]
	ecryptfs-utils-86-2.fc16.sparc64 requires cryptsetup-luks
[egd]
	egd-0.9-5.fc15.noarch requires procps
[egoboo]
	egoboo-2.7.5-7.fc12.sparc64 requires libenet-1.2.so()(64bit)
[ekg2]
	ekg2-core-0.2-0.4.rc1.fc10.sparc64 requires libssl.so.7()(64bit)
	ekg2-core-0.2-0.4.rc1.fc10.sparc64 requires libcrypto.so.7()(64bit)
	ekg2-gadu-gadu-0.2-0.4.rc1.fc10.sparc64 requires libssl.so.7()(64bit)
	ekg2-gadu-gadu-0.2-0.4.rc1.fc10.sparc64 requires libcrypto.so.7()(64bit)
	ekg2-python-0.2-0.4.rc1.fc10.sparc64 requires libpython2.5.so.1.0()(64bit)
	perl-ekg2-0.2-0.4.rc1.fc10.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[ekiga]
	ekiga-3.3.0-5.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	ekiga-3.3.0-5.fc15.sparc64 requires libebook-1.2.so.9()(64bit)
[electric]
	electric-8.09-2.fc15.noarch requires java-1.6.0-openjdk
[emacs-common-ess]
	xemacs-ess-5.14-1.fc16.noarch requires xemacs(bin) >= 0:21.5.31
[emacs-common-tuareg]
	emacs-common-tuareg-1.45.6-10.fc15.noarch requires ocaml-emacs
[ember-media]
	ember-media-0.6.2.1-2.fc15.noarch requires ember < 0:0.6.3
	ember-media-0.6.2.1-2.fc15.noarch requires ember >= 0:0.6.2
[empathy]
	empathy-2.27.2-1.fc12.sparc64 requires libtelepathy.so.2()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libtelepathy-farsight.so.0()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libnotify.so.1()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libmissioncontrol-client.so.0()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	empathy-2.27.2-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	empathy-devel-2.27.2-1.fc12.sparc64 requires pkgconfig(libmissioncontrol)
	empathy-libs-2.27.2-1.fc12.sparc64 requires libtelepathy.so.2()(64bit)
	empathy-libs-2.27.2-1.fc12.sparc64 requires libtelepathy-farsight.so.0()(64bit)
	empathy-libs-2.27.2-1.fc12.sparc64 requires libmissioncontrol-client.so.0()(64bit)
	empathy-libs-2.27.2-1.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	empathy-python-2.27.2-1.fc12.sparc64 requires python(abi) = 0:2.6
	empathy-python-2.27.2-1.fc12.sparc64 requires libtelepathy.so.2()(64bit)
	empathy-python-2.27.2-1.fc12.sparc64 requires libtelepathy-farsight.so.0()(64bit)
	empathy-python-2.27.2-1.fc12.sparc64 requires libmissioncontrol-client.so.0()(64bit)
	empathy-python-2.27.2-1.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
[enchant]
	1:enchant-1.6.0-3.fc16.sparc64 requires libhunspell-1.2.so.0()(64bit)
[enigma]
	enigma-1.01-11.sparc64 requires libxerces-c.so.28()(64bit)
[environment-modules]
	environment-modules-3.2.8-1.fc15.sparc64 requires procps
[eog]
	eog-2.28.2-1.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[epdfview]
	epdfview-0.1.7-13.20100621svn.fc16.sparc64 requires libpoppler.so.12()(64bit)
[epiphany]
	epiphany-2.28.2-1.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
	epiphany-2.28.2-1.fc12.sparc64 requires libnotify.so.1()(64bit)
[epiphany-extensions]
	epiphany-extensions-2.28.1-2.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
[epylog]
	epylog-perl-1.0.7-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[eric]
	eric-4.4.2-1.fc12.sparc64 requires python(abi) = 0:2.6
[eris]
	eris-1.3.16-1.fc15.sparc64 requires libwfmath-0.3.so.4()(64bit)
	eris-1.3.16-1.fc15.sparc64 requires libskstream-0.3.so.4()(64bit)
[erlang-erlsyslog]
	erlang-erlsyslog-0.1-4.fc14.sparc64 requires erlang-stdlib
	erlang-erlsyslog-0.1-4.fc14.sparc64 requires erlang-kernel
	erlang-erlsyslog-0.1-4.fc14.sparc64 requires erlang-erts
[erlang-esasl]
	erlang-esasl-0.1-6.fc14.sparc64 requires erlang-stdlib
	erlang-esasl-0.1-6.fc14.sparc64 requires erlang-kernel
	erlang-esasl-0.1-6.fc14.sparc64 requires erlang-erts
[erlang-esdl]
	erlang-esdl-1.0.1-4.fc14.sparc64 requires erlang-stdlib
	erlang-esdl-1.0.1-4.fc14.sparc64 requires erlang-kernel
	erlang-esdl-1.0.1-4.fc14.sparc64 requires erlang-erts
[erlang-pgsql]
	erlang-pgsql-0-6.20101203svn.fc15.sparc64 requires erlang-stdlib
	erlang-pgsql-0-6.20101203svn.fc15.sparc64 requires erlang-kernel
	erlang-pgsql-0-6.20101203svn.fc15.sparc64 requires erlang-erts
[esorex]
	esorex-3.6.12-4.fc12.sparc64 requires libcplui.so.5()(64bit)
	esorex-3.6.12-4.fc12.sparc64 requires libcpldfs.so.5()(64bit)
	esorex-3.6.12-4.fc12.sparc64 requires libcplcore.so.5()(64bit)
[etherape]
	etherape-0.9.7-11.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[evince]
	evince-2.28.2-2.fc12.sparc64 requires libpoppler-glib.so.4()(64bit)
	evince-libs-2.28.2-2.fc12.sparc64 requires libpoppler-glib.so.4()(64bit)
[evolution]
	evolution-2.28.3-1.fc12.sparc64 requires libnotify.so.1()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libhal.so.1()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgweather.so.1()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgtkhtml-editor.so.0()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgpilotdconduit.so.2()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgpilotdcm.so.2()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgpilotd.so.2()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgdata-google-1.2.so.1()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libgdata-1.2.so.1()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libexchange-storage-1.2.so.3()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libedataserverui-1.2.so.8()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	evolution-2.28.3-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libgpilotdconduit.so.2()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libgpilotdcm.so.2()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libgpilotd.so.2()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libedataserverui-1.2.so.8()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-bogofilter-2.28.3-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libnotify.so.1()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libhal.so.1()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgtkhtml-editor.so.0()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgpilotdconduit.so.2()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgpilotdcm.so.2()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgpilotd.so.2()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgdata-google-1.2.so.1()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libgdata-1.2.so.1()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libedataserverui-1.2.so.8()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	evolution-conduits-2.28.3-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
[evolution-couchdb]
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libedata-book-1.2.so.2()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libcouchdb-glib-1.0.so.1()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	evolution-couchdb-0.3.4-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
[evolution-data-server]
	evolution-data-server-2.91.6-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	evolution-data-server-2.91.6-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[evolution-exchange]
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libexchange-storage-1.2.so.3()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libedataserverui-1.2.so.8()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libedata-cal-1.2.so.6()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libedata-book-1.2.so.2()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	evolution-exchange-2.28.3-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
[evolution-mapi]
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libldb.so.0()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libedata-cal-1.2.so.6()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libedata-book-1.2.so.2()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	evolution-mapi-0.28.3-1.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
	evolution-mapi-devel-0.28.3-1.fc12.sparc64 requires pkgconfig(libmapi) = 0:0.8
[evolution-rss]
	evolution-rss-0.1.4-14.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
	evolution-rss-0.1.4-14.fc12.sparc64 requires libgtkhtml-editor.so.0()(64bit)
	evolution-rss-0.1.4-14.fc12.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
[exo]
	exo-devel-0.6.0-1.fc15.sparc64 requires hal-devel
[fedora-gnat-project-common]
	fedora-gnat-project-common-3.3-1.fc16.noarch requires libgnat-static
	fedora-gnat-project-common-3.3-1.fc16.noarch requires gcc-gnat
[fedora-idm-console]
	fedora-idm-console-1.1.3-2.fc12.sparc64 requires java >= 1:1.6.0
[fedorawaves-kdm-theme]
	fedorawaves-kdm-theme-1.1-5.fc15.noarch requires kdebase-kdm
[fedpkg]
	fedpkg-1.7-1.fc15.noarch requires pyrpkg >= 0:1.11
[felix-framework]
	felix-framework-2.0.5-5.fc15.noarch requires java >= 1:1.6.0
[felix-main]
	felix-main-2.0.5-6.fc15.noarch requires java >= 1:1.6.0
[felix-osgi-compendium]
	felix-osgi-compendium-1.4.0-7.fc16.noarch requires java >= 1:1.6.0
[felix-osgi-core]
	felix-osgi-core-1.4.0-6.fc15.noarch requires java >= 1:1.6.0
[felix-osgi-foundation]
	felix-osgi-foundation-1.2.0-4.fc15.noarch requires java >= 1:1.6.0
[fence-virt]
	fence-virtd-checkpoint-0.2.1-2.fc12.sparc64 requires libcman.so.3()(64bit)
	fence-virtd-checkpoint-0.2.1-2.fc12.sparc64 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)(64bit)
	fence-virtd-checkpoint-0.2.1-2.fc12.sparc64 requires libSaCkpt.so.3()(64bit)
	fence-virtd-libvirt-qpid-0.2.1-2.fc12.sparc64 requires libvirt-qpid
	fence-virtd-libvirt-qpid-0.2.1-2.fc12.sparc64 requires libqmfconsole.so.3()(64bit)
[fillmore-lombard]
	fillmore-0.1.0-5.fc14.sparc64 requires libgee.so.2()(64bit)
	lombard-0.1.0-5.fc14.sparc64 requires libgee.so.2()(64bit)
[findbugs]
	findbugs-1.3.9-4.fc15.noarch requires java-1.6.0-openjdk
[findbugs-contrib]
	findbugs-contrib-4.2.0-3.fc15.noarch requires java-1.6.0-openjdk
[firebird]
	firebird-2.1.3.18185.0-6.fc14.sparc64 requires libicuuc.so.44()(64bit)
	firebird-2.1.3.18185.0-6.fc14.sparc64 requires libicui18n.so.44()(64bit)
	firebird-2.1.3.18185.0-6.fc14.sparc64 requires libicudata.so.44()(64bit)
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparc64 requires libicuuc.so.44()(64bit)
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparc64 requires libicui18n.so.44()(64bit)
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparc64 requires libicudata.so.44()(64bit)
	firebird-superserver-2.1.3.18185.0-6.fc14.sparc64 requires libicuuc.so.44()(64bit)
	firebird-superserver-2.1.3.18185.0-6.fc14.sparc64 requires libicui18n.so.44()(64bit)
	firebird-superserver-2.1.3.18185.0-6.fc14.sparc64 requires libicudata.so.44()(64bit)
[firehol]
	firehol-1.273-8.fc17.noarch requires kmod
[firstaidkit]
	firstaidkit-plugin-grub-0.2.20-2.fc16.sparc64 requires grub
[fityk]
	fityk-0.8.8-2.fc14.sparc64 requires libxy.so.1()(64bit)
[flaw]
	flaw-1.2.4-1.fc15.sparc64 requires libSDL_gfx.so.0()(64bit)
[flowcanvas]
	flowcanvas-0.7.1-1.fc15.sparc64 requires libgvc.so.4()(64bit)
[focuswriter]
	focuswriter-1.3.2.1-2.fc16.sparc64 requires libhunspell-1.2.so.0()(64bit)
[folks]
	1:folks-0.3.6-1.fc16.sparc64 requires libgee.so.2()(64bit)
	1:folks-devel-0.3.6-1.fc16.sparc64 requires pkgconfig(gee-1.0)
[fontik]
	fontik-0.6-4.20100901git8dd5b9fe7.fc15.sparc64 requires libgee.so.2()(64bit)
[fontmatrix]
	fontmatrix-0.6.99-13.r1073.fc16.sparc64 requires libpodofo.so.0.8.4()(64bit)
	fontmatrix-0.6.99-13.r1073.fc16.sparc64 requires libicuuc.so.44()(64bit)
	fontmatrix-0.6.99-13.r1073.fc16.sparc64 requires libicule.so.44()(64bit)
[fontypython]
	fontypython-0.3.6-3.fc11.noarch requires python(abi) = 0:2.6
[foomatic]
	foomatic-4.0.4-1.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[fop]
	fop-1.0-17.fc16.noarch requires java >= 1:1.6.0
[fpaste-server]
	fpaste-server-0.2-1.fc15.noarch requires django-tracking >= 0:0.2.7
	fpaste-server-0.2-1.fc15.noarch requires django-simple-captcha >= 0:0.2.0
	fpaste-server-0.2-1.fc15.noarch requires django-mptt >= 0:0.4.2
	fpaste-server-0.2-1.fc15.noarch requires django-dpaste >= 0:0.2.4
[freecol]
	freecol-0.9.5-2.fc15.noarch requires java-1.6.0-openjdk
[freedink]
	freedink-engine-1.08.20101114-2.fc16.sparc64 requires libSDL_gfx.so.0()(64bit)
[freefem++]
	freefem++-mpi-3.0-2.3.fc11.sparc64 requires liblammpi++.so.0()(64bit)
	freefem++-mpi-3.0-2.3.fc11.sparc64 requires liblamf77mpi.so.0()(64bit)
	freefem++-mpi-3.0-2.3.fc11.sparc64 requires liblam.so.0()(64bit)
[freeipa]
	freeipa-server-2.0.0-0.4.rc2.fc16.sparc64 requires pki-silent >= 0:9.0.0
	freeipa-server-2.0.0-0.4.rc2.fc16.sparc64 requires pki-ca >= 0:9.0.0
[freemarker]
	freemarker-2.3.13-12.fc16.noarch requires java >= 1:1.6.0
[frepple]
	frepple-0.8.1-2.fc15.sparc64 requires libxerces-c-3.0.so()(64bit)
	frepple-0.8.1-2.fc15.sparc64 requires Django
[frescobaldi]
	frescobaldi-2.0.2-1.fc17.noarch requires python-poppler-qt4
[fusioninventory-agent]
	fusioninventory-agent-2.1.12-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[fwsnort]
	fwsnort-1.6.1-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gadget]
	gadget-0.0.3-6.fc15.noarch requires ejabberd
[gajim]
	gajim-0.14.3-1.fc15.noarch requires farsight2-python
[galago-daemon]
	galago-daemon-0.5.1-5.fc11.sparc64 requires libgalago.so.3()(64bit)
[gammu]
	gammu-1.26.1-6.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
	gammu-libs-1.26.1-6.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
	python-gammu-1.26.1-6.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
[ganyremote]
	ganyremote-5.12-1.fc16.noarch requires anyremote >= 0:5.4.1
[gcdmaster]
	gcdmaster-1.2.2-4.fc9.sparc64 requires libgnomevfsmm-2.6.so.1()(64bit)
	gcdmaster-1.2.2-4.fc9.sparc64 requires libgnomeuimm-2.6.so.1()(64bit)
	gcdmaster-1.2.2-4.fc9.sparc64 requires libgnomemm-2.6.so.1()(64bit)
	gcdmaster-1.2.2-4.fc9.sparc64 requires libao.so.2()(64bit)
[gcompris]
	gcompris-9.3-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[gcstar]
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Window)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::VBox)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::TreeView)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Toolbar)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::ScrolledWindow)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MessageDialog)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MenuBar)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Dialog)
[gdata-java]
	gdata-java-1.45.0-1.fc15.noarch requires java >= 1:1.6.0
[gdb-heap]
	gdb-heap-0.5-6.fc16.sparc64 requires glibc(sparc-64) = 0:2.14.90
[gearmand]
	gearmand-0.13-2.fc14.sparc64 requires procps
	gearmand-0.13-2.fc14.sparc64 requires libmemcached.so.2(libmemcached_2)(64bit)
	gearmand-0.13-2.fc14.sparc64 requires libmemcached.so.2()(64bit)
	gearmand-0.13-2.fc14.sparc64 requires libevent-1.4.so.2()(64bit)
[gedit]
	1:gedit-2.28.3-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[gedit-plugins]
	gedit-plugins-2.28.0-1.fc12.sparc64 requires libgucharmap.so.7()(64bit)
[geoclue]
	geoclue-0.11.1.1-0.10.20091026git73b6729.fc12.sparc64 requires libnm-glib.so.2()(64bit)
	geoclue-gpsd-0.11.1.1-0.10.20091026git73b6729.fc12.sparc64 requires libgps.so.18()(64bit)
	geoclue-gsmloc-0.11.1.1-0.10.20091026git73b6729.fc12.sparc64 requires libGammu.so.6()(64bit)
[geronimo-annotation]
	geronimo-annotation-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-ejb]
	geronimo-ejb-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-interceptor]
	geronimo-interceptor-1.0.1-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-jaxrpc]
	geronimo-jaxrpc-2.1-2.fc15.noarch requires java >= 1:1.6.0
[geronimo-jpa]
	geronimo-jpa-1.1.1-5.fc15.noarch requires java >= 1:1.6.0
[geronimo-osgi-support]
	geronimo-osgi-support-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-saaj]
	geronimo-saaj-1.1-4.fc15.noarch requires java >= 1:1.6.0
[gfs2-utils]
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires openais >= 0:1.1.2-1
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires liblogthread.so.3()(64bit)
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires libfenced.so.3()(64bit)
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires libdlmcontrol.so.3()(64bit)
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires libccs.so.3()(64bit)
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires libSaCkpt.so.3()(64bit)
	gfs2-cluster-3.1.2-1.fc16.sparc64 requires cman >= 0:3.1.0-1
[giggle]
	giggle-0.4.91-3.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	giggle-0.4.91-3.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[gimp]
	2:gimp-2.6.11-7.fc15.sparc64 requires libpoppler.so.12()(64bit)
	2:gimp-2.6.11-7.fc15.sparc64 requires libhal.so.1()(64bit)
[git]
	git-arch-1.7.4-1.fc15.noarch requires tla
[glabels]
	glabels-2.2.6-1.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	glabels-2.2.6-1.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[glest]
	glest-3.2.2-6.fc14.sparc64 requires libxerces-c-3.0.so()(64bit)
[glipper]
	glipper-1.0-6.fc11.sparc64 requires python(abi) = 0:2.6
[globus-callout]
	globus-callout-0.7-6.fc13.sparc64 requires globus-libtool(sparc-64) >= 0:1
	globus-callout-devel-0.7-6.fc13.sparc64 requires pkgconfig(globus-libtool) >= 0:1
	globus-callout-devel-0.7-6.fc13.sparc64 requires globus-libtool-devel(sparc-64) >= 0:1
[globus-common]
	globus-common-11.5-4.fc15.sparc64 requires globus-libtool(sparc-64) >= 0:1
	globus-common-devel-11.5-4.fc15.sparc64 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.5-4.fc15.sparc64 requires globus-libtool-devel(sparc-64) >= 0:1
	globus-common-progs-11.5-4.fc15.sparc64 requires globus-libtool(sparc-64) >= 0:1
[globus-gass-cache]
	globus-gass-cache-5.4-2.fc13.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gass-cache-devel-5.4-2.fc13.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gass-cache-devel-5.4-2.fc13.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gram-client-tools]
	globus-gram-client-tools-8.2-1.fc14.sparc64 requires libglobus_rsl_assist.so.2()(64bit)
[globus-gram-job-manager]
	globus-gram-job-manager-10.59-3.fc15.sparc64 requires libglobus_rsl_assist.so.2()(64bit)
	globus-gram-job-manager-10.59-3.fc15.sparc64 requires globus-libxml2(sparc-64)
[globus-gram-job-manager-scripts]
	globus-gram-job-manager-scripts-4.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	globus-gram-job-manager-scripts-4.2-2.fc15.noarch requires globus-common-progs >= 0:14
[globus-gsi-callback]
	globus-gsi-callback-2.8-1.fc16.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-callback-devel-2.8-1.fc16.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-callback-devel-2.8-1.fc16.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gsi-cert-utils]
	globus-gsi-cert-utils-6.6-2.fc15.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-cert-utils-devel-6.6-2.fc15.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-cert-utils-devel-6.6-2.fc15.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
	globus-gsi-cert-utils-progs-6.6-2.fc15.sparc64 requires globus-openssl-progs >= 0:1
[globus-gsi-credential]
	globus-gsi-credential-3.5-1.fc14.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-credential-devel-3.5-1.fc14.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-credential-devel-3.5-1.fc14.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gsi-openssl-error]
	globus-gsi-openssl-error-0.14-6.fc13.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-openssl-error-devel-0.14-6.fc13.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-openssl-error-devel-0.14-6.fc13.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gsi-proxy-core]
	globus-gsi-proxy-core-4.5-2.fc15.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-proxy-core-devel-4.5-2.fc15.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-core-devel-4.5-2.fc15.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gsi-proxy-ssl]
	globus-gsi-proxy-ssl-2.3-1.fc14.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-1.fc14.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-1.fc14.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gsi-sysconfig]
	globus-gsi-sysconfig-3.1-2.fc15.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gsi-sysconfig-devel-3.1-2.fc15.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-sysconfig-devel-3.1-2.fc15.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-gssapi-gsi]
	globus-gssapi-gsi-7.5-2.fc15.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-gssapi-gsi-devel-7.5-2.fc15.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-gssapi-gsi-devel-7.5-2.fc15.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-openssl-module]
	globus-openssl-module-1.3-1.fc14.sparc64 requires globus-openssl(sparc-64) >= 0:1
	globus-openssl-module-devel-1.3-1.fc14.sparc64 requires pkgconfig(globus-openssl) >= 0:1
	globus-openssl-module-devel-1.3-1.fc14.sparc64 requires globus-openssl-devel(sparc-64) >= 0:1
[globus-proxy-utils]
	globus-proxy-utils-3.9-1.fc14.sparc64 requires globus-openssl(sparc-64) >= 0:1
[globus-scheduler-event-generator]
	globus-scheduler-event-generator-2.1-2.fc12.sparc64 requires globus-libtool(sparc-64) >= 0:1
	globus-scheduler-event-generator-devel-2.1-2.fc12.sparc64 requires pkgconfig(globus-libtool) >= 0:1
	globus-scheduler-event-generator-devel-2.1-2.fc12.sparc64 requires globus-libtool-devel(sparc-64) >= 0:1
	globus-scheduler-event-generator-progs-2.1-2.fc12.sparc64 requires globus-libtool(sparc-64) >= 0:1
[glom]
	glom-1.12.6-1.fc12.sparc64 requires python(abi) = 0:2.6
	glom-1.12.6-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	glom-1.12.6-1.fc12.sparc64 requires libgoocanvasmm-0.1.so.5()(64bit)
	glom-libs-1.12.6-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[glyph-keeper]
	glyph-keeper-SDL-0.32-9.fc16.sparc64 requires libSDL_gfx.so.0()(64bit)
[gmediaserver]
	gmediaserver-0.13.0-7.fc15.sparc64 requires libupnp.so.3()(64bit)
	gmediaserver-0.13.0-7.fc15.sparc64 requires libthreadutil.so.2()(64bit)
[gmusicbrowser]
	gmusicbrowser-1.1.8-1.fc16.noarch requires perl(Gtk2::WebKit)
[gmyth]
	gmyth-0.7.1-16.fc16.sparc64 requires libupnp.so.3()(64bit)
	gmyth-0.7.1-16.fc16.sparc64 requires libthreadutil.so.2()(64bit)
[gnash]
	1:gnash-0.8.7-1.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	1:gnash-0.8.7-1.fc12.sparc64 requires libboost_date_time-mt.so.5()(64bit)
	1:gnash-cygnal-0.8.7-1.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	1:gnash-cygnal-0.8.7-1.fc12.sparc64 requires libboost_date_time-mt.so.5()(64bit)
	1:python-gnash-0.8.7-1.fc12.sparc64 requires python(abi) = 0:2.6
	1:python-gnash-0.8.7-1.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	1:python-gnash-0.8.7-1.fc12.sparc64 requires libboost_date_time-mt.so.5()(64bit)
[gnomad2]
	gnomad2-2.9.4-6.fc15.sparc64 requires libmtp.so.8()(64bit)
	gnomad2-2.9.4-6.fc15.sparc64 requires libmtp-hal
	gnomad2-2.9.4-6.fc15.sparc64 requires libhal.so.1()(64bit)
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.5-2.fc12.sparc64 requires libnotify.so.1()(64bit)
[gnome-applets]
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libxklavier.so.15()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libnotify.so.1()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libgweather.so.1()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libgucharmap.so.7()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libgnomekbdui.so.4()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libgnomekbd.so.4()(64bit)
	1:gnome-applets-2.28.0-2.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[gnome-bluetooth]
	gnome-bluetooth-2.28.6-2.fc12.sparc64 requires libnotify.so.1()(64bit)
[gnome-commander]
	3:gnome-commander-1.2.8.10-3.fc16.sparc64 requires libpoppler.so.12()(64bit)
[gnome-compiz-manager]
	gnome-compiz-manager-0.10.4-8.fc11.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[gnome-disk-utility]
	gnome-disk-utility-2.28.1-1.fc12.sparc64 requires libnotify.so.1()(64bit)
[gnome-games]
	1:gnome-games-2.26.1-2.fc11.sparc64 requires python(abi) = 0:2.6
[gnome-packagekit]
	gnome-packagekit-2.28.3-1.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-packagekit-2.28.3-1.fc12.sparc64 requires libpackagekit-glib.so.12()(64bit)
	gnome-packagekit-2.28.3-1.fc12.sparc64 requires libnotify.so.1()(64bit)
	gnome-packagekit-2.28.3-1.fc12.sparc64 requires libdevkit-power-gobject.so.1()(64bit)
	gnome-packagekit-2.28.3-1.fc12.sparc64 requires DeviceKit-power >= 0:007
	gnome-packagekit-extra-2.28.3-1.fc12.sparc64 requires libpackagekit-glib.so.12()(64bit)
	gnome-packagekit-extra-2.28.3-1.fc12.sparc64 requires libnotify.so.1()(64bit)
	gnome-packagekit-extra-2.28.3-1.fc12.sparc64 requires libdevkit-power-gobject.so.1()(64bit)
[gnome-panel]
	gnome-panel-2.28.0-16.fc12.sparc64 requires libgweather.so.1()(64bit)
	gnome-panel-2.28.0-16.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	gnome-panel-2.28.0-16.fc12.sparc64 requires libedataserverui-1.2.so.8()(64bit)
	gnome-panel-2.28.0-16.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	gnome-panel-2.28.0-16.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
[gnome-phone-manager]
	gnome-phone-manager-0.65-14.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	gnome-phone-manager-0.65-14.fc15.sparc64 requires libebook-1.2.so.9()(64bit)
	gnome-phone-manager-telepathy-0.65-14.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	gnome-phone-manager-telepathy-0.65-14.fc15.sparc64 requires libebook-1.2.so.9()(64bit)
[gnome-pilot]
	gnome-pilot-2.32.0-8.fc16.sparc64 requires libhal.so.1()(64bit)
[gnome-pilot-conduits]
	gnome-pilot-conduits-2.0.17-3.fc12.sparc64 requires libgpilotdconduit.so.2()(64bit)
	gnome-pilot-conduits-2.0.17-3.fc12.sparc64 requires libgpilotdcm.so.2()(64bit)
	gnome-pilot-conduits-2.0.17-3.fc12.sparc64 requires libgpilotd.so.2()(64bit)
[gnome-power-manager]
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libpolkit.so.2()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libpolkit-grant.so.2()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libpolkit-gnome.so.0()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libpolkit-dbus.so.2()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libnotify.so.1()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires libhal.so.1()(64bit)
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires hal >= 0:0.5.8
	gnome-power-manager-2.25.91-1.fc11.sparc64 requires DeviceKit-power >= 0:003
[gnome-python2-desktop]
	gnome-python2-applet-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-brasero-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-bugbuddy-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-evince-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-evolution-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-evolution-2.28.0-2.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	gnome-python2-evolution-2.28.0-2.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	gnome-python2-evolution-2.28.0-2.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	gnome-python2-gnomedesktop-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gnomedesktop-2.28.0-2.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
	gnome-python2-gnomekeyring-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gnomeprint-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gtksourceview-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-libgtop2-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-libwnck-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-metacity-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-rsvg-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-totem-2.28.0-2.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-totem-2.28.0-2.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
[gnome-python2-extras]
	gnome-python2-gda-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gda-2.25.3-17.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	gnome-python2-gdl-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gdl-2.25.3-17.fc12.sparc64 requires libgdl-1.so.3()(64bit)
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparc64 requires libgtkhtml-2.so.0()(64bit)
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparc64 requires gtkhtml2 >= 0:2.3.1
	gnome-python2-gtkmozembed-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-gtkmozembed-2.25.3-17.fc12.sparc64 requires gecko-libs = 0:1.9.1.9
	gnome-python2-gtkspell-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
	gnome-python2-libegg-2.25.3-17.fc12.sparc64 requires python(abi) = 0:2.6
[gnome-screensaver]
	gnome-screensaver-2.91.4-2.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	gnome-screensaver-2.91.4-2.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[gnome-session]
	gnome-session-2.28.0-2.fc12.sparc64 requires libdevkit-power-gobject.so.1()(64bit)
[gnome-settings-daemon]
	gnome-settings-daemon-2.91.9-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	gnome-settings-daemon-2.91.9-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[gnome-shell-extension-cpu-temperature]
	gnome-shell-extension-cpu-temperature-0-0.2.gitcdc83b0.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-icon-manager]
	gnome-shell-extension-icon-manager-0-0.3.gite5afe7d.fc15.noarch requires gnome-shell
[gnome-shell-extension-mediaplayers]
	gnome-shell-extension-mediaplayers-0-0.1.git259f96e.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-noim]
	gnome-shell-extension-noim-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-noripple]
	gnome-shell-extension-noripple-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-pomodoro]
	gnome-shell-extension-pomodoro-0-0.2.git13030cd.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-presentation-mode]
	gnome-shell-extension-presentation-mode-0-0.2.gitc3ce6b2.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-accessibility-icon]
	gnome-shell-extension-remove-accessibility-icon-20110603-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-bluetooth-icon]
	gnome-shell-extension-remove-bluetooth-icon-0.1-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-volume-icon]
	gnome-shell-extension-remove-volume-icon-0.1-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-righthotcorner]
	gnome-shell-extension-righthotcorner-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-theme-selector]
	gnome-shell-extension-theme-selector-0.9-3.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-workspacesmenu]
	gnome-shell-extension-workspacesmenu-0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-ambiance]
	gnome-shell-theme-ambiance-1.0-2.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-atolm]
	gnome-shell-theme-atolm-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-dark-glass]
	gnome-shell-theme-dark-glass-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-elementary]
	gnome-shell-theme-elementary-3.0-1.fc15.noarch requires gnome-shell >= 0:3.0
[gnome-shell-theme-gaia]
	gnome-shell-theme-gaia-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-orta]
	gnome-shell-theme-orta-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-smooth-inset]
	gnome-shell-theme-smooth-inset-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-tweak-tool]
	gnome-tweak-tool-3.2.0-1.fc16.noarch requires pygobject3
	gnome-tweak-tool-3.2.0-1.fc16.noarch requires gnome-shell
[gnome-user-share]
	gnome-user-share-2.28.2-2.fc12.sparc64 requires libnotify.so.1()(64bit)
[gnome-valgrind-session]
	gnome-valgrind-session-1.1-6.fc15.noarch requires valgrind
[gnome-vfs2]
	gnome-vfs2-2.24.4-3.fc15.sparc64 requires libhal.so.1()(64bit)
	gnome-vfs2-2.24.4-3.fc15.sparc64 requires libhal-storage.so.1()(64bit)
[gnomeradio]
	gnomeradio-1.8-8.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	gnomeradio-1.8-8.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[gnubg]
	1:gnubg-0.9.0.1-7.fc11.sparc64 requires libpython2.6.so.1.0()(64bit)
[gnucash]
	gnucash-2.4.2-1.fc15.sparc64 requires libgwenhywfar.so.47()(64bit)
[gnuradio]
	gnuradio-3.1.3-3.fc11.sparc64 requires python(abi) = 0:2.6
	gnuradio-3.1.3-3.fc11.sparc64 requires libcppunit-1.12.so.0()(64bit)
	usrp-3.1.3-3.fc11.sparc64 requires python(abi) = 0:2.6
[gnustep-back]
	gnustep-back-0.18.0-4.fc14.sparc64 requires libobjc.so.2()(64bit)
[gnustep-base]
	gnustep-base-1.20.1-2.fc14.sparc64 requires libobjc.so.2()(64bit)
[gnustep-examples]
	gnustep-examples-1.3.0-3.fc15.sparc64 requires libobjc.so.2()(64bit)
[gnustep-gui]
	gnustep-gui-0.18.0-2.fc14.sparc64 requires libobjc.so.2()(64bit)
	gnustep-gui-libs-0.18.0-2.fc14.sparc64 requires libobjc.so.2()(64bit)
[gold]
	gold-2.1.12.2-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	gold-web-2.1.12.2-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[goldendict]
	goldendict-1.0.1-4.fc16.sparc64 requires libhunspell-1.2.so.0()(64bit)
[google-guice]
	google-guice-3.0-0.6.rc2.fc17.noarch requires java >= 1:1.6.0
[gorm]
	gorm-1.2.12-2.fc14.sparc64 requires libobjc.so.2()(64bit)
[gossip]
	gossip-0.31-3.fc12.sparc64 requires libnotify.so.1()(64bit)
	gossip-0.31-3.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	gossip-0.31-3.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[gourmet]
	gourmet-0.15.9-3.fc17.noarch requires metakit
[gphpedit]
	gphpedit-0.9.95-0.1.20090209snap.fc13.sparc64 requires libgtkhtml-2.so.0()(64bit)
[gpsd]
	gpsd-2.95-5.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
	gpsd-clients-2.95-5.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
[gramps]
	gramps-3.3.1-1.fc16.noarch requires python-osmgpsmap
[grepmail]
	grepmail-5.3034-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gscan2pdf]
	gscan2pdf-1.0.0-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gspiceui]
	gspiceui-0.9.98-2.fc14.sparc64 requires gwave
[gstreamer-java]
	gstreamer-java-1.4-3.fc15.noarch requires java >= 1:1.6.0
[gstreamer-plugins-bad-free]
	gstreamer-plugins-bad-free-0.10.18-1.fc12.sparc64 requires libmodplug.so.0()(64bit)
	gstreamer-plugins-bad-free-0.10.18-1.fc12.sparc64 requires libcelt.so.0()(64bit)
	gstreamer-plugins-bad-free-extras-0.10.18-1.fc12.sparc64 requires libWildMidi.so.0()(64bit)
[gstreamer-plugins-good]
	gstreamer-plugins-good-0.10.21-1.fc12.sparc64 requires libv4l2.so.0()(64bit)
	gstreamer-plugins-good-0.10.21-1.fc12.sparc64 requires libhal.so.1()(64bit)
[gtk-v4l]
	gtk-v4l-0.3-4.fc16.sparc64 requires libv4l2.so.0()(64bit)
[gtranslator]
	gtranslator-1.9.6-2.fc12.sparc64 requires libgucharmap.so.7()(64bit)
	gtranslator-1.9.6-2.fc12.sparc64 requires libgdl-1.so.3()(64bit)
	gtranslator-1.9.6-2.fc12.sparc64 requires libgdict-1.0.so.6()(64bit)
[guitone]
	guitone-1.0-0.1.rc5.fc15.sparc64 requires monotone >= 0:0.99.1
[gummi]
	gummi-0.5.5-4.fc16.sparc64 requires libpoppler.so.12()(64bit)
[gvfs]
	gvfs-1.4.3-7.fc12.sparc64 requires libhal.so.1()(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio_paranoia.so.0(CDIO_PARANOIA_0)(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio_paranoia.so.0()(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio_cdda.so.0()(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio.so.10(CDIO_10)(64bit)
	gvfs-1.4.3-7.fc12.sparc64 requires libcdio.so.10()(64bit)
	gvfs-afc-1.4.3-7.fc12.sparc64 requires libusb-1.0.so.0()(64bit)
	gvfs-afc-1.4.3-7.fc12.sparc64 requires libimobiledevice.so.1()(64bit)
	gvfs-archive-1.4.3-7.fc12.sparc64 requires libarchive.so.2()(64bit)
	gvfs-obexftp-1.4.3-7.fc12.sparc64 requires libhal.so.1()(64bit)
[gwget]
	gwget-1.0.4-1.fc12.sparc64 requires libnotify.so.1()(64bit)
[gxine]
	gxine-0.5.903-4.fc12.sparc64 requires libhal.so.1()(64bit)
[gxmms2]
	gkrellxmms2-0.7.0-4.fc12.sparc64 requires libxmmsclient.so.4()(64bit)
	gxmms2-0.7.0-4.fc12.sparc64 requires libxmmsclient.so.4()(64bit)
[gyachi]
	gyachi-1.2.10-3.fc14.sparc64 requires libv4l2.so.0()(64bit)
	gyachi-1.2.10-3.fc14.sparc64 requires libv4l1.so.0()(64bit)
	gyachi-1.2.10-3.fc14.sparc64 requires libgtkhtml-2.so.0()(64bit)
	gyachi-plugin-libnotify-1.2.10-3.fc14.sparc64 requires libnotify.so.1()(64bit)
[h2]
	h2-1.2.147-3.fc16.noarch requires java >= 1:1.5.0
[hamcrest]
	hamcrest-1.1-10.4.fc15.noarch requires java-1.6.0
[hamlib]
	hamlib-python-1.2.10-3.fc12.sparc64 requires python(abi) = 0:2.6
[hamster-applet]
	hamster-applet-2.31.91-1.fc14.noarch requires python-sqlite2
[hexter-dssi]
	hexter-dssi-0.6.2-4.fc14.sparc64 requires liblo.so.0()(64bit)
[highlight]
	highlight-3.3-3.fc15.sparc64 requires perl(MT::WeblogPublisher)
	highlight-3.3-3.fc15.sparc64 requires perl(MT::Template::Context)
	highlight-3.3-3.fc15.sparc64 requires perl(MT::Plugin)
	highlight-3.3-3.fc15.sparc64 requires perl(MT::Entry)
	highlight-3.3-3.fc15.sparc64 requires perl(MT)
[hotot]
	hotot-0.9.7-1.20111121gitfe857cb.fc15.noarch requires pywebkitgtk >= 0:1.1.8
[hping3]
	hping3-0.0.20051105-15.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[hplip]
	1:hpijs-3.10.2-4.fc12.sparc64 requires libnetsnmp.so.15()(64bit)
	hplip-3.10.2-4.fc12.sparc64 requires libnetsnmp.so.15()(64bit)
	hplip-3.10.2-4.fc12.sparc64 requires hal
	hplip-libs-3.10.2-4.fc12.sparc64 requires python(abi) = 0:2.6
	hplip-libs-3.10.2-4.fc12.sparc64 requires libnetsnmp.so.15()(64bit)
[htmlparser]
	htmlparser-1.6-7.fc15.noarch requires java >= 1:1.6.0
[htop]
	htop-0.9-3.fc16.sparc64 requires libplpa.so.0()(64bit)
[httpcomponents-client]
	httpcomponents-client-4.1.2-1.fc16.1.noarch requires java >= 1:1.6.0
[httpcomponents-core]
	httpcomponents-core-4.1.3-1.fc16.1.noarch requires java >= 1:1.6.0
[httpcomponents-project]
	httpcomponents-project-4.1.1-3.fc16.noarch requires java >= 1:1.6.0
[ibus-chewing]
	ibus-chewing-1.2.99.20100317-2.fc12.sparc64 requires libibus.so.2()(64bit)
[ibus-fbterm]
	ibus-fbterm-0.9.1-7.fc12.sparc64 requires libibus.so.1()(64bit)
[ibus-hangul]
	ibus-hangul-1.3.0.20100329-1.fc12.sparc64 requires libibus.so.2()(64bit)
	ibus-hangul-1.3.0.20100329-1.fc12.sparc64 requires libhangul.so.0()(64bit)
[ibus-m17n]
	ibus-m17n-1.3.0-1.fc12.sparc64 requires libibus.so.2()(64bit)
[ibus-qt]
	ibus-qt-1.3.0-1.fc12.sparc64 requires libicuuc.so.42()(64bit)
	ibus-qt-1.3.0-1.fc12.sparc64 requires libicui18n.so.42()(64bit)
	ibus-qt-1.3.0-1.fc12.sparc64 requires libicudata.so.42()(64bit)
[ibus-rawcode]
	ibus-rawcode-1.2.99.20100208-2.fc12.sparc64 requires libibus.so.2()(64bit)
[ibus-sayura]
	ibus-sayura-1.2.99.20100209-2.fc12.sparc64 requires libibus.so.2()(64bit)
[icewm]
	icewm-gnome-1.2.37-7.fc13.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[icu4j]
	1:icu4j-4.0.1-1.fc12.sparc64 requires java >= 1:1.6.0
	1:icu4j-javadoc-4.0.1-1.fc12.sparc64 requires java-javadoc >= 1:1.6.0
[idm-console-framework]
	idm-console-framework-1.1.6-1.fc16.noarch requires java >= 1:1.6.0
[ifstat]
	ifstat-1.1-13.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[ifuse]
	ifuse-1.1.1-1.fc15.sparc64 requires libimobiledevice.so.1()(64bit)
[ikiwiki]
	ikiwiki-3.20120202-1.fc17.noarch requires perl(UNIVERSAL)
	ikiwiki-3.20120202-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[im-chooser]
	im-chooser-1.3.2-1.fc14.sparc64 requires libimsettings.so.4()(64bit)
[imagefactory]
	imagefactory-0.7.1-1.fc16.noarch requires python-qmf
	imagefactory-0.7.1-1.fc16.noarch requires python-libguestfs
[imagej]
	imagej-1.44-2.i.fc15.noarch requires java-devel >= 0:1.6.0
[imsettings]
	imsettings-gnome-1.2.0-1.fc16.sparc64 requires im-chooser-gnome3
[inetvis]
	inetvis-0.9.3.1-4.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[ini4j]
	ini4j-0.4.1-4.fc15.noarch requires java >= 1:1.6.0
[initscripts]
	initscripts-9.32-2.fc16.sparc64 requires /sbin/sysctl
[inkscape]
	inkscape-0.48.1-4.fc16.sparc64 requires libpoppler.so.12()(64bit)
	inkscape-view-0.48.1-4.fc16.sparc64 requires libpoppler.so.12()(64bit)
[ipython]
	ipython-tests-0.11-3.fc16.noarch requires python-zmq-tests
[istanbul]
	istanbul-0.2.2-14.fc12.sparc64 requires python(abi) = 0:2.6
[jakarta-taglibs-standard]
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires tomcat5-jsp-2.0-api >= 0:5.0.16
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires servletapi5 >= 0:5.0.16
[jana]
	jana-0.4.5-0.3.20090622gitb416a41.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	jana-0.4.5-0.3.20090622gitb416a41.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
[jansi]
	jansi-1.6-1.fc16.noarch requires jansi-native
	jansi-1.6-1.fc16.noarch requires hawtjni
[java-augeas]
	java-augeas-0.0.2-2.fc15.noarch requires java >= 1:1.5.0
[java-gnome]
	java-gnome-4.0.16-3.fc14.sparc64 requires libnotify.so.1()(64bit)
	java-gnome-4.0.16-3.fc14.sparc64 requires java >= 1:1.6.0
[javacsv]
	javacsv-2.0-4.fc15.noarch requires java >= 1:1.5
[javahelp2]
	javahelp2-2.0.05-9.fc15.noarch requires java >= 1:1.6.0
[javassist]
	javassist-3.14.0-4.fc16.noarch requires java >= 1:1.6.0
[javatar]
	javatar-2.5-6.fc15.noarch requires java >= 1:1.6.0
[jaxodraw]
	jaxodraw-2.0.1-9.fc15.noarch requires java >= 1:1.6.0
[jcharts]
	jcharts-0.7.5-5.fc15.noarch requires java >= 1:1.6.0
[jemmy]
	jemmy-2.3.0.0-5.fc15.noarch requires java >= 1:1.6.0
[jericho-html]
	jericho-html-3.2-2.fc16.noarch requires java >= 1:1.6.0
[jettison]
	jettison-1.3-1.fc16.noarch requires java >= 1:1.6.0
[jeuclid]
	jeuclid-3.1.3-14.fc16.noarch requires java >= 1:1.6.0
[jffi]
	jffi-0.6.5-4.fc14.sparc64 requires java >= 1:1.6.0
[jide-oss]
	jide-oss-2.7.6-4.1340svn.fc15.noarch requires java >= 1:1.6.0
[jmol]
	jmol-12.0.41-1.fc15.noarch requires java >= 1:1.6.0
	jmol-12.0.41-1.fc15.noarch requires icedtea-web
[jna]
	jna-3.2.7-11.fc15.sparc64 requires java >= 1:1.6.0
[jnr-constants]
	jnr-constants-0.7-3.fc15.noarch requires java >= 1:1.6.0
[jnr-netdb]
	jnr-netdb-1.0.1-3.fc14.noarch requires java >= 1:1.6.0
[jnr-x86asm]
	jnr-x86asm-0.1-3.fc15.noarch requires java >= 1:1.6.0
[joda-time]
	joda-time-1.6.2-5.tzdata2011f.fc15.noarch requires java >= 1:1.6.0
[josm]
	josm-0-0.17.3966svn.fc16.noarch requires java >= 1:1.6.0
[jpcap]
	jpcap-0.7-8.fc12.sparc64 requires libpcap.so.0.9()(64bit)
	jpcap-0.7-8.fc12.sparc64 requires java >= 1:1.6
[jspeex]
	jspeex-0.9.7-1.fc15.noarch requires java >= 1:1.6.0
[jtidy]
	2:jtidy-1.0-0.10.20100930svn1125.fc15.noarch requires java >= 1:1.6.0
[junit]
	junit-4.10-4.fc17.noarch requires java >= 1:1.6.0
[jython]
	jython-2.2.1-7.fc16.noarch requires java >= 1:1.6.0
[k3b]
	1:k3b-libs-1.0.5-11.fc12.sparc64 requires libhal.so.1()(64bit)
	1:k3b-libs-1.0.5-11.fc12.sparc64 requires libdbus-qt-1.so.1()(64bit)
[k3d]
	k3d-0.7.11.0-6.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	k3d-0.7.11.0-6.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	k3d-0.7.11.0-6.fc12.sparc64 requires libboost_python-mt.so.5()(64bit)
	k3d-0.7.11.0-6.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	k3d-0.7.11.0-6.fc12.sparc64 requires libMagickCore.so.2()(64bit)
	k3d-0.7.11.0-6.fc12.sparc64 requires libMagick++.so.2()(64bit)
[kaffeine]
	kaffeine-1.0-7.fc15.sparc64 requires kdebase-runtime
[kanyremote]
	kanyremote-5.12-1.fc16.noarch requires anyremote >= 0:5.4.1
[kazehakase]
	kazehakase-webkit-0.5.8-3.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
[kchmviewer]
	kchmviewer-4.0-5.fc12.sparc64 requires kio_msits
[kcometen4]
	kcometen4-1.0.6-1.fc12.sparc64 requires libkscreensaver.so.5()(64bit)
[kde-partitionmanager]
	kde-partitionmanager-1.0.1-1.fc12.sparc64 requires libparted-1.9.so.0()(64bit)
[kde-plasma-networkmanagement]
	1:kde-plasma-networkmanagement-0.9-0.2.20090919svn.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	1:knetworkmanager-0.9-0.2.20090919svn.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	1:knetworkmanager-0.9-0.2.20090919svn.fc12.sparc64 requires libknotificationitem-1.so.1()(64bit)
	1:knetworkmanager-libs-0.9-0.2.20090919svn.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
[kde-plasma-quickaccess]
	kde-plasma-quickaccess-0.8.1-2.fc12.sparc64 requires libkonq.so.5()(64bit)
[kde-plasma-runcommand]
	kde-plasma-runcommand-2.1-1.fc12.sparc64 requires libkworkspace.so.4()(64bit)
[kde-settings]
	kde-settings-kdm-4.8-4.fc17.noarch requires system-kdm-theme >= 0:16.91
	kde-settings-kdm-4.8-4.fc17.noarch requires kdm >= 0:4.7.1-2
	kde-settings-ksplash-4.8-4.fc17.noarch requires system-ksplash-theme >= 0:16.91
	kde-settings-plasma-4.8-4.fc17.noarch requires system-plasma-desktoptheme >= 0:16.91
[kde-style-skulpture]
	kde-style-skulpture-0.2.4-2.fc12.sparc64 requires libkdecorations.so.4()(64bit)
[kdeartwork]
	kdeartwork-4.4.2-1.fc12.sparc64 requires kdebase-workspace >= 0:4.4.2
	kdeartwork-kxs-4.4.2-1.fc12.sparc64 requires kdebase-workspace >= 0:4.4.2
	kdeartwork-screensavers-4.4.2-1.fc12.sparc64 requires libkscreensaver.so.5()(64bit)
[kdebindings]
	PyKDE4-4.3.2-1.fc12.sparc64 requires python(abi) = 0:2.6
	PyKDE4-4.3.2-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	PyKDE4-akonadi-4.3.2-1.fc12.sparc64 requires python(abi) = 0:2.6
	PyKDE4-akonadi-4.3.2-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	PyKDE4-devel-4.3.2-1.fc12.sparc64 requires python(abi) = 0:2.6
	kdebindings-4.3.2-1.fc12.sparc64 requires libokularcore.so.1()(64bit)
	korundum-4.3.2-1.fc12.sparc64 requires libokularcore.so.1()(64bit)
	kross-python-4.3.2-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[kdeedu]
	kdeedu-4.7.2-1.fc16.noarch requires step >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires parley >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kwordquiz >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kturtle >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires ktouch >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires klettres >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kiten >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires khangman >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kgeography >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kanagram >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kalzium >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires blinken >= 0:4.7.2
	kdeedu-devel-4.7.2-1.fc16.noarch requires rocs-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires marble-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires libkdeedu-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires kiten-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires cantor-devel
	kdeedu-math-4.7.2-1.fc16.noarch requires rocs >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kmplot >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kig >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kbruch >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kalgebra >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires cantor >= 0:4.7.2
[kdegraphics]
	7:kdegraphics-4.7.2-1.fc16.noarch requires svgpart >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires okular >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires ksnapshot >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires ksaneplugin >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kruler >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kolourpaint >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kgamma >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kdegraphics-thumbnailers >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kdegraphics-strigi-analyzer >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kcolorchooser >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kamera >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires gwenview >= 0:4.7.2
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires okular-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libksane-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkipi-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkexiv2-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkdcraw-devel
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libksane >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkipi >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkexiv2 >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkdcraw >= 0:4.7.2
[kdelibs]
	6:kdelibs-4.4.2-1.fc12.sparc64 requires libpolkit-qt-core-1.so.0()(64bit)
	6:kdelibs-4.4.2-1.fc12.sparc64 requires hal
[kdemultimedia]
	6:kdemultimedia-4.4.2-2.fc12.sparc64 requires kdebase-workspace >= 0:4.4.2
[kdenetwork]
	7:kdenetwork-4.4.2-1.fc12.sparc64 requires libmsn.so.0.1()(64bit)
	7:kdenetwork-4.4.2-1.fc12.sparc64 requires libkwebkit.so.1()(64bit)
	7:kdenetwork-libs-4.4.2-1.fc12.sparc64 requires libv4l2.so.0()(64bit)
[kdeplasma-addons]
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libweather_ion.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libtaskmanager.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libplasmaclock.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libmarblewidget.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libkworkspace.so.4()(64bit)
	kdeplasma-addons-4.3.2-5.fc12.sparc64 requires libkexiv2.so.7()(64bit)
	kdeplasma-addons-libs-4.3.2-5.fc12.sparc64 requires libweather_ion.so.4()(64bit)
[kdesdk]
	kdesdk-4.4.2-1.fc12.sparc64 requires libhunspell-1.2.so.0()(64bit)
[kdetoys]
	7:kdetoys-4.4.2-1.fc12.sparc64 requires libkscreensaver.so.5()(64bit)
[kdeutils]
	6:kdeutils-4.4.2-1.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	6:kdeutils-4.4.2-1.fc12.sparc64 requires libkonq.so.5()(64bit)
	6:kdeutils-4.4.2-1.fc12.sparc64 requires libarchive.so.2()(64bit)
	6:kdeutils-libs-4.4.2-1.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	6:kdeutils-libs-4.4.2-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[kdiff3]
	kdiff3-0.9.95-3.fc12.sparc64 requires libkonq.so.5()(64bit)
[kfilefactory]
	kfilefactory-0.1.1-2.fc15.noarch requires kdebase-workspace
[klavaro]
	klavaro-1.8.1-2.fc16.sparc64 requires libgtkdatabox-0.9.0.so.1()(64bit)
[kmid2]
	kmid2-0.2.1-2.fc12.sparc64 requires libdrumstick.so.0()(64bit)
[kobo]
	kobo-admin-0.3.6-1.fc15.noarch requires Django >= 0:1
	kobo-hub-0.3.6-1.fc15.noarch requires Django >= 0:1
[koji]
	koji-hub-1.6.0-2.fc15.noarch requires mod_python
	koji-web-1.6.0-2.fc15.noarch requires mod_python
[kover]
	kover-4-5.fc12.sparc64 requires libcdio.so.7(CDIO_7)(64bit)
	kover-4-5.fc12.sparc64 requires libcdio.so.7()(64bit)
[kphotoalbum]
	kphotoalbum-4.1-1.fc12.sparc64 requires libmarblewidget.so.4()(64bit)
	kphotoalbum-4.1-1.fc12.sparc64 requires libkipi.so.6()(64bit)
	kphotoalbum-4.1-1.fc12.sparc64 requires libkdcraw.so.7()(64bit)
	kphotoalbum-4.1-1.fc12.sparc64 requires libexiv2.so.5()(64bit)
	kphotoalbum-4.1-1.fc12.sparc64 requires kdeedu-marble(sparc-64) >= 0:4.3.0
[krazy2]
	krazy2-2.9-3.20090719svn.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[krb5-auth-dialog]
	krb5-auth-dialog-0.16-3.fc15.sparc64 requires libnm-glib.so.2()(64bit)
[krename]
	krename-4.0.4-2.fc15.sparc64 requires libexiv2.so.5()(64bit)
[kst]
	kst-1.8.0-8.fc14.sparc64 requires libgetdata.so.2()(64bit)
	kst-getdata-1.8.0-8.fc14.sparc64 requires libgetdata.so.2()(64bit)
[ktechlab]
	ktechlab-0.3.70-3.20090304svn.fc12.sparc64 requires sdcc
[ktorrent]
	kde-plasma-ktorrent-3.3.4-1.fc12.sparc64 requires libtaskmanager.so.4()(64bit)
	ktorrent-3.3.4-1.fc12.sparc64 requires libsolidcontrol.so.4()(64bit)
	ktorrent-3.3.4-1.fc12.sparc64 requires libkworkspace.so.4()(64bit)
[kvirc]
	kvirc-4.0.0-0.25.20100226svn4030.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[laf-plugin]
	laf-plugin-1.0-7.fc15.noarch requires java >= 1:1.6.0
[lash]
	python-lash-0.5.4-8.fc12.sparc64 requires python(abi) = 0:2.6
[lekhonee-gnome]
	lekhonee-gnome-0.8-2.fc12.noarch requires python(abi) = 0:2.6
[libbluray]
	libbluray-java-0.2-0.2.20110126gitbbf11e43bd82e.fc15.sparc64 requires java-1.6.0
[libbtctl]
	libbtctl-0.11.1-3.fc12.sparc64 requires python(abi) = 0:2.6
[libcddb]
	libcddb-1.3.2-6.fc17.sparc64 requires libcdio.so.12(CDIO_12)(64bit)
	libcddb-1.3.2-6.fc17.sparc64 requires libcdio.so.12()(64bit)
[libchamplain]
	libchamplain-gtk-0.8.1-2.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libchamplain-gtk-0.8.1-2.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libdc1394]
	libdc1394-2.1.2-3.fc12.sparc64 requires libusb-1.0.so.0()(64bit)
	libdc1394-tools-2.1.2-3.fc12.sparc64 requires libusb-1.0.so.0()(64bit)
[libeXosip2]
	libeXosip2-3.1.0-3.fc12.sparc64 requires libosipparser2.so.3()(64bit)
	libeXosip2-3.1.0-3.fc12.sparc64 requires libosip2.so.3()(64bit)
[libextractor]
	libextractor-plugins-pdf-0.6.2-1506.fc15.sparc64 requires libpoppler.so.12()(64bit)
[libfprint]
	libfprint-0.4.0-2.fc17.sparc64 requires libusb-1.0.so.0()(64bit)
[libgdl]
	1:libgdl-2.91.4-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	1:libgdl-2.91.4-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libgnome-media-profiles]
	libgnome-media-profiles-2.91.2-14.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libgnome-media-profiles-2.91.2-14.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libgnomedb]
	1:libgnomedb-3.99.7-3.fc11.sparc64 requires libgvc.so.4()(64bit)
[libgnomekbd]
	libgnomekbd-2.91.5-8.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libgnomekbd-2.91.5-8.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
	libgnomekbd-capplet-2.91.5-8.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libgnomekbd-capplet-2.91.5-8.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libgpod]
	libgpod-0.8.0-6.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
[libgweather]
	libgweather-2.91.6-2.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libgweather-2.91.6-2.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libhid]
	libhid-python-0.2.17-4.fc12.sparc64 requires python(abi) = 0:2.6
[libindicator]
	libindicator-gtk3-0.3.17-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libindicator-gtk3-0.3.17-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
	libindicator-gtk3-tools-0.3.17-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	libindicator-gtk3-tools-0.3.17-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[libipoddevice]
	libipoddevice-0.5.3-8.fc12.sparc64 requires libhal.so.1()(64bit)
	libipoddevice-devel-0.5.3-8.fc12.sparc64 requires pkgconfig(hal)
	libipoddevice-devel-0.5.3-8.fc12.sparc64 requires hal-devel >= 0:0.5.2
[libmatthew-java]
	libmatthew-java-0.8-2.fc17.sparc64 requires java >= 1:1.6.0
[libmx]
	libmx-1.1.4-2.fc15.sparc64 requires libcluttergesture-0.0.2.so.0()(64bit)
	libmx-1.1.4-2.fc15.sparc64 requires libclutter-imcontext-0.1.so.0()(64bit)
[libnetdude]
	libnetdude-0.11-3.fc12.sparc64 requires libpcap.so.0.9()(64bit)
	libnetdude-devel-0.11-3.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[libnotifymm]
	libnotifymm-0.6.1-8.fc14.sparc64 requires libnotify.so.1()(64bit)
[libopensync-plugin-evolution2]
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libedata-cal-1.2.so.6()(64bit)
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libedata-book-1.2.so.2()(64bit)
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libecal-1.2.so.7()(64bit)
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libebook-1.2.so.9()(64bit)
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparc64 requires libebackend-1.2.so.0()(64bit)
[libpcapnav]
	libpcapnav-0.8-4.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[libphidget]
	libphidget-java-2.1.8.20110615-1.fc16.sparc64 requires java >= 1:1.6.0
[libsocialweb]
	libsocialweb-0.25.7-2.fc15.sparc64 requires libnm-glib.so.2()(64bit)
[libtool]
	libtool-2.4-7.fc17.sparc64 requires gcc = 0:4.6.2
[libunicap]
	libunicap-0.9.12-5.fc15.sparc64 requires libv4l2.so.0()(64bit)
[libusb]
	1:libusb-0.1.3-9.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
[libvirt-java]
	libvirt-java-0.4.7-2.fc15.noarch requires java >= 1:1.5.0
[libwbxml]
	libwbxml-devel-0.10.9-1.fc15.sparc64 requires libwbxml{?_isa} = 0:0.10.9-1.fc15
[liferea]
	1:liferea-1.6.5-2.fc15.sparc64 requires libnm-glib.so.2()(64bit)
[lincity-ng]
	lincity-ng-2.0-3.fc12.sparc64 requires libSDL_gfx.so.0()(64bit)
[linphone]
	linphone-2.1.1-4.fc12.sparc64 requires libosipparser2.so.3()(64bit)
	linphone-2.1.1-4.fc12.sparc64 requires libosip2.so.3()(64bit)
[linux-igd]
	linux-igd-1.0-11.fc16.sparc64 requires libupnp.so.3()(64bit)
	linux-igd-1.0-11.fc16.sparc64 requires libthreadutil.so.2()(64bit)
[listen]
	listen-0.6.3-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[liveusb-creator]
	liveusb-creator-3.11.6-1.fc15.noarch requires syslinux-extlinux
	liveusb-creator-3.11.6-1.fc15.noarch requires syslinux
[llvm]
	llvm-ocaml-doc-2.8-7.fc15.noarch requires llvm-ocaml = 0:2.8-7.fc15
[lmms]
	lmms-0.4.6-2.fc12.sparc64 requires libstk.so.4()(64bit)
[log4j]
	log4j-1.2.16-7.fc15.noarch requires java >= 1:1.6.0
[lorax]
	lorax-16.4.7-2.fc16.sparc64 requires silo
[lua-moonscript]
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-lpeg >= 0:0.10
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-inotify
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-filesystem >= 0:1.5
[lv2-EQ10Q-plugins]
	lv2-EQ10Q-plugins-1.0-7.fc15.sparc64 requires lv2core
[lv2-fil-plugins]
	lv2-fil-plugins-2.0-3.fc14.sparc64 requires lv2core
[lv2-invada-plugins]
	lv2-invada-plugins-1.2.0-3.fc14.sparc64 requires lv2core
[lv2-ll-plugins]
	lv2-ll-plugins-0.2.8-4.fc15.sparc64 requires lv2core
[lv2-swh-plugins]
	lv2-swh-plugins-1.0.15-6.20110510.9c9935egit.fc16.sparc64 requires lv2core
[lv2-vocoder-plugins]
	lv2-vocoder-plugins-1-2.fc12.sparc64 requires lv2core
[lv2-zynadd-plugins]
	lv2-zynadd-plugins-1-4.fc12.sparc64 requires lv2core
[lvm2]
	cmirror-2.02.86-3.fc16.sparc64 requires openais >= 0:1.1.1-1
	cmirror-2.02.86-3.fc16.sparc64 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)(64bit)
	cmirror-2.02.86-3.fc16.sparc64 requires libSaCkpt.so.3()(64bit)
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires openais >= 0:1.1.1-1
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires libdlm.so.3()(64bit)
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires libcman.so.3()(64bit)
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires libSaLck.so.3(OPENAIS_LCK_B.01.01)(64bit)
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires libSaLck.so.3()(64bit)
	lvm2-cluster-2.02.86-3.fc16.sparc64 requires cman >= 0:3.0.6-1
[lxsession]
	lxsession-0.4.5-2.fc15.sparc64 requires hal
[maatkit]
	maatkit-7540-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[machineball]
	machineball-1.0-8.fc12.sparc64 requires libagl.so.0()(64bit)
[mail-notification]
	mail-notification-5.4-16.fc12.sparc64 requires libnotify.so.1()(64bit)
	mail-notification-5.4-16.fc12.sparc64 requires libgmime-2.4.so.2()(64bit)
	mail-notification-evolution-plugin-5.4-16.fc12.sparc64 requires libgtkhtml-editor.so.0()(64bit)
	mail-notification-evolution-plugin-5.4-16.fc12.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
	mail-notification-evolution-plugin-5.4-16.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	mail-notification-evolution-plugin-5.4-16.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	mail-notification-evolution-plugin-5.4-16.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
[maniadrive]
	maniadrive-1.2-25.fc15.sparc64 requires libphp5-5.3.4.so()(64bit)
	maniadrive-track-editor-1.2-25.fc15.sparc64 requires libphp5-5.3.4.so()(64bit)
	raydium-1.2-25.fc15.sparc64 requires libphp5-5.3.4.so()(64bit)
[maniadrive-data]
	maniadrive-data-1.2-6.fc15.noarch requires maniadrive >= 0:1.2-26
[matahari]
	matahari-0.0.4-6.fc12.sparc64 requires qpidc >= 0:0.5.790661
	matahari-0.0.4-6.fc12.sparc64 requires qmf >= 0:0.5.790661
	matahari-0.0.4-6.fc12.sparc64 requires libqpidcommon.so.3()(64bit)
	matahari-0.0.4-6.fc12.sparc64 requires libqpidclient.so.3()(64bit)
	matahari-0.0.4-6.fc12.sparc64 requires libqmfengine.so.1()(64bit)
	matahari-0.0.4-6.fc12.sparc64 requires libqmf.so.1()(64bit)
	matahari-0.0.4-6.fc12.sparc64 requires libhal.so.1()(64bit)
	matahari-0.0.4-6.fc12.sparc64 requires hal >= 0:0.5.12
[maven]
	maven-3.0.3-7.fc15.noarch requires java >= 1:1.6.0
[maven-assembly-plugin]
	maven-assembly-plugin-2.2.2-3.fc17.noarch requires java >= 1:1.6.0
[maven-checkstyle-plugin]
	maven-checkstyle-plugin-2.6-3.fc15.noarch requires java >= 1:1.6.0
[maven-doxia]
	maven-doxia-1.1.4-2.fc15.noarch requires oro
	maven-doxia-1.1.4-2.fc15.noarch requires java >= 1:1.6.0
[maven-doxia-sitetools]
	maven-doxia-sitetools-1.1.3-3.fc15.noarch requires java >= 1:1.6.0
[maven-filtering]
	maven-filtering-1.0-4.fc16.noarch requires java >= 1:1.6.0
[maven-shade-plugin]
	maven-shade-plugin-1.4-3.fc15.noarch requires java >= 1:1.6.0
[mcu8051ide]
	mcu8051ide-1.4.2-1.fc15.noarch requires sdcc
[mediawiki-CategoryTree]
	mediawiki-CategoryTree-45462-3.fc15.noarch requires mediawiki >= 0:1.14.0
[mediawiki-Cite]
	mediawiki-Cite-0-0.7.20080901svn.fc15.noarch requires mediawiki
[mediawiki-HTTP302Found]
	mediawiki-HTTP302Found-1.0-3.fc15.noarch requires mediawiki >= 0:1.14.0
[mediawiki-InputBox]
	mediawiki-InputBox-0-0.3.20090420svn.fc12.noarch requires mediawiki >= 0:1.11
[mediawiki-LdapAccount]
	mediawiki-LdapAccount-0.1-2.fc15.noarch requires mediawiki >= 0:1.13
[mediawiki-ParserFunctions]
	mediawiki-ParserFunctions-1.1.1-7.svn45003.fc15.noarch requires mediawiki >= 0:1.13
[mediawiki-Renameuser]
	mediawiki-Renameuser-0-0.6.20090505svn.fc12.noarch requires mediawiki >= 0:1.14
[mediawiki-SpecialInterwiki]
	mediawiki-SpecialInterwiki-0-0.8.20080913svn.fc15.noarch requires mediawiki >= 0:1.12
[mediawiki-imagemap]
	mediawiki-imagemap-0-0.4.r37906.fc15.noarch requires mediawiki >= 0:1.13
[mediawiki-openid]
	mediawiki-openid-0.9.0-1.fc16.noarch requires mediawiki
[mediawiki-semantic]
	mediawiki-semantic-1.5.6-1.fc16.noarch requires mediawiki-nomath
	mediawiki-semantic-1.5.6-1.fc16.noarch requires mediawiki
[mediawiki-wikicalendar]
	mediawiki-wikicalendar-1.16-2.fc15.noarch requires mediawiki
[memcached]
	memcached-1.4.5-3.fc15.sparc64 requires libevent-1.4.so.2()(64bit)
[mercator]
	mercator-0.2.7-3.fc12.sparc64 requires libwfmath-0.3.so.4()(64bit)
[merkaartor]
	merkaartor-0.12-3.fc11.sparc64 requires libexiv2.so.5()(64bit)
[mingw-antlr]
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32-runtime
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32-filesystem >= 0:67
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(libstdc++-6.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(kernel32.dll)
	mingw32-antlr-static-2.7.7-5.fc15.noarch requires mingw32-runtime
	mingw32-antlr-static-2.7.7-5.fc15.noarch requires mingw32-filesystem >= 0:67
[mingw-gdb]
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32-runtime
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32-filesystem
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(zlib1.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(ws2_32.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(user32.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(libiconv-2.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(libexpat-1.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(kernel32.dll)
[mingw-gstreamer]
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32-runtime
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32-filesystem
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(ws2_32.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libxml2-2.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libintl-8.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgthread-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgmodule-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(kernel32.dll)
[mingw-gtk3]
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32-runtime
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32-filesystem
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(user32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(shell32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(ole32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(msvcrt.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpangowin32-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpangocairo-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpango-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgmodule-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgio-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libcairo-gobject-2.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libcairo-2.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(kernel32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(imm32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(gdi32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(comdlg32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(comctl32.dll)
[mingw-gtkmm30]
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32-runtime
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32-filesystem
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(msvcrt.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libstdc++-6.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libpangomm-1.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libglibmm-2.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgiomm-2.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libcairomm-1.0-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libatkmm-1.6-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(kernel32.dll)
[mingw-gtksourceview3]
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32-runtime
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32-filesystem
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(msvcrt.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libxml2-2.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libpangocairo-1.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libpango-1.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libintl-8.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgio-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libcairo-2.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(kernel32.dll)
[mingw-libtasn1]
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32-runtime
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32-filesystem
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32(kernel32.dll)
[mingw-libvorbis]
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32-runtime
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32-filesystem
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(libogg-0.dll)
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(kernel32.dll)
[mingw-wxWidgets]
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32-runtime
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32-filesystem
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(zlib1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(user32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(rpcrt4.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(ole32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libtiff-3.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libstdc++-6.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libpng14-14.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libjpeg-7.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libexpat-1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(kernel32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(gdi32.dll)
	mingw32-wxWidgets-static-2.8.12-5.fc15.noarch requires mingw32-runtime
	mingw32-wxWidgets-static-2.8.12-5.fc15.noarch requires mingw32-filesystem
[mkvtoolnix]
	mkvtoolnix-3.3.0-1.fc12.sparc64 requires libmatroska.so.0()(64bit)
	mkvtoolnix-3.3.0-1.fc12.sparc64 requires libebml.so.0()(64bit)
	mkvtoolnix-3.3.0-1.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	mkvtoolnix-3.3.0-1.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	mkvtoolnix-3.3.0-1.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
	mkvtoolnix-gui-3.3.0-1.fc12.sparc64 requires libmatroska.so.0()(64bit)
	mkvtoolnix-gui-3.3.0-1.fc12.sparc64 requires libebml.so.0()(64bit)
	mkvtoolnix-gui-3.3.0-1.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	mkvtoolnix-gui-3.3.0-1.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	mkvtoolnix-gui-3.3.0-1.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
[mojomojo]
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Searcher)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Search::Query)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::QueryParser::QueryParser)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::InvIndexer)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Index::Term)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Analysis::PolyAnalyzer)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1) >= 0:1.00
	mojomojo-1.03-2.fc15.noarch requires perl(Cache::FastMmap) >= 0:1.31
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[monotone]
	perl-Monotone-0.42-3.fc11.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[mozilla-firetray]
	mozilla-firetray-sunbird-0.2.8-4.fc15.sparc64 requires sunbird
[mr]
	mr-1.10-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[mrpt]
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libhighgui.so.1()(64bit)
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libcxcore.so.1()(64bit)
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libcv.so.1()(64bit)
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libhighgui.so.1()(64bit)
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libcxcore.so.1()(64bit)
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparc64 requires libcv.so.1()(64bit)
[munin]
	munin-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	munin-common-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	munin-node-1.4.6-5.fc15.noarch requires procps >= 0:2.0.7
	munin-node-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[mysql-proxy]
	mysql-proxy-0.7.2-1.fc12.sparc64 requires libevent-1.4.so.2()(64bit)
[nagios-plugins-snmp-disk-proc]
	nagios-plugins-snmp-disk-proc-1.2-7.fc15.sparc64 requires libnetsnmp.so.20()(64bit)
[nautilus]
	nautilus-2.91.9-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	nautilus-2.91.9-3.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
	nautilus-2.91.9-3.fc15.sparc64 requires libgailutil-3.0.so.0()(64bit)
	nautilus-extensions-2.91.9-3.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
[nautilus-open-terminal]
	nautilus-open-terminal-0.17-3.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[nautilus-python]
	nautilus-python-0.5.2-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[nautilus-search-tool]
	nautilus-search-tool-0.3.0-6.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[nautilus-sendto]
	nautilus-sendto-1.1.6-2.fc12.sparc64 requires libgupnp-av-1.0.so.1()(64bit)
	nautilus-sendto-1.1.6-2.fc12.sparc64 requires libgupnp-1.0.so.2()(64bit)
	nautilus-sendto-1.1.6-2.fc12.sparc64 requires libgssdp-1.0.so.1()(64bit)
	nautilus-sendto-1.1.6-2.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	nautilus-sendto-1.1.6-2.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[nautilus-terminal]
	nautilus-terminal-1.0-0.1.8bzr.fc16.noarch requires nautilus-python >= 0:1.0
[ncid]
	ncid-kpopup-0.81-1.fc16.noarch requires kdebase
[neso]
	neso-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[netbeans-javaparser]
	netbeans-javaparser-6.9-2.fc15.noarch requires java >= 1:1.6.0
[netbeans-platform]
	1:netbeans-platform-6.9.1-4.fc16.noarch requires java >= 1:1.6.0
	1:netbeans-platform-harness-6.9.1-4.fc16.noarch requires java >= 1:1.6.0
[netbeans-resolver]
	netbeans-resolver-6.7.1-3.fc15.noarch requires java >= 1:1.6.0
[netbeans-svnclientadapter]
	netbeans-svnclientadapter-6.7.1-3.fc15.noarch requires java >= 1:1.6.0
[nethogs]
	nethogs-0.7.0-8.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[nip2]
	nip2-7.18.2-1.fc12.sparc64 requires libMagickWand.so.2()(64bit)
	nip2-7.18.2-1.fc12.sparc64 requires libMagickCore.so.2()(64bit)
[nntpgrab]
	nntpgrab-core-0.6.91-3.fc15.sparc64 requires libnm-glib.so.2()(64bit)
[nssbackup]
	nssbackup-0.2-0.3.rc7.fc12.noarch requires python(abi) = 0:2.6
[ntop]
	ntop-3.4-0.4.pre3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[nut]
	nut-2.4.3-5.fc12.sparc64 requires libnetsnmp.so.15()(64bit)
	nut-2.4.3-5.fc12.sparc64 requires hal
	nut-2.4.3-5.fc12.sparc64 requires hal
	nut-cgi-2.4.3-5.fc12.sparc64 requires hal
	nut-client-2.4.3-5.fc12.sparc64 requires hal
	nut-hal-2.4.3-5.fc12.sparc64 requires libhal.so.1()(64bit)
	nut-hal-2.4.3-5.fc12.sparc64 requires hal
[nuxwdog]
	nuxwdog-client-java-1.0.1-1.fc15.sparc64 requires java >= 1:1.6.0
[nyquist]
	nyquist-3.04-1b.fc15.sparc64 requires java-1.6.0-openjdk
[ocp]
	ocp-0.1.20-8.fc16.sparc64 requires libsidplay.so.1()(64bit)
[ocsinventory]
	ocsinventory-server-2.0.4-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[ocsinventory-agent]
	ocsinventory-agent-2.0.4-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[olpc-netutils]
	olpc-netutils-0.8.1-1.fc16.noarch requires procps
	olpc-netutils-0.8.1-1.fc16.noarch requires olpc-utils >= 0:1.3.1
[openarena]
	openarena-0.8.5-4.fc15.noarch requires quake3 >= 0:1.36-11
[openchange]
	openchange-0.9-14.fc16.sparc64 requires libdcerpc_samr.so.0()(64bit)
	openchange-client-0.9-14.fc16.sparc64 requires libdcerpc_samr.so.0()(64bit)
[opencsv]
	opencsv-2.3-1.fc16.noarch requires java >= 1:1.6.0
[opencv]
	opencv-python-1.1.0-0.9.pre1.fc12.sparc64 requires python(abi) = 0:2.6
	opencv-python-1.1.0-0.9.pre1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[openhpi]
	openhpi-2.17.0-1.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
	openhpi-libs-2.17.0-1.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[openhpi-subagent]
	openhpi-subagent-2.3.4-16.fc16.sparc64 requires libnetsnmpmibs.so.25()(64bit)
	openhpi-subagent-2.3.4-16.fc16.sparc64 requires libnetsnmpagent.so.25()(64bit)
	openhpi-subagent-2.3.4-16.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[openldap]
	openldap-servers-2.4.24-1.fc16.sparc64 requires libdb-5.1.so()(64bit)
[openmpi]
	openmpi-1.4.1-7.fc14.sparc64 requires libplpa.so.0()(64bit)
[openoffice.org-ooolatex]
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-writer >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-draw >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
[opensaml]
	opensaml-2.2.1-2.fc12.sparc64 requires libxerces-c.so.28()(64bit)
[openser]
	openser-perl-1.3.4-22.fc16.sparc64 requires perl(UNIVERSAL)
	openser-perlvdb-1.3.4-22.fc16.sparc64 requires perl(UNIVERSAL)
	openser-snmpstats-1.3.4-22.fc16.sparc64 requires libnetsnmpmibs.so.25()(64bit)
	openser-snmpstats-1.3.4-22.fc16.sparc64 requires libnetsnmpagent.so.25()(64bit)
	openser-snmpstats-1.3.4-22.fc16.sparc64 requires libnetsnmp.so.25()(64bit)
[opensips]
	opensips-memcached-1.6.4-4.fc15.sparc64 requires libmemcached.so.6()(64bit)
	opensips-perl-1.6.4-4.fc15.sparc64 requires perl(UNIVERSAL)
	opensips-perlvdb-1.6.4-4.fc15.sparc64 requires perl(UNIVERSAL)
	opensips-snmpstats-1.6.4-4.fc15.sparc64 requires libnetsnmpmibs.so.20()(64bit)
	opensips-snmpstats-1.6.4-4.fc15.sparc64 requires libnetsnmphelpers.so.20()(64bit)
	opensips-snmpstats-1.6.4-4.fc15.sparc64 requires libnetsnmpagent.so.20()(64bit)
	opensips-snmpstats-1.6.4-4.fc15.sparc64 requires libnetsnmp.so.20()(64bit)
[openstack-keystone]
	python-keystone-2012.1-0.4.e3.fc17.noarch requires python-passlib
[openstack-nova]
	openstack-nova-2012.1-0.4.e3.fc17.noarch requires libguestfs-mount >= 0:1.7.17
	openstack-nova-2012.1-0.4.e3.fc17.noarch requires dnsmasq-utils
	python-nova-2012.1-0.4.e3.fc17.noarch requires python-novaclient
	python-nova-2012.1-0.4.e3.fc17.noarch requires python-greenlet
[openstack-swift]
	openstack-swift-1.4.0-2.fc16.noarch requires python-greenlet >= 0:0.3.1
[openvpn-auth-ldap]
	openvpn-auth-ldap-2.0.3-6.fc12.sparc64 requires libobjc.so.2()(64bit)
[openvrml]
	openvrml-0.17.12-2.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	openvrml-xembed-0.17.12-2.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
[orage]
	orage-4.6.1-1.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
	orage-4.6.1-1.fc12.sparc64 requires libnotify.so.1()(64bit)
[orca]
	orca-2.28.1-1.fc12.sparc64 requires python(abi) = 0:2.6
[osmo]
	osmo-0.2.10-3.fc15.sparc64 requires libgtkhtml-2.so.0()(64bit)
[osslsigncode]
	osslsigncode-1.3.1-1.fc13.sparc64 requires libssl.so.8()(64bit)
	osslsigncode-1.3.1-1.fc13.sparc64 requires libcrypto.so.8()(64bit)
[osutil]
	osutil-2.0.1-1.fc15.sparc64 requires java >= 1:1.6.0
[ovaldi]
	ovaldi-5.5.25-2.fc13.sparc64 requires libxerces-c.so.28()(64bit)
	ovaldi-5.5.25-2.fc13.sparc64 requires librpmio.so.0()(64bit)
	ovaldi-5.5.25-2.fc13.sparc64 requires librpm.so.0()(64bit)
[oxine]
	oxine-0.7.1-9.fc15.sparc64 requires libiso9660.so.7()(64bit)
	oxine-0.7.1-9.fc15.sparc64 requires libhal.so.1()(64bit)
	oxine-0.7.1-9.fc15.sparc64 requires libhal-storage.so.1()(64bit)
	oxine-0.7.1-9.fc15.sparc64 requires libcdio.so.12(CDIO_12)(64bit)
	oxine-0.7.1-9.fc15.sparc64 requires libcdio.so.12()(64bit)
[oz]
	oz-0.7.0-1.fc16.noarch requires python-libguestfs
[p0f]
	p0f-2.0.8-6.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[pacemaker]
	pacemaker-1.1.4-5.fc15.sparc64 requires libnetsnmpmibs.so.25()(64bit)
	pacemaker-1.1.4-5.fc15.sparc64 requires libnetsnmpagent.so.25()(64bit)
	pacemaker-1.1.4-5.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	pacemaker-1.1.4-5.fc15.sparc64 requires libfenced.so.3()(64bit)
	pacemaker-1.1.4-5.fc15.sparc64 requires libcman.so.3()(64bit)
	pacemaker-libs-1.1.4-5.fc15.sparc64 requires libfenced.so.3()(64bit)
	pacemaker-libs-1.1.4-5.fc15.sparc64 requires libcman.so.3()(64bit)
[pads]
	pads-1.2-4.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[pam_mount]
	pam_mount-2.5-1.fc15.sparc64 requires libcryptsetup.so.1(CRYPTSETUP_1.0)(64bit)
	pam_mount-2.5-1.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
	pam_mount-2.5-1.fc15.sparc64 requires cryptsetup-luks-libs >= 0:1.1.2
[paprefs]
	paprefs-0.9.9-7.fc15.sparc64 requires PackageKit-session-service
[papyon]
	papyon-0.5.5-2.fc15.noarch requires farsight2-python
[parprouted]
	parprouted-0.70-5.fc12.sparc64 requires procps
[parrot]
	parrot-2.10.1-1.fc15.sparc64 requires libicuuc.so.44()(64bit)
	parrot-2.10.1-1.fc15.sparc64 requires libicudata.so.44()(64bit)
	parrot-devel-2.10.1-1.fc15.sparc64 requires libicuuc.so.44()(64bit)
	parrot-devel-2.10.1-1.fc15.sparc64 requires libicudata.so.44()(64bit)
[pcmanfm]
	pcmanfm-0.5.2-1.fc12.sparc64 requires libhal.so.1()(64bit)
	pcmanfm-0.5.2-1.fc12.sparc64 requires libhal-storage.so.1()(64bit)
[pcsc-lite-ccid]
	pcsc-lite-ccid-1.4.2-1.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
[pdf-renderer]
	pdf-renderer-0-0.8.128svn.20110310.fc16.noarch requires java >= 0:1.7
[pdf2djvu]
	pdf2djvu-0.7.4-3.fc15.sparc64 requires libpoppler.so.6()(64bit)
[pdf2svg]
	pdf2svg-0.2.1-10.fc15.sparc64 requires libpoppler.so.12()(64bit)
[pdfbox]
	pdfbox-1.6.0-5.fc17.noarch requires java >= 1:1.6.0
[perl-Algorithm-IncludeExclude]
	perl-Algorithm-IncludeExclude-0.01-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Algorithm-Merge]
	perl-Algorithm-Merge-0.08-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Alien-SDL]
	perl-Alien-SDL-1.428-2.fc17.noarch requires perl(Text::Patch) >= 0:1.4
	perl-Alien-SDL-1.428-2.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Alien-SeleniumRC]
	perl-Alien-SeleniumRC-2.91-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Any-Moose]
	perl-Any-Moose-0.13-3.fc15.noarch requires perl(Mouse) >= 0:0.40
[perl-AnyEvent]
	perl-AnyEvent-5.27-6.fc16.noarch requires perl(Event::Lib)
[perl-Apache-DBI]
	perl-Apache-DBI-1.11-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Apache-DBI-Cache]
	perl-Apache-DBI-Cache-0.08-8.fc15.noarch requires perl(DBI::st)
	perl-Apache-DBI-Cache-0.08-8.fc15.noarch requires perl(DBI::db)
[perl-App-Cmd]
	perl-App-Cmd-0.315-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-App-Daemon]
	perl-App-Daemon-0.15-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-App-Nopaste]
	perl-App-Nopaste-0.30-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Archive-Zip]
	perl-Archive-Zip-1.30-6.fc16.noarch requires perl(UNIVERSAL)
[perl-B-Keywords]
	perl-B-Keywords-1.12-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Barcode-Code128]
	perl-Barcode-Code128-2.01-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-BerkeleyDB]
	perl-BerkeleyDB-0.43-4.fc15.sparc64 requires perl(UNIVERSAL)
	perl-BerkeleyDB-0.43-4.fc15.sparc64 requires libdb-5.1.so()(64bit)
	perl-BerkeleyDB-0.43-4.fc15.sparc64 requires libdb = 0:5.1.19
[perl-Bio-Graphics]
	perl-Bio-Graphics-2.11-4.fc15.noarch requires perl(colors)
[perl-Bisect-Perl-UsingGit]
	perl-Bisect-Perl-UsingGit-0.33-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Business-Hours]
	perl-Business-Hours-0.10-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-CDDB]
	perl-CDDB-1.220-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI]
	perl-CGI-3.51-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Plugin-FillInForm]
	perl-CGI-Application-Plugin-FillInForm-1.15-10.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Plugin-ValidateRM]
	perl-CGI-Application-Plugin-ValidateRM-2.4-4.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Structured-Tools]
	perl-CGI-Application-Structured-Tools-0.015-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Compile]
	perl-CGI-Compile-0.15-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CGI-Emulate-PSGI]
	perl-CGI-Emulate-PSGI-0.13-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CGI-Prototype]
	perl-CGI-Prototype-0.9054-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CHI]
	perl-CHI-0.50-1.fc15.noarch requires perl(Digest::JHash)
	perl-CHI-0.50-1.fc15.noarch requires perl(Class::MOP)
	perl-CHI-0.50-1.fc15.noarch requires perl(Cache::FastMmap)
	perl-CHI-Test-0.50-1.fc15.noarch requires perl(Class::MOP)
[perl-CPAN-Meta]
	perl-CPAN-Meta-2.112150-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Meta-YAML]
	perl-CPAN-Meta-YAML-0.004-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Mini]
	perl-CPAN-Mini-1.111007-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Perl-Releases]
	perl-CPAN-Perl-Releases-0.44-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Callback]
	perl-Callback-1.07-9.fc16.noarch requires perl(UNIVERSAL)
[perl-Capture-Tiny]
	perl-Capture-Tiny-0.16-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Carp-REPL]
	perl-Carp-REPL-0.15-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Action-REST]
	perl-Catalyst-Action-REST-0.96-1.fc15.noarch requires perl(Moose) >= 0:1.03
	perl-Catalyst-Action-REST-0.96-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Catalyst-ActionRole-ACL]
	perl-Catalyst-ActionRole-ACL-0.06-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Authentication-Credential-HTTP]
	perl-Catalyst-Authentication-Credential-HTTP-1.013-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Controller-ActionRole]
	perl-Catalyst-Controller-ActionRole-0.15-3.fc15.noarch requires perl(Class::MOP) >= 0:0.80
	perl-Catalyst-Controller-ActionRole-0.15-3.fc15.noarch requires perl(Class::MOP)
[perl-Catalyst-Devel]
	perl-Catalyst-Devel-1.34-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Manual]
	1:perl-Catalyst-Manual-5.9002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Model-Adaptor]
	perl-Catalyst-Model-Adaptor-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-DBIC]
	perl-Catalyst-Plugin-Session-Store-DBIC-0.12-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-Delegate]
	perl-Catalyst-Plugin-Session-Store-Delegate-0.06-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-FastMmap]
	perl-Catalyst-Plugin-Session-Store-FastMmap-0.14-2.fc15.noarch requires perl(Cache::FastMmap) >= 0:1.29
	perl-Catalyst-Plugin-Session-Store-FastMmap-0.14-2.fc15.noarch requires perl(Cache::FastMmap)
[perl-Catalyst-Plugin-SubRequest]
	perl-Catalyst-Plugin-SubRequest-0.17-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Runtime]
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(MooseX::Role::WithOverloading) >= 0:0.09
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Moose) >= 0:1.03
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP::Object)
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP) >= 0:0.95
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP)
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-View-Component-SubInclude]
	perl-Catalyst-View-Component-SubInclude-0.10-2.fc15.noarch requires perl(Class::MOP)
[perl-Catalyst-View-TT]
	perl-Catalyst-View-TT-0.37-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-InjectComponent]
	perl-CatalystX-InjectComponent-0.024-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-Profile]
	perl-CatalystX-Profile-0.02-1.fc16.noarch requires perl(Moose) >= 0:0.93
	perl-CatalystX-Profile-0.02-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-REPL]
	perl-CatalystX-REPL-0.04-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-CatalystX-SimpleLogin]
	perl-CatalystX-SimpleLogin-0.15-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Child]
	perl-Child-0.009-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Class-Autouse]
	perl-Class-Autouse-2.00-3.fc16.noarch requires perl(UNIVERSAL)
[perl-Class-C3-Componentised]
	perl-Class-C3-Componentised-1.001000-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Class-Date]
	perl-Class-Date-1.1.9-12.fc16.sparc64 requires perl(UNIVERSAL)
[perl-Class-Field]
	perl-Class-Field-0.15-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Class-Load]
	perl-Class-Load-0.17-1.fc17.noarch requires perl(Module::Implementation) >= 0:0.04
	perl-Class-Load-0.17-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Compress-Raw-Lzma]
	perl-Compress-Raw-Lzma-2.033-1.fc15.sparc64 requires perl(UNIVERSAL)
[perl-Config-Augeas]
	perl-Config-Augeas-0.701-1.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Config-GitLike]
	perl-Config-GitLike-1.08-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Config-IniFiles]
	perl-Config-IniFiles-2.68-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Config-Model]
	perl-Config-Model-1.205-6.fc15.noarch requires perl(UNIVERSAL)
[perl-Config-Tiny]
	perl-Config-Tiny-2.14-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Crypt-OpenSSL-X509]
	perl-Crypt-OpenSSL-X509-1.4-2.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Crypt-RC4]
	perl-Crypt-RC4-2.02-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Crypt-SSLeay]
	perl-Crypt-SSLeay-0.57-16.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.1)
[perl-DBI]
	perl-DBI-1.616-4.fc16.sparc64 requires perl(UNIVERSAL)
	perl-DBI-1.616-4.fc16.sparc64 requires perl(Coro::Select)
	perl-DBI-1.616-4.fc16.sparc64 requires perl(Coro::Handle)
	perl-DBI-1.616-4.fc16.sparc64 requires perl(Coro)
[perl-DBIx-Class-IntrospectableM2M]
	perl-DBIx-Class-IntrospectableM2M-0.001001-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DBIx-ContextualFetch]
	perl-DBIx-ContextualFetch-1.03-11.fc15.noarch requires perl(DBI::st)
	perl-DBIx-ContextualFetch-1.03-11.fc15.noarch requires perl(DBI::db)
[perl-DBIx-DBSchema]
	perl-DBIx-DBSchema-0.40-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DBIx-SearchBuilder]
	perl-DBIx-SearchBuilder-1.61-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DDL-Oracle]
	perl-DDL-Oracle-1.11-3.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Dancer]
	perl-Dancer-1.3071-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Data-Alias]
	perl-Data-Alias-1.07-5.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Data-Dumper-Concise]
	perl-Data-Dumper-Concise-2.020-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-FormValidator]
	perl-Data-FormValidator-4.66-6.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-ObjectDriver]
	perl-Data-ObjectDriver-0.08-2.fc15.noarch requires perl(DBI::db)
	perl-Data-ObjectDriver-0.08-2.fc15.noarch requires perl(DBD::Oracle)
[perl-Data-Properties]
	perl-Data-Properties-0.02-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Data-Section-Simple]
	perl-Data-Section-Simple-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-Serializer]
	perl-Data-Serializer-0.59-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-ISO8601]
	perl-Date-ISO8601-0.004-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-JD]
	perl-Date-JD-0.005-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-Manip]
	perl-Date-Manip-6.25-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-Epoch]
	perl-DateTime-Format-Epoch-0.13-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-Natural]
	perl-DateTime-Format-Natural-0.97-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-XSD]
	perl-DateTime-Format-XSD-0.2-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-Locale]
	perl-DateTime-Locale-0.45-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-Set]
	perl-DateTime-Set-0.28-4.fc15.noarch requires perl(Set::Infinite) >= 0:0.5502
[perl-DateTime-TimeZone]
	perl-DateTime-TimeZone-1.40-1.fc16.noarch requires perl-DateTime >= 2:0.70-1
	perl-DateTime-TimeZone-1.40-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-TimeZone-SystemV]
	perl-DateTime-TimeZone-SystemV-0.005-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-TimeZone-Tzfile]
	perl-DateTime-TimeZone-Tzfile-0.006-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-CheckLib]
	perl-Devel-CheckLib-0.95-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-Cover]
	perl-Devel-Cover-0.64-3.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Devel-Cycle]
	perl-Devel-Cycle-1.11-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-PatchPerl]
	perl-Devel-PatchPerl-0.66-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Devel-StackTrace-WithLexicals]
	perl-Devel-StackTrace-WithLexicals-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Digest-Perl-MD5]
	perl-Digest-Perl-MD5-1.8-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Directory-Queue]
	perl-Directory-Queue-1.2-1.fc16.noarch requires perl(UNIVERSAL)
	perl-Directory-Queue-1.2-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Dist-Zilla]
	perl-Dist-Zilla-4.300002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DynaLoader-Functions]
	perl-DynaLoader-Functions-0.000-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Env-Path]
	perl-Env-Path-0.18-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Eval-Closure]
	perl-Eval-Closure-0.08-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Eval-LineNumbers]
	perl-Eval-LineNumbers-0.31-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-ExtUtils-H2PM]
	perl-ExtUtils-H2PM-0.08-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Fedora-Rebuild]
	perl-Fedora-Rebuild-0.8.0-1.fc15.noarch requires perl(RPM::VersionCompare)
	perl-Fedora-Rebuild-0.8.0-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-File-ChangeNotify]
	perl-File-ChangeNotify-0.16-3.fc15.noarch requires perl(Class::MOP)
[perl-File-Find-Rule]
	perl-File-Find-Rule-0.33-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-File-Find-Rule-Perl]
	perl-File-Find-Rule-Perl-1.12-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Finance-YahooQuote]
	perl-Finance-YahooQuote-0.24-6.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-FusionInventory-Agent-Task-ESX]
	perl-FusionInventory-Agent-Task-ESX-1.1.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-FusionInventory-Agent-Task-NetDiscovery]
	perl-FusionInventory-Agent-Task-NetDiscovery-1.5-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-GD]
	perl-GD-2.41-3.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-GO-TermFinder]
	perl-GO-TermFinder-0.82-4.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Getopt-Long-Descriptive]
	perl-Getopt-Long-Descriptive-0.090-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Git-PurePerl]
	perl-Git-PurePerl-0.48-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTML-FormHandler]
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(Moose) >= 0:2.0007
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(Class::MOP)
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-FormatText-WithLinks-AndTables]
	perl-HTML-FormatText-WithLinks-AndTables-0.01-2.fc16.1.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-Mason]
	1:perl-HTML-Mason-1.48-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTML-Selector-XPath]
	perl-HTML-Selector-XPath-0.08-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-Template]
	perl-HTML-Template-2.10-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-HTML-TreeBuilder-XPath]
	perl-HTML-TreeBuilder-XPath-0.14-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTTP-Exception]
	perl-HTTP-Exception-0.03001-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTTP-Server-Simple-Authen]
	perl-HTTP-Server-Simple-Authen-0.04-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Hash-Diff]
	perl-Hash-Diff-0.005-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-IO-Socket-SSL]
	perl-IO-Socket-SSL-1.53-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-IO-Stty]
	perl-IO-Stty-0.03-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-IPC-Run]
	perl-IPC-Run-0.89-5.fc16.noarch requires perl(UNIVERSAL)
[perl-IRC-Utils]
	perl-IRC-Utils-0.10-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Image-ExifTool]
	perl-Image-ExifTool-8.77-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-JSON-RPC]
	perl-JSON-RPC-0.96-7.fc15.noarch requires perl(MyApp)
[perl-Kwiki-NewPage]
	perl-Kwiki-NewPage-0.12-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-Raw]
	perl-Kwiki-Raw-0.02-13.fc15.noarch requires perl(mixin)
[perl-Kwiki-RecentChanges]
	perl-Kwiki-RecentChanges-0.14-12.fc15.noarch requires perl(mixin)
[perl-Kwiki-Revisions]
	perl-Kwiki-Revisions-0.15-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-Search]
	perl-Kwiki-Search-0.12-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-UserPreferences]
	perl-Kwiki-UserPreferences-0.13-13.fc15.noarch requires perl(mixin)
[perl-LWP-MediaTypes]
	perl-LWP-MediaTypes-6.01-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.0)
[perl-Lingua-EN-Inflect-Phrase]
	perl-Lingua-EN-Inflect-Phrase-0.11-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-List-UtilsBy]
	perl-List-UtilsBy-0.08-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Locale-Codes]
	perl-Locale-Codes-3.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Locale-Maketext-Lexicon]
	perl-Locale-Maketext-Lexicon-0.91-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Log-Any-Adapter]
	perl-Log-Any-Adapter-0.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Log-Dispatch]
	perl-Log-Dispatch-2.29-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Mail-Box-Parser-C]
	perl-Mail-Box-Parser-C-3.006-6.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Mail-GnuPG]
	perl-Mail-GnuPG-0.17-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Math-GMP]
	perl-Math-GMP-2.05-5.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Module-Extract-VERSION]
	perl-Module-Extract-VERSION-1.01-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Module-ExtractUse]
	perl-Module-ExtractUse-0.24-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Install-GithubMeta]
	perl-Module-Install-GithubMeta-0.14-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Module-Metadata]
	perl-Module-Metadata-1.000009-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Refresh]
	perl-Module-Refresh-0.17-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Module-Runtime]
	perl-Module-Runtime-0.012-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Starter]
	1:perl-Module-Starter-1.58-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Mojolicious]
	perl-Mojolicious-2.49-1.fc17.noarch requires perl(EV) >= 0:4.0
	perl-Mojolicious-2.49-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Monotone-AutomateStdio]
	perl-Monotone-AutomateStdio-1.01-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Moo]
	perl-Moo-0.009012-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Moose]
	perl-Moose-0.92-1.fc12.noarch requires perl(metaclass)
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP) >= 0:0.94
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP) >= 0:0.60
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP)
	perl-Moose-0.92-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Moose-Autobox]
	perl-Moose-Autobox-0.11-2.fc15.noarch requires perl(metaclass)
[perl-MooseX-Aliases]
	perl-MooseX-Aliases-0.10-1.fc15.noarch requires perl(Moose) >= 0:1.09
[perl-MooseX-Attribute-Chained]
	perl-MooseX-Attribute-Chained-1.0.1-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-CascadeClearing]
	perl-MooseX-CascadeClearing-0.04-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-ClassAttribute]
	perl-MooseX-ClassAttribute-0.24-1.fc15.noarch requires perl(Moose) >= 0:1.23
[perl-MooseX-Emulate-Class-Accessor-Fast]
	perl-MooseX-Emulate-Class-Accessor-Fast-0.00903-5.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Has-Sugar]
	perl-MooseX-Has-Sugar-0.05070419-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-InsideOut]
	perl-MooseX-InsideOut-0.105-2.fc15.noarch requires perl(Moose) >= 0:0.94
	perl-MooseX-InsideOut-0.105-2.fc15.noarch requires perl(Class::MOP) >= 0:0.80
[perl-MooseX-LazyRequire]
	perl-MooseX-LazyRequire-0.07-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-MarkAsMethods]
	perl-MooseX-MarkAsMethods-0.10-3.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-MethodAttributes]
	perl-MooseX-MethodAttributes-0.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-NonMoose]
	perl-MooseX-NonMoose-0.22-1.fc15.noarch requires perl(Moose) >= 0:1.15
[perl-MooseX-Object-Pluggable]
	perl-MooseX-Object-Pluggable-0.0011-6.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-OneArgNew]
	perl-MooseX-OneArgNew-0.002-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-RelatedClassRoles]
	perl-MooseX-RelatedClassRoles-0.004-1.fc16.noarch requires perl(Class::MOP) >= 0:0.80
	perl-MooseX-RelatedClassRoles-0.004-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Role-Matcher]
	perl-MooseX-Role-Matcher-0.05-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Role-WithOverloading]
	perl-MooseX-Role-WithOverloading-0.05-1.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-MooseX-SemiAffordanceAccessor]
	perl-MooseX-SemiAffordanceAccessor-0.08-4.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-SetOnce]
	perl-MooseX-SetOnce-0.200001-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Singleton]
	perl-MooseX-Singleton-0.26-1.fc15.noarch requires perl(Moose) >= 0:1.10
[perl-MooseX-Storage]
	perl-MooseX-Storage-0.29-2.fc15.noarch requires perl(Moose) >= 0:0.99
[perl-MooseX-StrictConstructor]
	perl-MooseX-StrictConstructor-0.16-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-Traits]
	perl-MooseX-Traits-0.11-4.fc15.noarch requires perl(Class::MOP) >= 0:0.84
[perl-MooseX-Traits-Pluggable]
	perl-MooseX-Traits-Pluggable-0.09-4.fc15.noarch requires perl(Class::MOP) >= 0:0.84
[perl-MooseX-Types]
	perl-MooseX-Types-0.22-3.fc15.noarch requires perl(Moose) >= 0:0.93
	perl-MooseX-Types-0.22-3.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Types-Common]
	perl-MooseX-Types-Common-0.001003-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Types-DateTime]
	perl-MooseX-Types-DateTime-0.05-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-Types-LoadableClass]
	perl-MooseX-Types-LoadableClass-0.006-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Types-Path-Class]
	perl-MooseX-Types-Path-Class-0.05-10.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Types-Structured]
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(Moose::Util::TypeConstraints) >= 0:1.06
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(Moose) >= 0:1.08
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Mouse]
	perl-Mouse-0.35-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-MouseX-Types]
	perl-MouseX-Types-0.05-4.fc15.noarch requires perl(Mouse::Exporter)
	perl-MouseX-Types-0.05-4.fc15.noarch requires perl(Mouse) >= 0:0.41
[perl-Mozilla-CA]
	perl-Mozilla-CA-20110914-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Debug]
	perl-NOCpulse-Debug-1.23.16-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Gritch]
	perl-NOCpulse-Gritch-1.27.9-4.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Object]
	perl-NOCpulse-Object-1.26.12-4.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NTLM]
	perl-NTLM-1.09-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Nagios-NSCA]
	perl-Nagios-NSCA-0.1-9.fc16.noarch requires perl(UNIVERSAL)
[perl-Net-Amazon]
	perl-Net-Amazon-0.61-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-FTP-AutoReconnect]
	perl-Net-FTP-AutoReconnect-0.3-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-FTP-RetrHandle]
	perl-Net-FTP-RetrHandle-0.2-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-Libdnet]
	perl-Net-Libdnet-0.01-8.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Net-Lite-FTP]
	perl-Net-Lite-FTP-0.61-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-SSH-Perl]
	perl-Net-SSH-Perl-1.34-10.fc15.noarch requires perl(Crypt::IDEA)
[perl-Net-SSLGlue]
	perl-Net-SSLGlue-0.8-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-SSLeay]
	perl-Net-SSLeay-1.36-1.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.1)
[perl-Net-STOMP-Client]
	perl-Net-STOMP-Client-1.0-1.fc15.noarch requires perl(UNIVERSAL)
[perl-Net-Server-SS-PreFork]
	perl-Net-Server-SS-PreFork-0.05-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-Telnet-Cisco]
	perl-Net-Telnet-Cisco-1.10-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-NetPacket]
	perl-NetPacket-1.3.0-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Network-IPv4Addr]
	perl-Network-IPv4Addr-0.05-15.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Number-Compare]
	perl-Number-Compare-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Object-InsideOut]
	perl-Object-InsideOut-3.56-5.fc15.noarch requires perl(t::Imp2)
	perl-Object-InsideOut-3.56-5.fc15.noarch requires perl(t::Imp1)
[perl-PAR]
	perl-PAR-1.002-4.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-POE-Test-Loops]
	perl-POE-Test-Loops-1.312-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Package-Stash]
	perl-Package-Stash-0.32-1.fc16.noarch requires perl(Package::Stash::XS) >= 0:0.24
	perl-Package-Stash-0.32-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Parallel-Prefork]
	perl-Parallel-Prefork-0.13-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Parallel-Scoreboard]
	perl-Parallel-Scoreboard-0.03-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Parse-RecDescent]
	perl-Parse-RecDescent-1.967006-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Path-Class]
	perl-Path-Class-0.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Perl-PrereqScanner]
	perl-Perl-PrereqScanner-1.006-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Perlbal-XS-HTTPHeaders]
	perl-Perlbal-XS-HTTPHeaders-0.19-7.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Plack]
	perl-Plack-0.9982-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Plack-Middleware-ReverseProxy]
	perl-Plack-Middleware-ReverseProxy-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Plack-Test-ExternalServer]
	perl-Plack-Test-ExternalServer-0.01-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Pod-Coverage-Moose]
	perl-Pod-Coverage-Moose-0.02-4.fc15.noarch requires perl(Class::MOP)
[perl-Pod-Wordlist-hanekomu]
	perl-Pod-Wordlist-hanekomu-1.110090-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Proc-PID-File]
	perl-Proc-PID-File-1.27-5.fc16.noarch requires procps
[perl-Router-Simple]
	perl-Router-Simple-0.09-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-SDL]
	perl-SDL-2.1.3-15.fc15.sparc64 requires libSDL_gfx.so.0()(64bit)
[perl-SVK]
	perl-SVK-2.2.3-6.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-SVN-Simple]
	perl-SVN-Simple-0.28-3.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Sendmail-PMilter]
	perl-Sendmail-PMilter-1.00-2.fc16.noarch requires perl(UNIVERSAL)
[perl-Set-Crontab]
	perl-Set-Crontab-1.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Shipwright]
	perl-Shipwright-2.4.30-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Socket-Netlink-Route]
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(Socket::Netlink) >= 0:0.03
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(IO::Socket::Netlink::_Message)
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(IO::Socket::Netlink) >= 0:0.03
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Software-License]
	perl-Software-License-0.103002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Starlet]
	perl-Starlet-0.14-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Starman]
	perl-Starman-0.2013-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Statistics-Descriptive]
	perl-Statistics-Descriptive-3.0203-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-String-CamelCase]
	perl-String-CamelCase-0.02-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-String-ToIdentifier-EN]
	perl-String-ToIdentifier-EN-0.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Sub-Exporter-ForMethods]
	perl-Sub-Exporter-ForMethods-0.100050-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Sys-Statistics-Linux]
	perl-Sys-Statistics-Linux-0.59-4.fc15.noarch requires perl(UNIVERSAL)
[perl-Sys-Virt]
	perl-Sys-Virt-0.2.1-1.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-System-Command]
	perl-System-Command-1.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-TAP-Formatter-JUnit]
	perl-TAP-Formatter-JUnit-0.08-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Task-Catalyst]
	perl-Task-Catalyst-3.0000-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Template-GD]
	perl-Template-GD-2.66-13.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Plugin-Class]
	perl-Template-Plugin-Class-0.14-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Plugin-Cycle]
	perl-Template-Plugin-Cycle-1.06-6.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Tiny]
	perl-Template-Tiny-1.12-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Template-Toolkit]
	perl-Template-Toolkit-2.22-1.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Term-Animation]
	perl-Term-Animation-2.6-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-AutoBuild]
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires perl(UNIVERSAL)
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires perl(:MODULE_COMPAT_5.10.0)
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires /usr/bin/yum-arch
	perl-Test-AutoBuild-darcs-1.2.2-3.fc9.noarch requires darcs >= 0:1.0.0
	perl-Test-AutoBuild-tla-1.2.2-3.fc9.noarch requires tla >= 0:1.1.0
[perl-Test-CPAN-Meta-JSON]
	perl-Test-CPAN-Meta-JSON-0.10-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-CheckManifest]
	perl-Test-CheckManifest-1.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-ConsistentVersion]
	perl-Test-ConsistentVersion-0.2.3-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-DistManifest]
	perl-Test-DistManifest-1.011-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-EOL]
	perl-Test-EOL-1.1-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Test-Fatal]
	perl-Test-Fatal-0.009-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Test-HexString]
	perl-Test-HexString-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-Mojibake]
	perl-Test-Mojibake-0.3-3.fc16.noarch requires perl(Unicode::CheckUTF8)
	perl-Test-Mojibake-0.3-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-SharedFork]
	perl-Test-SharedFork-0.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-Spec]
	perl-Test-Spec-0.38-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Spelling]
	perl-Test-Spelling-0.15-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-TCP]
	perl-Test-TCP-1.15-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Vars]
	perl-Test-Vars-0.001-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Version]
	perl-Test-Version-1.0.0-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-WWW-Mechanize]
	perl-Test-WWW-Mechanize-1.34-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-WWW-Mechanize-Catalyst]
	perl-Test-WWW-Mechanize-Catalyst-0.54-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Time-Piece-MySQL]
	perl-Time-Piece-MySQL-0.05-14.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Tk-ProgressBar-Mac]
	perl-Tk-ProgressBar-Mac-1.2-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-UNIVERSAL-isa]
	perl-UNIVERSAL-isa-1.03-5.fc15.noarch requires perl(UNIVERSAL)
[perl-WWW-GoodData]
	perl-WWW-GoodData-1.6-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-WWW-Salesforce]
	perl-WWW-Salesforce-0.13-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
[perl-Wx-Perl-ProcessStream]
	perl-Wx-Perl-ProcessStream-0.30-3.fc16.noarch requires perl(Wx::PlCommandEvent)
[perl-XML-Atom]
	perl-XML-Atom-0.39-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-XML-Grove]
	perl-XML-Grove-0.46alpha-43.fc15.noarch requires perl(UNIVERSAL)
[perl-XML-LibXML]
	1:perl-XML-LibXML-1.70-4.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.1)
[perl-XML-LibXSLT]
	perl-XML-LibXSLT-1.68-4.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[perl-XML-RSS-LibXML]
	perl-XML-RSS-LibXML-0.3101-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-XML-Twig]
	perl-XML-Twig-3.38-1.fc15.noarch requires perl(UNIVERSAL)
[perl-YUM-RepoQuery]
	perl-YUM-RepoQuery-0.1.2-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-Core]
	perl-autobox-Core-1.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-List-Util]
	perl-autobox-List-Util-20090629-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-dump]
	perl-autobox-dump-20090426.1746-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-bioperl]
	perl-bioperl-1.6.1-6.fc15.noarch requires perl(UNIVERSAL)
	perl-bioperl-1.6.1-6.fc15.noarch requires perl(Bio::Expression::FeatureSet)
[perl-libwww-perl]
	perl-libwww-perl-5.837-4.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-libxml-perl]
	perl-libxml-perl-0.08-13.fc15.noarch requires perl(UNIVERSAL)
[perl-local-lib]
	perl-local-lib-1.008004-4.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-namespace-autoclean]
	perl-namespace-autoclean-0.11-3.fc15.noarch requires perl(Class::MOP) >= 0:0.80
[perl-namespace-clean]
	perl-namespace-clean-0.21-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-strictures]
	perl-strictures-1.002002-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[pgp-tools]
	pgp-tools-1.1-3.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[pharosc]
	pharosc-alliance-8.3-4.fc15.noarch requires alliance
[php]
	php-intl-5.3.6-1.fc15.sparc64 requires libicuuc.so.44()(64bit)
	php-intl-5.3.6-1.fc15.sparc64 requires libicuio.so.44()(64bit)
	php-intl-5.3.6-1.fc15.sparc64 requires libicui18n.so.44()(64bit)
	php-intl-5.3.6-1.fc15.sparc64 requires libicudata.so.44()(64bit)
	php-snmp-5.3.6-1.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[php-bartlett-PHP-CompatInfo]
	php-bartlett-PHP-CompatInfo-2.2.2-1.fc17.noarch requires php-pear(bartlett.laurent-laville.org/PHP_Reflect) >= 0:1.2.0
[php-pecl-geoip]
	php-pecl-geoip-1.0.7-4.fc12.sparc64 requires php(zend-abi) = 0:20060613
	php-pecl-geoip-1.0.7-4.fc12.sparc64 requires php(api) = 0:20041225
[php-pecl-memcached]
	php-pecl-memcached-1.0.2-4.fc15.sparc64 requires libmemcached.so.6()(64bit)
[php-pecl-parsekit]
	php-pecl-parsekit-1.2-5.CVS20090309.fc12.sparc64 requires php(zend-abi) = 0:20060613
	php-pecl-parsekit-1.2-5.CVS20090309.fc12.sparc64 requires php(api) = 0:20041225
[php-pecl-runkit]
	php-pecl-runkit-0.9-12.CVS20090215.fc12.sparc64 requires php(zend-abi) = 0:20060613
	php-pecl-runkit-0.9-12.CVS20090215.fc12.sparc64 requires php(api) = 0:20041225
[php-phpunit-PHP-CodeBrowser]
	php-phpunit-PHP-CodeBrowser-1.0.1-1.fc15.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[php-phpunit-PHPUnit-Selenium]
	php-phpunit-PHPUnit-Selenium-1.2.0-1.fc15.noarch requires php-pear(pear.phpunit.de/PHPUnit) >= 0:3.6.0
[php-phpunit-bytekit]
	php-phpunit-bytekit-1.1.2-3.fc15.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[php-phpunit-phpcpd]
	php-phpunit-phpcpd-1.3.5-1.fc17.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[picard]
	picard-0.12.1-1.fc12.sparc64 requires python(abi) = 0:2.6
	picard-0.12.1-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[pidgin]
	finch-2.6.6-2.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	libpurple-2.6.6-2.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	libpurple-perl-2.6.6-2.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
	pidgin-2.6.6-2.fc12.sparc64 requires libgstfarsight-0.10.so.0()(64bit)
	pidgin-2.6.6-2.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	pidgin-2.6.6-2.fc12.sparc64 requires libedata-book-1.2.so.2()(64bit)
	pidgin-2.6.6-2.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	pidgin-2.6.6-2.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
[pino]
	pino-0.3-0.2.20101112hg.fc15.sparc64 requires libgee.so.2()(64bit)
[pki-console]
	pki-console-9.0.5-1.fc16.noarch requires jss >= 0:4.2.6-19.1
	pki-console-9.0.5-1.fc16.noarch requires jpackage-utils >= 0:1.7.5-10
	pki-console-9.0.5-1.fc16.noarch requires java >= 1:1.6.0
[pki-kra]
	pki-kra-9.0.8-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-kra-9.0.8-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-kra-9.0.8-1.fc16.noarch requires java >= 1:1.6.0
[pki-ocsp]
	pki-ocsp-9.0.7-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-ocsp-9.0.7-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-ocsp-9.0.7-1.fc16.noarch requires java >= 1:1.6.0
[pki-ra]
	pki-ra-9.0.4-1.fc16.noarch requires pki-setup
	pki-ra-9.0.4-1.fc16.noarch requires pki-selinux
	pki-ra-9.0.4-1.fc16.noarch requires pki-native-tools
[pki-tks]
	pki-tks-9.0.7-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-tks-9.0.7-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-tks-9.0.7-1.fc16.noarch requires java >= 1:1.6.0
[pki-tps]
	pki-tps-9.0.1-1.fc15.sparc64 requires pki-setup
	pki-tps-9.0.1-1.fc15.sparc64 requires pki-selinux
	pki-tps-9.0.1-1.fc15.sparc64 requires pki-native-tools
[pl]
	pl-jpl-5.10.2-3.fc15.sparc64 requires libverify.so()(64bit)
	pl-jpl-5.10.2-3.fc15.sparc64 requires libjvm.so(SUNWprivate_1.1)(64bit)
	pl-jpl-5.10.2-3.fc15.sparc64 requires libjava.so()(64bit)
[plague]
	plague-0.4.5.8-2.fc15.noarch requires python-sqlite2
[planner]
	planner-0.14.4-16.fc12.sparc64 requires python(abi) = 0:2.6
	planner-eds-0.14.4-16.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libedata-cal-1.2.so.6()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libebackend-1.2.so.0()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libcamel-provider-1.2.so.14()(64bit)
	planner-eds-0.14.4-16.fc12.sparc64 requires libcamel-1.2.so.14()(64bit)
[player]
	player-2.1.1-13.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	player-2.1.1-13.fc12.sparc64 requires libboost_signals.so.5()(64bit)
	player-examples-2.1.1-13.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	player-examples-2.1.1-13.fc12.sparc64 requires libboost_signals.so.5()(64bit)
	player-python-2.1.1-13.fc12.sparc64 requires python(abi) = 0:2.6
	player-python-2.1.1-13.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[plee-the-bear]
	plee-the-bear-0.4.1-3.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	plee-the-bear-0.4.1-3.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	plee-the-bear-0.4.1-3.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
[plexus-active-collections]
	plexus-active-collections-1.0-0.6.beta2.fc17.noarch requires java >= 1:1.6.0
[plexus-build-api]
	plexus-build-api-0.0.6-4.fc15.noarch requires plexus-maven-plugin
[plexus-component-api]
	plexus-component-api-1.0-0.6.alpha15.fc15.noarch requires java-devel >= 1:1.6.0
[pmount]
	pmount-0.9.22-1.fc14.sparc64 requires libhal.so.1()(64bit)
	pmount-0.9.22-1.fc14.sparc64 requires libhal-storage.so.1()(64bit)
	pmount-0.9.22-1.fc14.sparc64 requires cryptsetup-luks
[policycoreutils]
	policycoreutils-python-2.1.4-3.fc16.sparc64 requires setools-libs-python >= 0:3.3.7-14
[pony]
	pony-0.4-2.fc14.noarch requires Django
[pootle]
	pootle-2.1.6-1.fc15.noarch requires Django >= 0:1.0
[portecle]
	portecle-1.7-2.fc15.noarch requires jre >= 0:1.6.0
[postr]
	postr-0.12.3-8.fc12.sparc64 requires python(abi) = 0:2.6
[ppl]
	ppl-java-0.11.2-1.fc15.sparc64 requires java >= 1:1.6.0
[proguard]
	proguard-4.6-1.fc16.noarch requires java >= 1:1.6.0
[ptlib]
	ptlib-2.8.3-2.fc15.sparc64 requires libv4l2.so.0()(64bit)
[publican]
	publican-2.7-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[pxe-kexec]
	pxe-kexec-0.2.3-3.fc15.sparc64 requires kexec-tools
[pyabiword]
	pyabiword-0.8.0-1.fc12.sparc64 requires python(abi) = 0:2.6
	pyabiword-0.8.0-1.fc12.sparc64 requires libwv-1.2.so.3()(64bit)
[pycdio]
	pycdio-0.16-4.fc15.sparc64 requires libiso9660.so.7()(64bit)
	pycdio-0.16-4.fc15.sparc64 requires libcdio.so.12(CDIO_12)(64bit)
	pycdio-0.16-4.fc15.sparc64 requires libcdio.so.12()(64bit)
[pyclutter-gtk]
	pyclutter-gtk-0.10.0-6.fc15.sparc64 requires libgtk-3.0.so.0()(64bit)
	pyclutter-gtk-0.10.0-6.fc15.sparc64 requires libgdk-3.0.so.0()(64bit)
[pygtksourceview]
	pygtksourceview-2.8.0-1.fc12.sparc64 requires python(abi) = 0:2.6
[pypar]
	pypar-2.1.0_66-5.fc12.sparc64 requires python(abi) = 0:2.6
	pypar-2.1.0_66-5.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[pypoppler]
	pypoppler-0.12.1-10.fc15.sparc64 requires libpoppler.so.12()(64bit)
[pyrenamer]
	pyrenamer-0.6.0.1-4.fc12.noarch requires python(abi) = 0:2.6
[python-anfft]
	python-anfft-0.1-3.fc15.noarch requires fftw-libs-threads
	python-anfft-0.1-3.fc15.noarch requires fftw-libs
[python-asyncmongo]
	python-asyncmongo-0.1.3-1.fc16.noarch requires python-bson
	python-asyncmongo-0.1.3-1.fc16.noarch requires pymongo >= 0:1.9
[python-coffin]
	python-coffin-0.3.5-2.fc15.noarch requires Django
[python-cryptsetup]
	python-cryptsetup-0.0.11-1.fc15.sparc64 requires libcryptsetup.so.1(CRYPTSETUP_1.0)(64bit)
	python-cryptsetup-0.0.11-1.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
[python-dbsprockets]
	python-dbsprockets-0.5-0.4.dev.r411.fc11.noarch requires python(abi) = 0:2.6
[python-djblets]
	python-djblets-0.6.11-1.fc16.noarch requires Django >= 0:1.1.1
[python-eventlet]
	python-eventlet-0.9.16-1.fc16.noarch requires python-greenlet
[python-fedora]
	python-fedora-django-0.3.26-1.fc17.noarch requires Django
[python-gevent]
	python-gevent-0.13.6-1.fc16.sparc64 requires python-greenlet
[python-meh]
	python-meh-0.11-2.fc15.noarch requires report-newt
	python-meh-0.11-2.fc15.noarch requires report-gtk
[python-mwlib]
	python-mwlib-0.11.2-7.20090522hg2956.fc14.sparc64 requires LabPlot
[python-networkx]
	python-networkx-1.5-1.fc15.noarch requires gdal-python
[python-openoffice]
	python-openoffice-0.1-0.8.20090228svn34.fc15.noarch requires libreoffice-pyuno
[python-pgsql]
	python-pgsql-0.9.7-4.fc12.sparc64 requires python(abi) = 0:2.6
	python-pgsql-0.9.7-4.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[python-proteus]
	python-proteus-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[python-sexy]
	python-sexy-0.1.9-9.fc12.sparc64 requires python(abi) = 0:2.6
[python-storm]
	python-storm-django-0.18-1.fc16.sparc64 requires Django
[python-twisted]
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-words >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-web >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-runner >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-news >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-names >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-mail >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-lore >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-core >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-conch >= 0:11.0.0
[python-twisted-web2]
	python-twisted-web2-8.1.0-7.fc12.sparc64 requires python(abi) = 0:2.6
[python-urwid]
	python-urwid-0.9.9.1-1.fc12.sparc64 requires python(abi) = 0:2.6
	python-urwid-0.9.9.1-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[pywebkitgtk]
	pywebkitgtk-1.1.6-2.fc12.sparc64 requires python(abi) = 0:2.6
	pywebkitgtk-1.1.6-2.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
[qalculate-kde]
	qalculate-kde-0.9.6-9.fc12.sparc64 requires libqalculate.so.4()(64bit)
[qct]
	qct-1.7-4.fc12.sparc64 requires python(abi) = 0:2.6
	qct-mercurial-1.7-4.fc12.sparc64 requires python(abi) = 0:2.6
[qdox]
	qdox-1.12-2.fc15.noarch requires java >= 1:1.6.0
[qemu]
	2:qemu-system-ppc-0.11.0-13.fc12.sparc64 requires openbios-ppc
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires bochs-bios >= 0:2.3.8-0.8
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires /usr/share/gpxe/virtio-net.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires /usr/share/gpxe/rtl8139.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires /usr/share/gpxe/rtl8029.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires /usr/share/gpxe/pcnet32.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparc64 requires /usr/share/gpxe/e1000-0x100e.rom
[qesteidutil]
	qesteidutil-0.3.0-3.fc15.sparc64 requires libp11.so.1()(64bit)
[qmmp]
	qmmp-0.3.1-2.fc12.sparc64 requires libmodplug.so.0()(64bit)
	qmmp-0.3.1-2.fc12.sparc64 requires libcdio_paranoia.so.0()(64bit)
	qmmp-0.3.1-2.fc12.sparc64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	qmmp-0.3.1-2.fc12.sparc64 requires libcdio_cdda.so.0()(64bit)
	qmmp-0.3.1-2.fc12.sparc64 requires libcdio.so.10(CDIO_10)(64bit)
	qmmp-0.3.1-2.fc12.sparc64 requires libcdio.so.10()(64bit)
[qscintilla]
	qscintilla-python-2.4.2-1.fc12.sparc64 requires sip-api(7) >= 0:7.0
	qscintilla-python-2.4.2-1.fc12.sparc64 requires python(abi) = 0:2.6
[qtcurve-kde4]
	qtcurve-kde4-1.1.1-1.fc12.sparc64 requires libkdecorations.so.4()(64bit)
	qtcurve-kde4-1.1.1-1.fc12.sparc64 requires kdebase-workspace
[qtgpsc]
	qtgpsc-0.2.3-6.fc12.sparc64 requires libgps.so.18()(64bit)
[qtparted]
	qtparted-0.4.5-22.fc12.sparc64 requires ntfsprogs
	qtparted-0.4.5-22.fc12.sparc64 requires libparted-1.9.so.0()(64bit)
[quarticurve-kwin-theme]
	quarticurve-kwin-theme-0.0-0.7.beta4.fc12.sparc64 requires libkdecorations.so.4()(64bit)
[rabbitvcs]
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires nautilus-python >= 0:0.7.0
	rabbitvcs-nautilus-0.14.1.1-1.fc16.sparc64 requires nautilus-python >= 0:0.7.0
[raddump]
	raddump-0.3.1-3.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[raidem]
	raidem-0.3.1-11.fc12.sparc64 requires libobjc.so.2()(64bit)
[rcssserver]
	rcssserver-14.0.3-2.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	rcssserver-14.0.3-2.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
[readahead]
	1:readahead-1.5.7-3.fc15.sparc64 requires procps
[redhat-lsb]
	redhat-lsb-3.1-21.fc9.sparc64 requires /bin/ps
[rekall]
	rekall-python-2.4.6-12.fc12.sparc64 requires python(abi) = 0:2.6
	rekall-python-2.4.6-12.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[rekonq]
	rekonq-0.3.0-2.fc12.sparc64 requires kdebase-workspace >= 0:4.3.1
[resource-agents]
	resource-agents-3.9.2-2.fc16.sparc64 requires /usr/bin/pkill
	resource-agents-3.9.2-2.fc16.sparc64 requires /bin/ps
[revelation]
	revelation-0.4.11-9.sparc64 requires python(abi) = 0:2.6
[rhythmbox]
	rhythmbox-0.12.6-5.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	rhythmbox-0.12.6-5.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	rhythmbox-0.12.6-5.fc12.sparc64 requires libnotify.so.1()(64bit)
	rhythmbox-0.12.6-5.fc12.sparc64 requires libmtp.so.8()(64bit)
	rhythmbox-0.12.6-5.fc12.sparc64 requires libhal.so.1()(64bit)
[ristretto]
	ristretto-0.0.91-2.fc15.sparc64 requires xfce4-doc
[rkhunter]
	rkhunter-1.3.8-14.fc17.noarch requires procps
	rkhunter-1.3.8-14.fc17.noarch requires kmod
[rmic-maven-plugin]
	rmic-maven-plugin-1.1-6.fc15.noarch requires java >= 1:1.6.0
[rmol]
	rmol-0.23.0-1.fc12.sparc64 requires libboost_program_options.so.5()(64bit)
	rmol-0.23.0-1.fc12.sparc64 requires libboost_date_time.so.5()(64bit)
[rome]
	rome-0.9-7.fc15.noarch requires java >= 1:1.6.0
[rootplot]
	rootplot-2.2.1-4.fc15.noarch requires root-python
[roundup]
	roundup-1.4.15-1.fc16.noarch requires python-sqlite2
[rsyslog]
	rsyslog-snmp-5.7.9-1.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[rt3]
	perl-RT-Test-3.8.11-6.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	rt3-3.8.11-6.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[ruby-RMagick]
	ruby-RMagick-2.13.1-1.fc12.1.sparc64 requires libMagickCore.so.2()(64bit)
	ruby-RMagick-2.13.1-1.fc12.1.sparc64 requires ImageMagick = 0:6.5.4.7
[ruby-gnome2]
	ruby-gdkpixbuf2-0.19.4-1.fc12.sparc64 requires ruby(cairo)
	ruby-gtk2-0.19.4-1.fc12.sparc64 requires ruby(cairo)
	ruby-gtkhtml2-0.19.4-1.fc12.sparc64 requires libgtkhtml-2.so.0()(64bit)
	ruby-pango-0.19.4-1.fc12.sparc64 requires ruby(cairo)
	ruby-pango-devel-0.19.4-1.fc12.sparc64 requires ruby-cairo-devel
	ruby-poppler-0.19.4-1.fc12.sparc64 requires ruby(cairo)
	ruby-poppler-0.19.4-1.fc12.sparc64 requires libpoppler-glib.so.4()(64bit)
	ruby-rsvg-0.19.4-1.fc12.sparc64 requires ruby(cairo)
[ruby-revolution]
	ruby-revolution-0.5-3.svn210.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	ruby-revolution-0.5-3.svn210.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
	ruby-revolution-0.5-3.svn210.fc12.sparc64 requires libebook-1.2.so.9()(64bit)
[ruby-rhubarb]
	ruby-rhubarb-0.4.3-4.fc17.noarch requires rubygem-sqlite3
	ruby-rhubarb-0.4.3-4.fc17.noarch requires ruby(abi) = 0:1.9.1
[ruby-spqr]
	ruby-spqr-0.3.6-2.fc17.noarch requires ruby-qmf
	ruby-spqr-0.3.6-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	spqr-gen-0.3.6-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-2.fc15.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-5.fc16.noarch requires rubygem(imagefactory-console) >= 0:0.4.0
	rubygem-aeolus-cli-0.1.0-5.fc16.noarch requires rubygem(aeolus-image) >= 0:0.1.0
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.0.1-5.fc16.noarch requires rubygem(imagefactory-console) >= 0:0.4.0
[rubygem-boxgrinder-build]
	rubygem-boxgrinder-build-0.9.7-1.fc16.noarch requires ruby-libguestfs
[rubygem-compass]
	rubygem-compass-0.11.5-1.fc16.noarch requires rubygem(haml) >= 0:3.1
[rubygem-crack]
	1:rubygem-crack-doc-0.1.8-4.fc15.noarch requires rubygem-crack = 0:0.1.8-4.fc15
[rubygem-deltacloud-client]
	rubygem-deltacloud-client-0.5.0-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-fog]
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(hmac)
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(formatador) >= 0:0.1.3
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(excon) >= 0:0.6.1
[rubygem-foreigner]
	rubygem-foreigner-1.1.2-1.fc15.noarch requires ruby(abi) = 0:1.9.1
[rubygem-gdk_pixbuf2]
	ruby-gdk_pixbuf2-0.90.7-2.fc15.sparc64 requires ruby(cairo)
	rubygem-gdk_pixbuf2-0.90.7-2.fc15.sparc64 requires rubygem(cairo)
[rubygem-gem2rpm]
	rubygem-gem2rpm-0.8.1-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rack-mount]
	rubygem-rack-mount-0.6.13-5.fc15.noarch requires rubygem(rack) = 0:1.1.0
	rubygem-rack-mount-0.6.13-5.fc15.noarch requires rubygem(multimap)
[rubygem-rails_warden]
	rubygem-rails_warden-0.5.6-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rake]
	rubygem-rake-0.9.2.2-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rb-inotify]
	rubygem-rb-inotify-0.8.1-3.fc15.noarch requires rubygem(ffi)
[rubygem-rdoc]
	rubygem-rdoc-3.12-2.fc17.noarch requires ruby(irb)
	rubygem-rdoc-3.12-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rhc]
	rubygem-rhc-0.84.15-3.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-right_aws]
	rubygem-right_aws-2.0.0-2.fc15.noarch requires rubygem(right_http_connection) >= 0:1.2.4
[rubygem-rr]
	rubygem-rr-1.0.4-4.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rspec-rails]
	rubygem-rspec-rails-2.6.1-3.fc16.noarch requires rubygem(rspec-core) >= 0:2.6.0
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.2.dev.fc15.1.noarch requires rubygem(ruby-debug-base)
[rubygem-session]
	rubygem-session-3.1.0-3.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-thor]
	rubygem-thor-0.14.6-2.fc15.noarch requires rubygem(ParseTree)
[rubygem-webmock]
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) < 0:3
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) > 0:2.2.5
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) >= 0:2.2
[rygel]
	rygel-0.4.12-1.fc12.sparc64 requires libgee.so.2()(64bit)
	rygel-tracker-0.4.12-1.fc12.sparc64 requires libgee.so.2()(64bit)
[salt]
	salt-0.9.6-2.fc17.noarch requires python-msgpack
[samba4]
	samba4-libs-4.0.0-33.alpha15.fc16.sparc64 requires libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.5)(64bit)
[sane-backends]
	sane-backends-1.0.21-7.fc15.sparc64 requires libv4l1.so.0()(64bit)
	sane-backends-libs-1.0.21-7.fc15.sparc64 requires libv4l1.so.0()(64bit)
[sat4j]
	sat4j-2.3.0-2.fc15.noarch requires java >= 1:1.6
[schroot]
	dchroot-1.2.3-5.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	dchroot-1.2.3-5.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	dchroot-1.2.3-5.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
	schroot-1.2.3-5.fc12.sparc64 requires libboost_system-mt.so.5()(64bit)
	schroot-1.2.3-5.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
	schroot-1.2.3-5.fc12.sparc64 requires libboost_program_options-mt.so.5()(64bit)
	schroot-1.2.3-5.fc12.sparc64 requires libboost_filesystem-mt.so.5()(64bit)
[scim-hangul]
	scim-hangul-0.3.2-7.fc12.sparc64 requires libhangul.so.0()(64bit)
[scitools]
	scitools-extras-0.8-1.fc16.noarch requires python-numarray
[scorchwentbonkers]
	scorchwentbonkers-1.1-8.fc14.sparc64 requires libjpgal.so.2()(64bit)
	scorchwentbonkers-1.1-8.fc14.sparc64 requires libagl.so.0()(64bit)
[scribus]
	scribus-1.3.9-1.fc15.sparc64 requires libpodofo.so.0.8.4()(64bit)
[scummvm-tools]
	scummvm-tools-1.2.0-1.fc15.sparc64 requires scummvm >= 0:1.2.0
[seahorse-plugins]
	seahorse-plugins-2.28.1-2.fc12.sparc64 requires libnotify.so.1()(64bit)
[sear]
	sear-0.6.3-14.fc12.sparc64 requires libwfmath-0.3.so.4()(64bit)
	sear-0.6.3-14.fc12.sparc64 requires libskstream-0.3.so.4()(64bit)
	sear-0.6.3-14.fc12.sparc64 requires liberis-1.3.so.15()(64bit)
[selinux-policy]
	selinux-policy-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
	selinux-policy-3.10.0-87.fc17.noarch requires checkpolicy >= 0:2.1.7-3
	selinux-policy-minimum-3.10.0-87.fc17.noarch requires policycoreutils-python >= 0:2.1.9-4
	selinux-policy-mls-3.10.0-87.fc17.noarch requires policycoreutils-newrole >= 0:2.1.9-4
	selinux-policy-mls-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
	selinux-policy-targeted-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
[serpentine]
	serpentine-0.9-5.fc12.noarch requires python(abi) = 0:2.6
	serpentine-0.9-5.fc12.noarch requires gnome-python2-nautilus-cd-burner
[setroubleshoot]
	setroubleshoot-3.0.26-1.fc15.sparc64 requires report-gtk
[shotwell]
	shotwell-0.2.0-3.fc12.sparc64 requires libhal.so.1()(64bit)
	shotwell-0.2.0-3.fc12.sparc64 requires libgee.so.1()(64bit)
[shutter]
	shutter-0.87.2-1.fc15.noarch requires perl(Gtk2::Unique)
[signpost-core]
	signpost-core-1.2.1.1-6.fc16.noarch requires java >= 1:1.5.0
[simspark]
	simspark-0.2.1-1.fc12.sparc64 requires libboost_thread-mt.so.5()(64bit)
	simspark-0.2.1-1.fc12.sparc64 requires libboost_regex-mt.so.5()(64bit)
[sipwitch]
	sipwitch-0.5.12-0.fc13.sparc64 requires libosipparser2.so.3()(64bit)
	sipwitch-0.5.12-0.fc13.sparc64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-forward-0.5.12-0.fc13.sparc64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-forward-0.5.12-0.fc13.sparc64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-scripting-0.5.12-0.fc13.sparc64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-scripting-0.5.12-0.fc13.sparc64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-subscriber-0.5.12-0.fc13.sparc64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-subscriber-0.5.12-0.fc13.sparc64 requires libosip2.so.3()(64bit)
	sipwitch-plugin-zeroconf-0.5.12-0.fc13.sparc64 requires libosipparser2.so.3()(64bit)
	sipwitch-plugin-zeroconf-0.5.12-0.fc13.sparc64 requires libosip2.so.3()(64bit)
[sisu]
	sisu-2.2.3-2.fc16.1.noarch requires java >= 1:1.6.0
[skanlite]
	skanlite-0.4-1.fc12.sparc64 requires libksane.so.0()(64bit)
[skinlf]
	skinlf-6.7-11.cvs20091205.fc15.noarch requires java >= 1:1.6.0
[skyviewer]
	skyviewer-1.0.0-5.fc14.sparc64 requires libQGLViewer.so.2()(64bit)
[slv2]
	slv2-devel-0.6.6-6.fc15.sparc64 requires lv2core-devel
[smart]
	ksmarttray-1.3.1-66.fc15.sparc64 requires /usr/bin/kdesu
[smokeping]
	smokeping-2.6.7-2.fc17.noarch requires perl(SNMP_util) >= 0:1.13
[soprano]
	soprano-2.6.0-1.fc15.sparc64 requires redland-virtuoso
[soundconverter]
	soundconverter-1.5.4-13.fc15.noarch requires gstreamer-plugins-good >= 0:0.10.29-2.fc15
[spacewalk-backend]
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires spacewalk-admin >= 0:0.1.1-0
[spacewalk-web]
	spacewalk-base-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-base-minimal-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-dobby-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-grail-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-pxt-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-sniglets-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[spring-maps-default]
	spring-maps-default-0.1-7.fc15.noarch requires spring
[springlobby]
	springlobby-0.118-1.fc15.sparc64 requires spring
	springlobby-0.118-1.fc15.sparc64 requires libtorrent-rasterbar.so.5()(64bit)
[sqljet]
	sqljet-1.0.4-2.fc15.noarch requires antlr3-java
[stringtemplate]
	stringtemplate-3.2.1-2.fc15.noarch requires java >= 1:1.6.0
[suck]
	suck-4.3.2-29.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
[sugar-browse]
	sugar-browse-122-1.fc15.noarch requires hulahop
[sugar-paint]
	sugar-paint-27-2.fc12.sparc64 requires python(abi) = 0:2.6
[surf]
	surf-0.3-2.fc12.sparc64 requires libwebkit-1.0.so.2()(64bit)
[swingx]
	swingx-0.9.5-2.fc15.noarch requires java >= 0:1.6.0
[synaptic]
	synaptic-0.57.2-22.fc13.sparc64 requires librpm.so.0()(64bit)
[synce-gnome]
	synce-gnome-0.11-5.fc15.noarch requires odccm
[synce-kpm]
	synce-kpm-0.15.1-1.fc16.noarch requires odccm
[synce-sync-engine]
	synce-sync-engine-0.15.1-1.fc16.sparc64 requires python-sqlite2
[synce-trayicon]
	synce-trayicon-0.15-2.fc15.sparc64 requires libhal.so.1()(64bit)
[syncevolution]
	1:syncevolution-1.1.1-4.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	1:syncevolution-libs-1.1.1-4.fc15.sparc64 requires libedataserver-1.2.so.11()(64bit)
	1:syncevolution-libs-1.1.1-4.fc15.sparc64 requires libecal-1.2.so.7()(64bit)
	1:syncevolution-libs-1.1.1-4.fc15.sparc64 requires libebook-1.2.so.9()(64bit)
[system-config-kdump]
	system-config-kdump-2.0.5-6.fc15.noarch requires kexec-tools
[system-config-keyboard]
	system-config-keyboard-1.3.1-3.fc15.sparc64 requires pyxf86config
[system-config-printer]
	system-config-printer-1.3.1-1.fc16.sparc64 requires python-smbc
[system-config-users]
	system-config-users-1.2.113-1.fc17.noarch requires python-pwquality
	system-config-users-1.2.113-1.fc17.noarch requires /usr/bin/pgrep
[systemd]
	systemd-24-1.fc15.sparc64 requires libcryptsetup.so.1(CRYPTSETUP_1.0)(64bit)
	systemd-24-1.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
[systemtap]
	systemtap-1.4-5.fc14.sparc64 requires librpm.so.1()(64bit)
[taggle]
	taggle-1.0-2.fc15.noarch requires java >= 1:1.6.0
	taggle-server-1.0-2.fc15.noarch requires java >= 1:1.6.0
[tailor]
	python-vcpx-0.9.35-11.fc15.noarch requires tla
[tasks]
	tasks-0.16-2.fc12.sparc64 requires libedataserver-1.2.so.11()(64bit)
	tasks-0.16-2.fc12.sparc64 requires libecal-1.2.so.7()(64bit)
[tcptrack]
	tcptrack-1.3.0-3.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[techtalk-pse]
	techtalk-pse-1.0.1-2.fc15.noarch requires perl(Gtk2::MozEmbed)
[tellico]
	tellico-2.2-1.fc12.sparc64 requires libyaz.so.3()(64bit)
	tellico-2.2-1.fc12.sparc64 requires libv4l1.so.0()(64bit)
	tellico-2.2-1.fc12.sparc64 requires libksane.so.0()(64bit)
[testdisk]
	testdisk-6.11-7.fc15.sparc64 requires libntfs.so.10()(64bit)
[tetex-tex4ht]
	tetex-tex4ht-1.0.2008_09_16_1413-3.fc12.sparc64 requires java-1.6.0-openjdk
[texlive]
	texlive-2007-61.fc15.sparc64 requires libpoppler.so.12()(64bit)
	texlive-xetex-2007-61.fc15.sparc64 requires libpoppler.so.12()(64bit)
[texmaker]
	1:texmaker-2.1-5.fc15.sparc64 requires libpoppler.so.12()(64bit)
	1:texmaker-2.1-5.fc15.sparc64 requires libhunspell-1.2.so.0()(64bit)
[texworks]
	texworks-0.2.3-3.fc12.sparc64 requires libhunspell-1.2.so.0()(64bit)
[thinkfinger]
	thinkfinger-0.3-9.fc11.sparc64 requires hal
[thunar-vfs]
	thunar-vfs-1.2.0-1.fc15.sparc64 requires libhal.so.1()(64bit)
	thunar-vfs-1.2.0-1.fc15.sparc64 requires libhal-storage.so.1()(64bit)
[tog-pegasus]
	2:tog-pegasus-libs-2.10.0-5.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[tomcat]
	tomcat-7.0.25-3.fc17.noarch requires procps
	tomcat-7.0.25-3.fc17.noarch requires java >= 1:1.6.0
	tomcat-7.0.25-3.fc17.noarch requires apache-commons-daemon
	tomcat-jsvc-7.0.25-3.fc17.noarch requires apache-commons-daemon-jsvc
	tomcat-webapps-7.0.25-3.fc17.noarch requires jakarta-taglibs-standard >= 0:1.1.2-4
[tomcat6]
	tomcat6-6.0.32-17.fc16.noarch requires procps
	tomcat6-6.0.32-17.fc16.noarch requires jakarta-commons-daemon
[tomcatjss]
	tomcatjss-6.0.2-1.fc16.noarch requires jss >= 0:4.2.6-19.1
	tomcatjss-6.0.2-1.fc16.noarch requires jpackage-utils >= 0:1.7.5-10
	tomcatjss-6.0.2-1.fc16.noarch requires java >= 1:1.6.0
[tor]
	tor-core-0.2.1.20-1301.fc13.sparc64 requires libevent-1.4.so.2()(64bit)
[tortoisehg]
	tortoisehg-1.1.3-1.fc12.sparc64 requires python(abi) = 0:2.6
[totem]
	totem-2.28.6-1.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	totem-2.28.6-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	totem-mozplugin-2.28.6-1.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	totem-mozplugin-2.28.6-1.fc12.sparc64 requires libtotem-plparser-mini.so.12()(64bit)
	totem-mythtv-2.28.6-1.fc12.sparc64 requires libupnp.so.3()(64bit)
	totem-mythtv-2.28.6-1.fc12.sparc64 requires libthreadutil.so.2()(64bit)
	totem-nautilus-2.28.6-1.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	totem-youtube-2.28.6-1.fc12.sparc64 requires libgdata.so.6()(64bit)
[trac-monotone-plugin]
	trac-monotone-plugin-0.0.14-7.20100327mtnda420c80.fc15.noarch requires monotone >= 0:0.46
[trac-peerreview-plugin]
	trac-peerreview-plugin-0.11-4.svn5357.fc15.noarch requires mod_python
[tracker]
	tracker-0.6.96-3.fc12.sparc64 requires libtotem-plparser.so.12()(64bit)
	tracker-0.6.96-3.fc12.sparc64 requires libpoppler-glib.so.4()(64bit)
	tracker-0.6.96-3.fc12.sparc64 requires libhal.so.1()(64bit)
	tracker-0.6.96-3.fc12.sparc64 requires libhal-storage.so.1()(64bit)
	tracker-0.6.96-3.fc12.sparc64 requires libgmime-2.4.so.2()(64bit)
	tracker-search-tool-0.6.96-3.fc12.sparc64 requires libnotify.so.1()(64bit)
	tracker-search-tool-0.6.96-3.fc12.sparc64 requires libgnome-desktop-2.so.11()(64bit)
[transifex]
	transifex-1.2.1-4.fc17.noarch requires django-tagging
	transifex-1.2.1-4.fc17.noarch requires django-piston
	transifex-1.2.1-4.fc17.noarch requires django-pagination
	transifex-1.2.1-4.fc17.noarch requires django-notification
	transifex-1.2.1-4.fc17.noarch requires django-contact-form
	transifex-1.2.1-4.fc17.noarch requires django-authority
	transifex-1.2.1-4.fc17.noarch requires Django
[tritonus]
	tritonus-0.3.7-0.13.20101108cvs.fc16.sparc64 requires java >= 0:1.6
[trytond-account]
	trytond-account-1.8.4-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-account-be]
	trytond-account-be-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-de-skr03]
	trytond-account-de-skr03-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice]
	trytond-account-invoice-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice-history]
	trytond-account-invoice-history-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice-line-standalone]
	trytond-account-invoice-line-standalone-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-product]
	trytond-account-product-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-statement]
	trytond-account-statement-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-analytic-account]
	trytond-analytic-account-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-analytic-invoice]
	trytond-analytic-invoice-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-analytic-purchase]
	trytond-analytic-purchase-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-analytic-sale]
	trytond-analytic-sale-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar]
	trytond-calendar-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar-classification]
	trytond-calendar-classification-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-calendar-scheduling]
	trytond-calendar-scheduling-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar-todo]
	trytond-calendar-todo-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-company]
	trytond-company-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-company-work-time]
	trytond-company-work-time-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-country]
	trytond-country-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-currency]
	trytond-currency-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-dashboard]
	trytond-dashboard-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-google-maps]
	trytond-google-maps-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-ldap-authentication]
	trytond-ldap-authentication-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-ldap-connection]
	trytond-ldap-connection-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-party]
	trytond-party-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-party-siret]
	trytond-party-siret-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-party-vcarddav]
	trytond-party-vcarddav-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product]
	trytond-product-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-cost-fifo]
	trytond-product-cost-fifo-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-cost-history]
	trytond-product-cost-history-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-price-list]
	trytond-product-price-list-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-project]
	trytond-project-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-project-plan]
	trytond-project-plan-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-project-revenue]
	trytond-project-revenue-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-purchase]
	trytond-purchase-1.8.4-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-purchase-invoice-line-standalone]
	trytond-purchase-invoice-line-standalone-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-sale]
	trytond-sale-1.8.3-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-sale-opportunity]
	trytond-sale-opportunity-1.8.3-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-sale-price-list]
	trytond-sale-price-list-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock]
	trytond-stock-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-forecast]
	trytond-stock-forecast-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-stock-inventory-location]
	trytond-stock-inventory-location-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-location-sequence]
	trytond-stock-location-sequence-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-product-location]
	trytond-stock-product-location-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-supply]
	trytond-stock-supply-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-stock-supply-day]
	trytond-stock-supply-day-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-timesheet]
	trytond-timesheet-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[tuxguitar]
	tuxguitar-1.2-3.fc15.sparc64 requires java >= 0:1.7
[typepad-motion]
	typepad-motion-1.1.3-3.fc15.noarch requires Django
[udisks]
	udisks-1.0.1-7.fc15.sparc64 requires ntfsprogs
[unixODBC]
	unixODBC-kde-2.2.14-12.fc15.sparc64 requires libQtAssistantClient.so.4()(64bit)
[unoconv]
	unoconv-0.4-4.fc15.noarch requires libreoffice-pyuno
	unoconv-0.4-4.fc15.noarch requires libreoffice-core
[upower]
	upower-0.9.8-2.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
[upslug2]
	upslug2-0.0-0.5.20071107.svn39.fc12.sparc64 requires libpcap.so.0.9()(64bit)
[usbmuxd]
	usbmuxd-1.0.7-1.fc16.sparc64 requires libusb-1.0.so.0()(64bit)
	usbmuxd-devel-1.0.7-1.fc16.sparc64 requires libusb1-devel
[usbutils]
	usbutils-001-2.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
[ushare]
	ushare-1.1a-6.fc12.sparc64 requires libupnp.so.3()(64bit)
	ushare-1.1a-6.fc12.sparc64 requires libthreadutil.so.2()(64bit)
[v4l2ucp]
	v4l2ucp-2.0.1-5.fc16.sparc64 requires libv4l2.so.0()(64bit)
[vdrift]
	vdrift-20100630-1.fc15.sparc64 requires libSDL_gfx.so.0()(64bit)
[vecmath]
	vecmath-0-3.20090922cvs.fc15.noarch requires java >= 1:1.6.0
[vecmath1.2]
	vecmath1.2-1.14-6.fc15.noarch requires java >= 1:1.6.0
[vegastrike-data]
	vegastrike-data-0.5.1-0.2.beta1.2.noarch requires vegastrike >= 0:0.5.1
[veusz]
	veusz-1.6-1.fc12.sparc64 requires python(abi) = 0:2.6
	veusz-1.6-1.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
[viewmtn]
	viewmtn-0.10-7.20100308mtn0030ad67.fc15.noarch requires monotone >= 0:0.46
[viewvc]
	viewvc-httpd-1.1.9-1.fc16.noarch requires mod_python
[vifir]
	vifir-0.7-7.fc15.sparc64 requires libpoppler.so.12()(64bit)
[vips]
	vips-7.20.7-4.fc14.sparc64 requires libMagickWand.so.3()(64bit)
	vips-7.20.7-4.fc14.sparc64 requires libMagickCore.so.3()(64bit)
	vips-python-7.20.7-4.fc14.sparc64 requires libMagickWand.so.3()(64bit)
	vips-python-7.20.7-4.fc14.sparc64 requires libMagickCore.so.3()(64bit)
	vips-tools-7.20.7-4.fc14.sparc64 requires libMagickWand.so.3()(64bit)
	vips-tools-7.20.7-4.fc14.sparc64 requires libMagickCore.so.3()(64bit)
[virt-manager]
	virt-manager-0.9.1-2.fc17.noarch requires spice-gtk-python
	virt-manager-0.9.1-2.fc17.noarch requires python-virtinst >= 0:0.600.1
	virt-manager-common-0.9.1-2.fc17.noarch requires python-virtinst >= 0:0.600.1
[virt-v2v]
	virt-v2v-0.2.0-1.fc12.noarch requires perl-libguestfs >= 1:1.0.68
	virt-v2v-0.2.0-1.fc12.noarch requires perl(Sys::Guestfs::Lib)
	virt-v2v-0.2.0-1.fc12.noarch requires perl(Sys::Guestfs)
	virt-v2v-0.2.0-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[visualvm]
	visualvm-1.3.2-1.2.8.fc16.sparc64 requires java-devel >= 0:1.6.0
	visualvm-1.3.2-1.2.8.fc16.sparc64 requires java >= 0:1.6.0
[volume_key]
	python-volume_key-0.3.5-3.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
	volume_key-0.3.5-3.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
	volume_key-libs-0.3.5-3.fc15.sparc64 requires libcryptsetup.so.1(CRYPTSETUP_1.0)(64bit)
	volume_key-libs-0.3.5-3.fc15.sparc64 requires libcryptsetup.so.1()(64bit)
[vorbisspi]
	vorbisspi-1.0.3-3.fc15.noarch requires java >= 1:1.6.0
[vtk]
	vtk-java-5.6.1-3.fc15.sparc64 requires libjvm.so(SUNWprivate_1.1)(64bit)
	vtk-java-5.6.1-3.fc15.sparc64 requires libjawt.so(SUNWprivate_1.1)(64bit)
[wallaby]
	python-wallaby-0.13.0-2.fc17.noarch requires python-qpid-qmf
	ruby-wallaby-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	ruby-wallaby-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-http-server-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-http-server-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-utils-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-utils-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[wallpapoz]
	wallpapoz-0.5-10.fc15.noarch requires /usr/bin/pgrep
[webacula]
	webacula-5.0.3-2.fc15.noarch requires bacula-console >= 0:5.0
[weka]
	weka-3.6.2-5.fc15.noarch requires java >= 1:1.6.0
[wfut]
	wfut-1.1.0-8.fc15.sparc64 requires libgcj.so.11()(64bit)
[whatsup]
	libnodeupdown-backend-openib-1.12-2.fc16.sparc64 requires libopensm.so.2(OPENSM_1.5)(64bit)
	libnodeupdown-backend-openib-1.12-2.fc16.sparc64 requires libopensm.so.2()(64bit)
[widelands]
	widelands-0-0.11.build12.fc9.sparc64 requires libSDL_gfx.so.0()(64bit)
[wormux]
	wormux-0.9.2.1-3.fc15.sparc64 requires libSDL_gfx.so.0()(64bit)
[xalan-c]
	xalan-c-1.10.0-9.fc16.sparc64 requires libxerces-c-3.0.so()(64bit)
[xawtv]
	xawtv-3.101-1.fc16.sparc64 requires libv4l2.so.0()(64bit)
[xchat-gnome]
	xchat-gnome-0.26.1-8.fc12.sparc64 requires perl(:MODULE_COMPAT_5.10.0)
	xchat-gnome-0.26.1-8.fc12.sparc64 requires libpython2.6.so.1.0()(64bit)
	xchat-gnome-0.26.1-8.fc12.sparc64 requires libnotify.so.1()(64bit)
[xdrawchem]
	xdrawchem-1.9.9-13.fc12.sparc64 requires libopenbabel.so.3()(64bit)
[xenserverjava]
	xenserverjava-5.6.100.1-1.fc15.noarch requires java >= 1:1.6.0
[xfburn]
	xfburn-0.4.3-3.fc15.sparc64 requires libhal.so.1()(64bit)
	xfburn-0.4.3-3.fc15.sparc64 requires libhal-storage.so.1()(64bit)
[xfce4-cellmodem-plugin]
	xfce4-cellmodem-plugin-0.0.5-2.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
[xfce4-clipman-plugin]
	xfce4-clipman-plugin-1.1.3-2.fc13.sparc64 requires xfce4-doc
	xfce4-clipman-plugin-1.1.3-2.fc13.sparc64 requires libxfce4panel.so.1()(64bit)
	xfce4-clipman-plugin-1.1.3-2.fc13.sparc64 requires libexo-0.3.so.0()(64bit)
[xfce4-mpc-plugin]
	xfce4-mpc-plugin-0.3.4-2.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
	xfce4-mpc-plugin-0.3.4-2.fc12.sparc64 requires libexo-0.3.so.0()(64bit)
[xfce4-panel]
	xfce4-panel-4.8.2-2.fc15.sparc64 requires xfce4-doc
[xfce4-power-manager]
	xfce4-power-manager-0.8.5-1.fc13.sparc64 requires xfce4-doc
	xfce4-power-manager-0.8.5-1.fc13.sparc64 requires libxfce4panel.so.1()(64bit)
	xfce4-power-manager-0.8.5-1.fc13.sparc64 requires libnotify.so.1()(64bit)
	xfce4-power-manager-0.8.5-1.fc13.sparc64 requires hal
[xfce4-radio-plugin]
	xfce4-radio-plugin-0.4.1-2.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
[xfce4-screenshooter]
	xfce4-screenshooter-1.6.0-2.fc12.sparc64 requires xfce4-doc
	xfce4-screenshooter-plugin-1.6.0-2.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
[xfce4-sensors-plugin]
	xfce4-sensors-plugin-0.10.99.6-5.fc12.sparc64 requires libxfce4panel.so.1()(64bit)
	xfce4-sensors-plugin-0.10.99.6-5.fc12.sparc64 requires libnotify.so.1()(64bit)
[xfce4-xmms-plugin]
	xfce4-xmms-plugin-0.5.1-3.fc11.sparc64 requires libxfce4panel.so.1()(64bit)
[xfdesktop]
	xfdesktop-4.8.0-1.fc15.sparc64 requires xfce4-doc
[xine-lib]
	xine-lib-1.1.19-2.fc14.1.sparc64 requires libv4l2.so.0()(64bit)
	xine-lib-extras-1.1.19-2.fc14.1.sparc64 requires libfusion-1.4.so.0()(64bit)
	xine-lib-extras-1.1.19-2.fc14.1.sparc64 requires libdirectfb-1.4.so.0()(64bit)
	xine-lib-extras-1.1.19-2.fc14.1.sparc64 requires libdirect-1.4.so.0()(64bit)
	xine-lib-extras-1.1.19-2.fc14.1.sparc64 requires libMagickWand.so.3()(64bit)
	xine-lib-extras-1.1.19-2.fc14.1.sparc64 requires libMagickCore.so.3()(64bit)
[xiphos]
	xiphos-3.1.3-1.fc12.sparc64 requires libsword-1.6.1.so()(64bit)
	xiphos-3.1.3-1.fc12.sparc64 requires libgtkhtml-editor.so.0()(64bit)
	xiphos-3.1.3-1.fc12.sparc64 requires libgtkhtml-3.14.so.19()(64bit)
[xml-security-c]
	xml-security-c-1.5.1-3.fc13.sparc64 requires libxerces-c.so.28()(64bit)
[xml-writer]
	xml-writer-0.2-3.fc15.noarch requires java >= 1:1.6.0
[xmlcopyeditor]
	xmlcopyeditor-1.2.0.2-3.fc14.sparc64 requires libxerces-c-3.0.so()(64bit)
[xmlenc]
	xmlenc-0.52-8.fc15.noarch requires java >= 1:1.6.0
[xmlrpc]
	xmlrpc-2.0.1-10.fc15.noarch requires java >= 1:1.6.0
[xmltooling]
	xmltooling-1.2.2-3.fc12.sparc64 requires libxerces-c.so.28()(64bit)
[xmms-sid]
	xmms-sid-0.8.0-0.8.beta19.fc12.sparc64 requires libsidplay.so.1()(64bit)
[xmms2]
	xmms2-0.7-7.fc15.sparc64 requires libcdio_cdda.so.0(CDIO_CDDA_0)(64bit)
	xmms2-0.7-7.fc15.sparc64 requires libcdio_cdda.so.0()(64bit)
	xmms2-0.7-7.fc15.sparc64 requires libcdio.so.12(CDIO_12)(64bit)
	xmms2-0.7-7.fc15.sparc64 requires libcdio.so.12()(64bit)
[xorg-x11-drivers]
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-penmount
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-mutouch
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-hyperpen
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-fpit
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-elographics
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-aiptek
	xorg-x11-drivers-7.4-2.fc15.sparc64 requires xorg-x11-drv-acecad
[xorg-x11-drv-apm]
	xorg-x11-drv-apm-1.2.3-6.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ast]
	xorg-x11-drv-ast-0.91.10-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ati]
	xorg-x11-drv-ati-6.14.0-4.20110204gita27b5dbd9.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-dummy]
	xorg-x11-drv-dummy-0.3.4-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-fbdev]
	xorg-x11-drv-fbdev-0.4.1-8.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-glint]
	xorg-x11-drv-glint-1.2.4-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-i128]
	xorg-x11-drv-i128-1.3.4-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-i740]
	xorg-x11-drv-i740-1.3.2-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ivtv]
	xorg-x11-drv-ivtv-1.1.2-3.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-mach64]
	xorg-x11-drv-mach64-6.8.2-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-mga]
	xorg-x11-drv-mga-1.4.13-6.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-nouveau]
	1:xorg-x11-drv-nouveau-0.0.16-22.20110303git92db2bc.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-nv]
	xorg-x11-drv-nv-2.1.18-6.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-qxl]
	xorg-x11-drv-qxl-0.0.21-2.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-rendition]
	xorg-x11-drv-rendition-4.2.4-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-s3virge]
	xorg-x11-drv-s3virge-1.10.4-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-savage]
	xorg-x11-drv-savage-2.3.2-3.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-sis]
	xorg-x11-drv-sis-0.10.3-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-sisusb]
	xorg-x11-drv-sisusb-0.9.4-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-synaptics]
	xorg-x11-drv-synaptics-1.2.0-3.fc13.sparc64 requires hal
[xorg-x11-drv-tdfx]
	xorg-x11-drv-tdfx-1.4.3-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-trident]
	xorg-x11-drv-trident-1.3.4-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-v4l]
	xorg-x11-drv-v4l-0.2.0-12.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-vesa]
	xorg-x11-drv-vesa-2.3.0-7.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-voodoo]
	xorg-x11-drv-voodoo-1.2.4-5.fc16.sparc64 requires xserver-abi(videodrv-9) >= 0:0
[xosd]
	xmms-xosd-2.2.14-13.fc12.sparc64 requires libgdk_pixbuf.so.2()(64bit)
[xournal]
	xournal-0.4.5-11.fc15.sparc64 requires libpoppler.so.12()(64bit)
[xqilla10]
	xqilla10-1.0.2-6.fc11.sparc64 requires libxerces-c.so.28()(64bit)
[xsd]
	xsd-3.3.0-3.fc15.sparc64 requires libxerces-c-3.0.so()(64bit)
[xsupplicant]
	xsupplicant-1.2.8-10.fc11.sparc64 requires libssl.so.8()(64bit)
	xsupplicant-1.2.8-10.fc11.sparc64 requires libcrypto.so.8()(64bit)
[xulrunner]
	xulrunner-2.0-0.28.rc2.fc15.sparc64 requires libhunspell-1.2.so.0()(64bit)
[yakuake]
	yakuake-2.9.6-2.fc12.sparc64 requires kdebase
[ykpers]
	ykpers-1.3.4-1.fc15.sparc64 requires libusb-1.0.so.0()(64bit)
[zabbix]
	zabbix-proxy-mysql-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	zabbix-proxy-pgsql-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	zabbix-proxy-sqlite3-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	zabbix-server-mysql-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	zabbix-server-pgsql-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
	zabbix-server-sqlite3-1.8.4-3.fc15.sparc64 requires libnetsnmp.so.25()(64bit)
[zarafa-webaccess]
	zarafa-webaccess-6.30.12-1.fc13.noarch requires php(mapi) = 0:6.30.12
[zathura]
	zathura-0.0.8.2-3.fc15.sparc64 requires libpoppler.so.12()(64bit)
[zbar]
	zbar-0.10-7.fc15.sparc64 requires libv4l2.so.0()(64bit)
	zbar-0.10-7.fc15.sparc64 requires libv4l
	zbar-gtk-0.10-7.fc15.sparc64 requires libv4l2.so.0()(64bit)
	zbar-pygtk-0.10-7.fc15.sparc64 requires libv4l2.so.0()(64bit)
	zbar-qt-0.10-7.fc15.sparc64 requires libv4l2.so.0()(64bit)
[zeitgeist]
	zeitgeist-0.8.2-2.fc15.noarch requires zeitgeist-datahub
[zif]
	zif-0.1.4-2.fc15.sparc64 requires libarchive.so.2()(64bit)
[znc-extra]
	znc-extra-0.074-1.fc12.sparc64 requires znc = 0:0.074
[zoneminder]
	zoneminder-1.24.2-4.fc13.sparc64 requires perl(:MODULE_COMPAT_5.10.0)



Broken deps for sparc
----------------------------------------------------------
[389-admin]
	389-admin-1.1.15-2.fc16.sparcv9 requires libicuuc.so.44
	389-admin-1.1.15-2.fc16.sparcv9 requires libicui18n.so.44
	389-admin-1.1.15-2.fc16.sparcv9 requires libicudata.so.44
[389-adminutil]
	389-adminutil-1.1.13-3.fc16.sparcv9 requires libicuuc.so.44
	389-adminutil-1.1.13-3.fc16.sparcv9 requires libicui18n.so.44
	389-adminutil-1.1.13-3.fc16.sparcv9 requires libicudata.so.44
[389-console]
	389-console-1.1.7-1.fc15.noarch requires java >= 1:1.6.0
[389-ds-base]
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libnetsnmpmibs.so.25
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libnetsnmpagent.so.25
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libnetsnmp.so.25
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libicuuc.so.44
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libicui18n.so.44
	389-ds-base-1.2.8-0.7.rc1.fc16.sparcv9 requires libicudata.so.44
[389-dsgw]
	389-dsgw-1.1.6-3.fc16.sparcv9 requires libicuuc.so.44
	389-dsgw-1.1.6-3.fc16.sparcv9 requires libicui18n.so.44
	389-dsgw-1.1.6-3.fc16.sparcv9 requires libicudata.so.44
[APLpy]
	APLpy-0.9.6-3.fc15.noarch requires pywcs
[AcetoneISO]
	AcetoneISO-6.7-7.fc12.sparcv9 requires kdebase
[CCfits]
	CCfits-devel-2.3-4.fc16.sparcv9 requires cfitsio-devel >= 0:3.280
[CastPodder]
	CastPodder-5.0-10.fc11.noarch requires pyxmms
[ClanLib1]
	ClanLib1-1.0.0-4.fc12.sparcv9 requires libSDL_gfx.so.0
[Django-south]
	Django-south-0.7.3-2.fc15.noarch requires Django
[FlightGear]
	FlightGear-1.9.1-2.fc11.sparcv9 requires libopenal.so.0
[GConf2]
	GConf2-gtk-2.32.1-6.fc15.sparcv9 requires libgtk-3.0.so.0
[GMT-coastlines]
	GMT-coastlines-2.2.0-1.fc16.noarch requires GMT-common
[HippoDraw]
	HippoDraw-devel-1.21.1-9.fc12.sparcv9 requires python-numarray
	HippoDraw-python-1.21.1-9.fc12.sparcv9 requires python-numarray
	HippoDraw-python-1.21.1-9.fc12.sparcv9 requires python(abi) = 0:2.6
	HippoDraw-python-1.21.1-9.fc12.sparcv9 requires libboost_python.so.5
[LuxRender]
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_thread-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_system-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_serialization-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_regex-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_program_options-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_iostreams-mt.so.5
	LuxRender-0.5-5.fc12.sparcv9 requires libboost_filesystem-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_thread-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_system-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_serialization-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_regex-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_program_options-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_iostreams-mt.so.5
	LuxRender-core-0.5-5.fc12.sparcv9 requires libboost_filesystem-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_thread-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_serialization-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_regex-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_program_options-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_iostreams-mt.so.5
	LuxRender-lib-0.5-5.fc12.sparcv9 requires libboost_filesystem-mt.so.5
[Mars]
	Mars-4.1-3.fc14.noarch requires java >= 1:1.6.0
[MiniCopier]
	MiniCopier-0.5-1.fc14.noarch requires java >= 1:1.6.0
[NetworkManager-openconnect]
	NetworkManager-openconnect-0.8.1-2.fc15.sparcv9 requires libnm-util.so.1
	NetworkManager-openconnect-0.8.1-2.fc15.sparcv9 requires libnm-glib.so.2
[NetworkManager-openswan]
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparcv9 requires openswan >= 0:2.6.27-1
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparcv9 requires libnm-util.so.1
	NetworkManager-openswan-0.8.0-8.20100411git.fc16.sparcv9 requires libnm-glib.so.2
[NetworkManager-openvpn]
	1:NetworkManager-openvpn-0.8.1-0.1.git20100609.fc12.sparcv9 requires libnm-util.so.1
	1:NetworkManager-openvpn-0.8.1-0.1.git20100609.fc12.sparcv9 requires libnm-glib.so.2
[NetworkManager-pptp]
	1:NetworkManager-pptp-0.8.0-1.git20100411.fc12.sparcv9 requires libnm-util.so.1
	1:NetworkManager-pptp-0.8.0-1.git20100411.fc12.sparcv9 requires libnm-glib.so.2
[NetworkManager-vpnc]
	1:NetworkManager-vpnc-0.8.0-1.git20100411.fc12.sparcv9 requires libnm-util.so.1
	1:NetworkManager-vpnc-0.8.0-1.git20100411.fc12.sparcv9 requires libnm-glib.so.2
[OpenIPMI]
	OpenIPMI-2.0.18-12.fc16.sparcv9 requires libnetsnmp.so.25
[OpenLP]
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-impress
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-headless
	OpenLP-1.9.7-1.fc16.noarch requires libreoffice-graphicfilter
[PackageKit]
	PackageKit-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-browser-plugin-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-command-not-found-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-debug-install-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-glib-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-gstreamer-plugin-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
	PackageKit-zif-0.6.12-4.fc15.sparcv9 requires libarchive.so.2
[Perlbal]
	Perlbal-1.79-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[PgsLookAndFeel]
	PgsLookAndFeel-1.1-5.20090805cvs.fc15.noarch requires java >= 1:1.6.0
[PyKDE]
	PyKDE-3.16.6-3.fc12.sparcv9 requires sip-api(7) >= 0:7.0
	PyKDE-3.16.6-3.fc12.sparcv9 requires python(abi) = 0:2.6
[PyMca]
	PyMca-4.3.0-4.fc12.sparcv9 requires python(abi) = 0:2.6
	PyMca-4.3.0-4.fc12.sparcv9 requires libpython2.6.so.1.0
[PyQt4]
	PyQt4-4.7.3-1.fc12.sparcv9 requires sip-api(7) >= 0:7.1
	PyQt4-4.7.3-1.fc12.sparcv9 requires python(abi) = 0:2.6
	PyQt4-4.7.3-1.fc12.sparcv9 requires libpython2.6.so.1.0
	PyQt4-4.7.3-1.fc12.sparcv9 requires libQtAssistantClient.so.4
[PyQwt]
	PyQwt-5.2.0-7.fc12.sparcv9 requires sip-api(7) >= 0:7.1
	PyQwt-5.2.0-7.fc12.sparcv9 requires python(abi) = 0:2.6
[QuantLib]
	QuantLib-test-0.9.7-6.fc12.sparcv9 requires libboost_unit_test_framework.so.5
[R]
	R-core-2.12.1-2.fc15.sparcv9 requires libicuuc.so.44
	R-core-2.12.1-2.fc15.sparcv9 requires libicui18n.so.44
[R-GenomicFeatures]
	R-GenomicFeatures-1.6.1-1.fc15.noarch requires R-rtracklayer
	R-GenomicFeatures-1.6.1-1.fc15.noarch requires R-RCurl
[R-biomaRt]
	R-biomaRt-2.10.0-1.fc15.noarch requires R-XML
	R-biomaRt-2.10.0-1.fc15.noarch requires R-RCurl
[R-hdf5]
	R-hdf5-1.6.9-9.fc15.sparcv9 requires hdf5 = 0:1.8.5.patch1
[RabbIT]
	RabbIT-4.1-9.fc13.noarch requires java >= 1:1.6.0
[ReviewBoard]
	ReviewBoard-1.6.1-1.fc16.noarch requires Django >= 0:1.3.1
[SimGear]
	SimGear-1.9.1-3.fc11.sparcv9 requires libopenal.so.0
[ViTables]
	ViTables-2.1-2.fc15.noarch requires python-tables
[abiword]
	1:abiword-2.8.1-1.fc12.sparcv9 requires libwv-1.2.so.3
	1:libabiword-2.8.1-1.fc12.sparcv9 requires libwv-1.2.so.3
	1:libabiword-2.8.1-1.fc12.sparcv9 requires libwpg-0.1.so.1
	1:libabiword-2.8.1-1.fc12.sparcv9 requires libwpd-0.8.so.8
[ack]
	ack-1.96-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[aeolus-conductor]
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(will_paginate) >= 0:3.0
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(sqlite3)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(ruby-net-ldap)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(pg)
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(haml) >= 0:3.1
	aeolus-conductor-0.4.0-1.fc16.noarch requires rubygem(fastercsv)
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(factory_girl_rails)
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(database_cleaner) >= 0:0.5.0
	aeolus-conductor-devel-0.4.0-1.fc16.noarch requires rubygem(capybara) >= 0:1.0.0
[aether]
	aether-1.11-2.fc15.noarch requires java >= 1:1.6.0
[akonadi]
	akonadi-1.3.1-4.fc12.sparcv9 requires libboost_program_options-mt.so.5
[ale]
	ale-0.9.0.3-2.fc12.sparcv9 requires libMagickCore.so.2
[alienarena]
	alienarena-7.50-2.fc15.sparcv9 requires alienarena-data = 0:20101216
	alienarena-server-7.50-2.fc15.sparcv9 requires alienarena-data = 0:20101216
[alure]
	alure-1.0-4.fc13.sparcv9 requires libopenal.so.0
[amarok]
	amarok-2.3.0-5.fc12.sparcv9 requires libmtp.so.8
	amarok-2.3.0-5.fc12.sparcv9 requires kdebase-runtime >= 0:4.4.1
[amsn]
	amsn-0.98.1-4.fc13.sparcv9 requires tclsoap
	amsn-0.98.1-4.fc13.sparcv9 requires libv4l2.so.0
	amsn-0.98.1-4.fc13.sparcv9 requires libgupnp-igd-1.0.so.2
	amsn-0.98.1-4.fc13.sparcv9 requires libgupnp-1.0.so.2
	amsn-0.98.1-4.fc13.sparcv9 requires libgstfarsight-0.10.so.0
	amsn-0.98.1-4.fc13.sparcv9 requires libgssdp-1.0.so.1
[anaconda]
	anaconda-16.1-1.fc16.sparcv9 requires libnm-util.so.1
	anaconda-16.1-1.fc16.sparcv9 requires libnm-glib.so.2
	anaconda-16.1-1.fc16.sparcv9 requires libarchive.so.2
	anaconda-16.1-1.fc16.sparcv9 requires cryptsetup-luks
[animal-sniffer]
	animal-sniffer-1.6-6.fc15.noarch requires java >= 1:1.6.0
[anjuta]
	1:anjuta-2.28.2.0-1.fc12.sparcv9 requires libwebkit-1.0.so.2
	1:anjuta-2.28.2.0-1.fc12.sparcv9 requires libgladeui-1.so.9
	1:anjuta-2.28.2.0-1.fc12.sparcv9 requires libgdl-1.so.3
	1:anjuta-2.28.2.0-1.fc12.sparcv9 requires libdevhelp-1.so.1
[ant-antlr3]
	ant-antlr3-20110110-3.fc15.noarch requires java >= 1:1.6.0
[ant-antunit]
	ant-antunit-1.1-5.fc15.noarch requires java >= 1:1.6.0
[antlr-maven-plugin]
	antlr-maven-plugin-2.1-4.20101012svn12849.fc15.noarch requires java >= 1:1.6.0
[antlr3]
	antlr3-python-3.1.1-8.fc12.noarch requires python(abi) = 0:2.6
[antlrworks]
	antlrworks-1.4-5.fc15.noarch requires java-devel >= 1:1.6.0
	antlrworks-1.4-5.fc15.noarch requires antlr3-tool
[anyremote2html]
	anyremote2html-1.4-2.fc15.noarch requires anyremote >= 0:5.2
[apache-commons-beanutils]
	apache-commons-beanutils-1.8.3-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-cli]
	apache-commons-cli-1.2-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-codec]
	apache-commons-codec-1.4-12.fc15.noarch requires java >= 1:1.6.0
[apache-commons-compress]
	apache-commons-compress-1.3-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-csv]
	apache-commons-csv-1.0-0.1.svn1071189.fc15.noarch requires java >= 1:1.6.0
[apache-commons-dbcp]
	apache-commons-dbcp-1.4-7.fc16.noarch requires java >= 1:1.6.0
[apache-commons-dbutils]
	apache-commons-dbutils-1.3-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-email]
	apache-commons-email-1.2-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-exec]
	apache-commons-exec-1.1-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-fileupload]
	apache-commons-fileupload-1.2.2-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-io]
	1:apache-commons-io-2.0.1-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-jxpath]
	apache-commons-jxpath-1.3-6.fc15.noarch requires java >= 1:1.6.0
[apache-commons-lang]
	apache-commons-lang-2.6-3.fc15.noarch requires java >= 1:1.6.0
[apache-commons-launcher]
	apache-commons-launcher-1.1-7.20100521svn936225.fc15.noarch requires java >= 1:1.6.0
[apache-commons-logging]
	apache-commons-logging-1.1.1-15.fc15.noarch requires java >= 1:1.6.0
[apache-commons-math]
	apache-commons-math-2.1-4.fc15.noarch requires java >= 1:1.6.0
[apache-commons-modeler]
	apache-commons-modeler-2.0.1-7.fc15.noarch requires java >= 1:1.6.0
[apache-commons-net]
	apache-commons-net-2.2-2.fc15.noarch requires java >= 1:1.6.0
[apache-commons-parent]
	apache-commons-parent-20-1.fc16.noarch requires java >= 1:1.6.0
[apache-commons-pool]
	apache-commons-pool-1.5.6-1.fc15.noarch requires java >= 1:1.6.0
[apache-commons-validator]
	apache-commons-validator-1.3.1-5.fc16.noarch requires java >= 1:1.6.0
[apache-james-project]
	apache-james-project-1.5-1.fc15.noarch requires java >= 1:1.6.0
[apache-poi]
	apache-poi-3.7-6.fc15.noarch requires java >= 1:1.6.0
[apcupsd]
	apcupsd-3.14.8-5.fc15.sparcv9 requires libnetsnmp.so.20
[appframework]
	appframework-1.03-7.fc15.noarch requires java >= 1:1.6.0
[apt]
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.sparcv9 requires librpmio.so.1
	apt-0.5.15lorg3.95-0.git416.6.fc14.1.sparcv9 requires librpm.so.1
[apvlv]
	apvlv-0.0.9.8-4.fc16.sparcv9 requires libpoppler.so.12
[aqbanking]
	aqbanking-4.2.4-6.fc14.sparcv9 requires libgwenhywfar.so.47
	aqbanking-devel-4.2.4-6.fc14.sparcv9 requires libgwenhywfar.so.47
	q4banking-4.2.4-6.fc14.sparcv9 requires libgwenhywfar.so.47
	qbanking-4.2.4-6.fc14.sparcv9 requires libgwenhywfar.so.47
[archivemount]
	archivemount-0.6.1-5.fc15.sparcv9 requires libarchive.so.2
[ardour]
	ardour-2.8.11-2.fc14.sparcv9 requires liblo.so.0
[arduino]
	arduino-0022-5.fc16.noarch requires java >= 1:1.6.0
[askbot]
	askbot-0.7.23-1.fc16.noarch requires django-robots
	askbot-0.7.23-1.fc16.noarch requires django-extra-form-fields
	askbot-0.7.23-1.fc16.noarch requires django-authenticator = 0:0.1.4
	askbot-0.7.23-1.fc16.noarch requires Django
[asterisk]
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libSaEvt.so.3(OPENAIS_EVT_B.01.01)
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libSaEvt.so.3
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libSaClm.so.3(OPENAIS_CLM_B.01.01)
	asterisk-ais-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libSaClm.so.3
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libnetsnmpmibs.so.20
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libnetsnmphelpers.so.20
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libnetsnmpagent.so.20
	asterisk-snmp-1.6.2.8-0.2.rc1.fc14.sparcv9 requires libnetsnmp.so.20
[async-http-client]
	async-http-client-1.6.1-1.fc15.noarch requires java >= 1:1.6.0
[audacious]
	audacious-2.4.4-1.fc15.sparcv9 requires audacious-plugins >= 0:2.4.2
[audacious-plugins]
	audacious-plugins-2.1-3.fc12.sparcv9 requires libsidplay.so.1
	audacious-plugins-2.1-3.fc12.sparcv9 requires libmtp.so.8
	audacious-plugins-2.1-3.fc12.sparcv9 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	audacious-plugins-2.1-3.fc12.sparcv9 requires libcdio_cdda.so.0
	audacious-plugins-2.1-3.fc12.sparcv9 requires libcdio.so.7(CDIO_7)
	audacious-plugins-2.1-3.fc12.sparcv9 requires libcdio.so.7
	audacious-plugins-2.1-3.fc12.sparcv9 requires libaudutil.so.1
	audacious-plugins-2.1-3.fc12.sparcv9 requires libSAD.so.2
[autofs]
	1:autofs-5.0.6-1.fc16.sparcv9 requires /bin/ps
[azureus]
	azureus-4.6.0.4-4.fc16.1.noarch requires java >= 1:1.6.0
[backup-light]
	backup-light-0.4-5.fc16.noarch requires procps
[bacula]
	bacula-client-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-client-3.0.3-5.fc13.sparcv9 requires libpython2.6.so.1.0
	bacula-client-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-common-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-common-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-console-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-console-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-console-bat-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-console-bat-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-console-gnome-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-console-gnome-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-console-wxwidgets-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-console-wxwidgets-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-director-common-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-director-common-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-director-mysql-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-director-mysql-3.0.3-5.fc13.sparcv9 requires libpython2.6.so.1.0
	bacula-director-mysql-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-director-postgresql-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-director-postgresql-3.0.3-5.fc13.sparcv9 requires libpython2.6.so.1.0
	bacula-director-postgresql-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-director-sqlite-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-director-sqlite-3.0.3-5.fc13.sparcv9 requires libpython2.6.so.1.0
	bacula-director-sqlite-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-storage-common-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-storage-common-3.0.3-5.fc13.sparcv9 requires libpython2.6.so.1.0
	bacula-storage-common-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-storage-mysql-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-storage-mysql-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-storage-postgresql-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-storage-postgresql-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-storage-sqlite-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-storage-sqlite-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
	bacula-traymonitor-3.0.3-5.fc13.sparcv9 requires libssl.so.8
	bacula-traymonitor-3.0.3-5.fc13.sparcv9 requires libcrypto.so.8
[balsa]
	balsa-2.4.9-2.fc15.sparcv9 requires libnm-glib.so.2
	balsa-2.4.9-2.fc15.sparcv9 requires libgtkhtml-3.14.so.19
[banshee]
	banshee-0.10.12-4.al3.sparc requires mono(pango-sharp) = 0:2.10.0.0
	banshee-0.10.12-4.al3.sparc requires mono(mscorlib) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(gtk-sharp) = 0:2.10.0.0
	banshee-0.10.12-4.al3.sparc requires mono(gnome-vfs-sharp) = 0:2.16.0.0
	banshee-0.10.12-4.al3.sparc requires mono(gnome-sharp) = 0:2.16.0.0
	banshee-0.10.12-4.al3.sparc requires mono(glib-sharp) = 0:2.10.0.0
	banshee-0.10.12-4.al3.sparc requires mono(glade-sharp) = 0:2.10.0.0
	banshee-0.10.12-4.al3.sparc requires mono(gdk-sharp) = 0:2.10.0.0
	banshee-0.10.12-4.al3.sparc requires mono(gconf-sharp) = 0:2.16.0.0
	banshee-0.10.12-4.al3.sparc requires mono(avahi-sharp) = 0:1.0.0.0
	banshee-0.10.12-4.al3.sparc requires mono(System.Xml) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(System.Web.Services) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(System.Web) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(System.Data) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(System) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(Mono.Security) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(Mono.Posix) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires mono(Mono.Data.SqliteClient) = 0:1.0.5000.0
	banshee-0.10.12-4.al3.sparc requires libnautilus-burn.so.4
	banshee-0.10.12-4.al3.sparc requires libhal.so.1
	banshee-0.10.12-4.al3.sparc requires libgnome-desktop-2.so.2
[bareftp]
	bareftp-0.2.3-4.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	bareftp-0.2.3-4.fc13.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	bareftp-0.2.3-4.fc13.sparcv9 requires mono(System) = 0:2.0.0.0
	bareftp-0.2.3-4.fc13.sparcv9 requires mono(Mono.Security) = 0:2.0.0.0
	bareftp-0.2.3-4.fc13.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
[batik]
	batik-1.7-12.fc16.noarch requires java >= 1:1.6.0
[bauble]
	bauble-0.9.5-2.fc12.noarch requires python-sqlite2
	bauble-0.9.5-2.fc12.noarch requires python(abi) = 0:2.6
	bauble-0.9.5-2.fc12.noarch requires gdk-pixbuf
[beansbinding]
	beansbinding-1.2.1-6.fc15.noarch requires java >= 1:1.6.0
[beldi]
	beldi-0.9.25-2.fc12.sparcv9 requires libhal.so.1
	beldi-0.9.25-2.fc12.sparcv9 requires libhal-storage.so.1
	beldi-0.9.25-2.fc12.sparcv9 requires hal
[bibletime]
	bibletime-2.8.0-3.fc16.sparcv9 requires libicuuc.so.44
	bibletime-2.8.0-3.fc16.sparcv9 requires libicui18n.so.44
[bibus]
	bibus-1.5.1-4.fc15.sparcv9 requires python-sqlite2
	bibus-1.5.1-4.fc15.sparcv9 requires libreoffice-writer
	bibus-1.5.1-4.fc15.sparcv9 requires libreoffice-pyuno
[bind-dyndb-ldap]
	bind-dyndb-ldap-0.2.0-3.fc16.sparcv9 requires libdns.so.69
[bindex]
	bindex-2.2-3.svn96.fc15.noarch requires java >= 1:1.6.0
[blahtexml]
	blahtexml-0.8-3.fc16.sparcv9 requires libxerces-c-3.0.so
[blender]
	blender-2.49b-10.fc14.sparcv9 requires libopenjpeg.so.2
	blenderplayer-2.49b-10.fc14.sparcv9 requires libopenjpeg.so.2
[bluecove]
	bluecove-2.1.1-0.2.20101024snap63.fc16.sparcv9 requires java >= 1:1.6.0
[blueman]
	blueman-1.21-2.fc12.sparcv9 requires python(abi) = 0:2.6
	blueman-1.21-2.fc12.sparcv9 requires hal
[bluez]
	bluez-4.88-1.fc16.sparcv9 requires libusb-1.0.so.0
[bluez-gnome]
	bluez-gnome-1.8-16.fc11.sparcv9 requires libnotify.so.1
	bluez-gnome-1.8-16.fc11.sparcv9 requires libhal.so.1
[bochs]
	bochs-2.4.6-1.fc16.sparcv9 requires bochs-bios = 0:2.4.6-1.fc16
[boo]
	boo-0.7.6.2237-11.al3.sparc requires mono(mscorlib) = 0:2.0.0.0
	boo-0.7.6.2237-11.al3.sparc requires mono(System.Xml) = 0:2.0.0.0
	boo-0.7.6.2237-11.al3.sparc requires mono(System) = 0:2.0.0.0
	boo-0.7.6.2237-11.al3.sparc requires mono(NAnt.DotNetTasks) = 0:0.85.2344.0
	boo-0.7.6.2237-11.al3.sparc requires mono(NAnt.Core) = 0:0.85.2344.0
[boost]
	boost-graph-1.44.0-0.5.fc14.sparcv9 requires libicuuc.so.44
	boost-graph-1.44.0-0.5.fc14.sparcv9 requires libicui18n.so.44
	boost-regex-1.44.0-0.5.fc14.sparcv9 requires libicuuc.so.44
	boost-regex-1.44.0-0.5.fc14.sparcv9 requires libicui18n.so.44
[bootconf]
	bootconf-1.4-4.fc15.noarch requires grub
[bouncycastle]
	bouncycastle-1.46-1.fc16.noarch requires java >= 0:1.7
[bouncycastle-mail]
	bouncycastle-mail-1.46-1.fc16.noarch requires java >= 0:1.7
[bouncycastle-tsp]
	bouncycastle-tsp-1.46-1.fc16.noarch requires java >= 0:1.7
[brasero]
	brasero-2.28.3-1.fc12.sparcv9 requires libtotem-plparser.so.12
	brasero-libs-2.28.3-1.fc12.sparcv9 requires libtotem-plparser.so.12
[brltty]
	python-brlapi-0.5.2-6.fc12.sparcv9 requires python(abi) = 0:2.6
	python-brlapi-0.5.2-6.fc12.sparcv9 requires libpython2.6.so.1.0
[bsh]
	bsh-1.3.0-18.fc15.noarch requires java >= 1:1.6.0
[btm]
	btm-2.1.1-3.fc16.noarch requires java >= 1:1.6.0
[bwm-ng]
	bwm-ng-0.6-6.fc15.sparcv9 requires procps
[calf]
	lv2-calf-plugins-0.0.18.6-2.fc15.sparcv9 requires lv2core
[calibre]
	calibre-0.6.42-1.fc12.sparcv9 requires libpython2.6.so.1.0
	calibre-0.6.42-1.fc12.sparcv9 requires libpoppler.so.5
	calibre-0.6.42-1.fc12.sparcv9 requires libpodofo.so.0.6.99
	calibre-0.6.42-1.fc12.sparcv9 requires libMagickWand.so.2
	calibre-0.6.42-1.fc12.sparcv9 requires libMagickCore.so.2
	calibre-0.6.42-1.fc12.sparcv9 requires django-tagging
[camE]
	camE-1.9-15.sparcv9 requires libv4l1.so.0
[camorama]
	camorama-0.19-2.fc12.sparcv9 requires libv4l1.so.0
[cas]
	cas-1.0-1.fc14.noarch requires crash
[castor]
	castor-0.9.5-5.fc12.1.sparcv9 requires oro
	castor-0.9.5-5.fc12.1.sparcv9 requires adaptx
	castor-demo-0.9.5-5.fc12.1.sparcv9 requires servletapi5
[catfish]
	catfish-engines-0.3.2-3.fc15.2.noarch requires pinot
[cdcollect]
	cdcollect-0.6.0-11.fc15.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	cdcollect-0.6.0-11.fc15.sparcv9 requires mono(System.Data) = 0:1.0.5000.0
	cdcollect-0.6.0-11.fc15.sparcv9 requires mono(System) = 0:1.0.5000.0
	cdcollect-0.6.0-11.fc15.sparcv9 requires mono(Mono.Posix) = 0:1.0.5000.0
	cdcollect-0.6.0-11.fc15.sparcv9 requires mono(Mono.Data.Sqlite) = 0:1.0.5000.0
[cdrdao]
	cdrdao-1.2.3-1.fc13.sparcv9 requires libao.so.2
	gcdmaster-1.2.3-1.fc13.sparcv9 requires libgnomevfsmm-2.6.so.1
	gcdmaster-1.2.3-1.fc13.sparcv9 requires libgnomeuimm-2.6.so.1
	gcdmaster-1.2.3-1.fc13.sparcv9 requires libgnomemm-2.6.so.1
	gcdmaster-1.2.3-1.fc13.sparcv9 requires libao.so.2
[cegui]
	cegui-0.6.2-5.fc13.sparcv9 requires libxerces-c.so.28
[cglib]
	cglib-2.2-8.fc15.noarch requires java >= 0:1.6.0
[cheese]
	1:cheese-2.91.4-1.fc15.sparcv9 requires libgee.so.2
	1:cheese-libs-2.91.4-1.fc15.sparcv9 requires libgee.so.2
[chronojump]
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(System.Web.Services) = 0:2.0.0.0
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	chronojump-0.8.14-1.fc12.sparcv9 requires mono(Mono.Data.Sqlite) = 0:2.0.0.0
[clamtk]
	clamtk-4.36-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[clapham]
	clapham-0.1.003-4.fc15.noarch requires java >= 1:1.6.0
[claws-mail-plugins]
	claws-mail-plugins-archive-3.7.8-7.fc15.sparcv9 requires libarchive.so.2
	claws-mail-plugins-geolocation-3.7.8-7.fc15.sparcv9 requires libgtk-3.0.so.0
	claws-mail-plugins-geolocation-3.7.8-7.fc15.sparcv9 requires libgdk-3.0.so.0
[clementine]
	clementine-0.6-2.fc15.sparcv9 requires libmtp.so.8
	clementine-0.6-2.fc15.sparcv9 requires libechonest.so.1.1
[clojure]
	1:clojure-1.3.0-1.fc16.noarch requires java >= 1:1.6
[cloud-init]
	cloud-init-0.6.2-0.7.bzr457.fc16.noarch requires procps
[cluster-glue]
	cluster-glue-1.0.6-2.fc15.sparcv9 requires libnetsnmp.so.25
[clutter-cairomm]
	clutter-cairomm-0.7.4-2.fc11.sparcv9 requires libcluttermm-0.8.so.2
	clutter-cairomm-0.7.4-2.fc11.sparcv9 requires libclutter-glx-0.8.so.0
	clutter-cairomm-0.7.4-2.fc11.sparcv9 requires libclutter-cairo-0.8.so.0
	clutter-cairomm-devel-0.7.4-2.fc11.sparcv9 requires pkgconfig(cluttermm-0.8)
	clutter-cairomm-devel-0.7.4-2.fc11.sparcv9 requires pkgconfig(clutter-0.8)
[clutter-gtk]
	clutter-gtk-0.91.8-3.fc15.sparcv9 requires libgtk-3.0.so.0
	clutter-gtk-0.91.8-3.fc15.sparcv9 requires libgdk-3.0.so.0
[clutter-gtkmm]
	clutter-gtkmm-0.7.4-2.fc11.sparcv9 requires libcluttermm-0.8.so.2
	clutter-gtkmm-0.7.4-2.fc11.sparcv9 requires libclutter-gtk-0.8.so.0
	clutter-gtkmm-0.7.4-2.fc11.sparcv9 requires libclutter-glx-0.8.so.0
	clutter-gtkmm-devel-0.7.4-2.fc11.sparcv9 requires pkgconfig(cluttermm-0.8)
	clutter-gtkmm-devel-0.7.4-2.fc11.sparcv9 requires pkgconfig(clutter-gtk-0.8)
[cmake]
	cmake-2.8.4-0.2.rc2.fc15.sparcv9 requires libarchive.so.2
	cmake-gui-2.8.4-0.2.rc2.fc15.sparcv9 requires libarchive.so.2
[cobbler]
	cobbler-2.0.11-3.fc16.noarch requires mod_python
	cobbler-web-2.0.11-3.fc16.noarch requires mod_python
	cobbler-web-2.0.11-3.fc16.noarch requires Django
[cobertura]
	cobertura-1.9.3-3.fc15.noarch requires java >= 1:1.6.0
[coccinella]
	coccinella-0.96.20-2.fc15.noarch requires iaxclient
[coccinelle]
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Ratio) = 0:5ee67f3f53c78b1d40c5da48028935f3
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Num) = 0:a130968f082cd5c0b9fd83b97c9603c1
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Format) = 0:294246d2bcc3b8adc89bd48bff122c7e
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Filename) = 0:9d7d89d76fb7c750cebd9ea5578bba67
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Buffer) = 0:0ce5de86183a833ed112488a1e6d281d
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	coccinelle-1.0.0-0.rc4.2.fc16.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[codeblocks]
	codeblocks-contrib-10.05-4.fc15.sparcv9 requires valgrind
[cohoba]
	cohoba-0.0.4-9.fc12.noarch requires python(abi) = 0:2.6
[collectd]
	collectd-snmp-4.9.1-3.fc14.sparcv9 requires libnetsnmp.so.20
[colossus]
	colossus-0.12.2-0.1.svn5033.fc16.1.noarch requires java >= 1:1.6.0
[comoonics-cdsl-py]
	comoonics-cdsl-py-0.2-18.noarch requires comoonics-base-py
[comoonics-cluster-py]
	comoonics-cluster-py-0.1-24.noarch requires comoonics-base-py
[condor-wallaby]
	condor-wallaby-client-4.1.2-3.fc15.noarch requires python-qmf >= 0:0.9.1073306
[constantine]
	constantine-0.4-3.fc11.noarch requires java >= 1:1.6.0
[control-center]
	1:control-center-2.28.1-4.fc12.sparcv9 requires libxklavier.so.15
	1:control-center-2.28.1-4.fc12.sparcv9 requires libgnomekbdui.so.4
	1:control-center-2.28.1-4.fc12.sparcv9 requires libgnomekbd.so.4
	1:control-center-2.28.1-4.fc12.sparcv9 requires libgnome-desktop-2.so.11
	1:control-center-2.28.1-4.fc12.sparcv9 requires libgail-gnome
	1:control-center-2.28.1-4.fc12.sparcv9 requires libebook-1.2.so.9
[coolkey]
	coolkey-1.1.0-11.fc12.sparcv9 requires ifd-egate
[couchdb]
	couchdb-0.10.0-2.fc13.sparcv9 requires libicuuc.so.42
	couchdb-0.10.0-2.fc13.sparcv9 requires libicui18n.so.42
	couchdb-0.10.0-2.fc13.sparcv9 requires libicudata.so.42
[cpl]
	cpl-5.2.0-6.fc16.sparcv9 requires libwcs.so.4.6.3
[cpqarrayd]
	cpqarrayd-2.3-16.fc16.sparcv9 requires libnetsnmp.so.25
[crystal]
	crystal-1.0.5-5.fc12.sparcv9 requires libkdecorations.so.4
[csound]
	csound-5.10.1-14.fc12.sparcv9 requires libpython2.6.so.1.0
	csound-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-dssi-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-fltk-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-fluidsynth-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-gui-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-jack-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-java-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-osc-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-python-5.10.1-14.fc12.sparcv9 requires python(abi) = 0:2.6
	csound-python-5.10.1-14.fc12.sparcv9 requires libpython2.6.so.1.0
	csound-python-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-tk-5.10.1-14.fc12.sparcv9 requires liblo.so.0
	csound-virtual-keyboard-5.10.1-14.fc12.sparcv9 requires liblo.so.0
[cumin]
	cumin-0.1.5137-4.fc15.noarch requires python-qpid-qmf
[cyphesis]
	cyphesis-0.5.24-2.fc15.sparcv9 requires libwfmath-0.3.so.4
	cyphesis-0.5.24-2.fc15.sparcv9 requires libskstream-0.3.so.4
[dap-freeform_handler]
	dap-freeform_handler-3.7.2-2.al3.sparc requires libssl.so.6
	dap-freeform_handler-3.7.2-2.al3.sparc requires libdapserver.so.1
	dap-freeform_handler-3.7.2-2.al3.sparc requires libdap.so.5
	dap-freeform_handler-3.7.2-2.al3.sparc requires libcurl.so.3
	dap-freeform_handler-3.7.2-2.al3.sparc requires libcrypto.so.6
[dap-netcdf_handler]
	dap-netcdf_handler-3.8.3-4.fc13.sparcv9 requires libdap.so.10
	dap-netcdf_handler-3.8.3-4.fc13.sparcv9 requires libbes_dispatch.so.7
[dates]
	dates-0.4.11-9.fc15.sparcv9 requires libedataserver-1.2.so.11
	dates-0.4.11-9.fc15.sparcv9 requires libecal-1.2.so.7
[dbmail]
	dbmail-3.0.0-0.1.rc1.fc15.sparcv9 requires libevent-1.4.so.2
	dbmail-auth-ldap-3.0.0-0.1.rc1.fc15.sparcv9 requires libevent-1.4.so.2
[dbus-java]
	dbus-java-2.7-8.fc17.noarch requires java >= 1:1.6.0
[dbus-sharp]
	dbus-sharp-0.63-16.fc15.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[dbxml]
	dbxml-2.4.16-0.5.fc12.sparcv9 requires libxqilla.so.4
	dbxml-2.4.16-0.5.fc12.sparcv9 requires libxerces-c.so.28
	dbxml-python-2.4.16-0.5.fc12.sparcv9 requires python(abi) = 0:2.6
	dbxml-python-2.4.16-0.5.fc12.sparcv9 requires libxqilla.so.4
	dbxml-python-2.4.16-0.5.fc12.sparcv9 requires libxerces-c.so.28
	dbxml-python-2.4.16-0.5.fc12.sparcv9 requires libpython2.6.so.1.0
	dbxml-utils-2.4.16-0.5.fc12.sparcv9 requires libxqilla.so.4
	dbxml-utils-2.4.16-0.5.fc12.sparcv9 requires libxerces-c.so.28
[dbxml-perl]
	dbxml-perl-2.0040016-2.fc12.sparcv9 requires perl(UNIVERSAL)
	dbxml-perl-2.0040016-2.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
	dbxml-perl-2.0040016-2.fc12.sparcv9 requires libxqilla.so.4
	dbxml-perl-2.0040016-2.fc12.sparcv9 requires libxerces-c.so.28
[deltacloud-core]
	deltacloud-core-terremark-0.4.1-2.fc16.noarch requires rubygem(excon)
[dh-make]
	dh-make-0.55-3.fc15.noarch requires debhelper
[digikam]
	digikam-1.0.0-0.7.beta5.fc12.sparcv9 requires libmarblewidget.so.4
	digikam-1.0.0-0.7.beta5.fc12.sparcv9 requires libkipi.so.6
	digikam-1.0.0-0.7.beta5.fc12.sparcv9 requires libkexiv2.so.7
	digikam-1.0.0-0.7.beta5.fc12.sparcv9 requires libkdcraw.so.7
	digikam-1.0.0-0.7.beta5.fc12.sparcv9 requires kdebase-runtime >= 0:4.3.2
	digikam-libs-1.0.0-0.7.beta5.fc12.sparcv9 requires libmarblewidget.so.4
	digikam-libs-1.0.0-0.7.beta5.fc12.sparcv9 requires libkipi.so.6
	digikam-libs-1.0.0-0.7.beta5.fc12.sparcv9 requires libkexiv2.so.7
	digikam-libs-1.0.0-0.7.beta5.fc12.sparcv9 requires libkdcraw.so.7
	digikam-libs-1.0.0-0.7.beta5.fc12.sparcv9 requires kdeedu-marble-libs(sparc-32) >= 0:4.3.0
[ditaa]
	ditaa-0.9-5.r74.fc15.noarch requires java >= 1:1.6.0
[django-addons]
	django-addons-0.6.3-2.fc15.noarch requires Django
[django-ajax-selects]
	django-ajax-selects-1.1.4-4.fc15.noarch requires Django
[django-avatar]
	django-avatar-2.0a1-4.20110709git097ed8.fc15.noarch requires Django
[django-celery]
	django-celery-2.2.7-1.fc16.noarch requires Django
[django-countries]
	django-countries-1.0.5-2.fc15.noarch requires Django
[django-evolution]
	django-evolution-0.6.5-2.fc17.noarch requires Django >= 0:1.1.1
[django-filter]
	django-filter-0.5.0-3.fc15.noarch requires Django
[django-flash]
	django-flash-1.7.2-4.fc15.noarch requires Django
[django-followit]
	django-followit-0.0.2-2.fc15.noarch requires Django
[django-keyedcache]
	django-keyedcache-1.4.1-2.fc15.noarch requires Django
[django-kombu]
	django-kombu-0.9.2-1.fc15.noarch requires Django
[django-mako]
	django-mako-0.1.4-0.3.pre.fc15.noarch requires Django
[django-profile]
	django-profile-0.6-0.4.20090813svnr420.fc15.noarch requires Django
[django-recaptcha]
	django-recaptcha-0.1-1.20091212svn6.fc15.noarch requires Django
[django-registration]
	django-registration-0.7-2.fc16.noarch requires Django
[django-reversion]
	django-reversion-1.3.2-3.fc15.noarch requires Django
[django-sct]
	django-sct-0.6-1.fc15.noarch requires Django
[django-sorting]
	django-sorting-0.1-3.fc15.noarch requires Django
[django-staticfiles]
	django-staticfiles-0.3.2-4.fc15.noarch requires Django
[django-tables]
	django-tables-0.3-0.2.20101124git02ecf61.fc15.noarch requires Django
[django-threaded-multihost]
	django-threaded-multihost-1.4.0-2.fc15.noarch requires Django
[django-threadedcomments]
	django-threadedcomments-0.5.3-3.fc15.noarch requires Django
[django-typepad]
	django-typepad-1.1.3-3.fc15.noarch requires Django
[djmount]
	djmount-0.71-4.fc16.sparcv9 requires libupnp.so.3
	djmount-0.71-4.fc16.sparcv9 requires libthreadutil.so.2
[dkms]
	dkms-2.2.0.3-2.fc17.noarch requires kmod
[dmapd]
	dmapd-0.0.23-1.fc12.sparcv9 requires libdmapsharing.so.1
	dmapd-devel-0.0.23-1.fc12.sparcv9 requires pkgconfig(libdmapsharing-1.9)
[dnscap]
	dnscap-1.0-0.10.20070807cvs.fc12.sparcv9 requires libpcap.so.0.9
[dnsjava]
	dnsjava-2.0.6-8.fc15.noarch requires java >= 0:1.7
[dnssec-tools]
	dnssec-tools-perlmods-1.8-4.fc15.sparcv9 requires perl(UNIVERSAL)
[docbook2X]
	docbook2X-0.8.8-6.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[dogtag-pki]
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-util-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-util >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-tps >= 0:9.0.7
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-symkey >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-silent >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-setup >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-selinux >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-native-tools >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-java-tools-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-java-tools >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-common-javadoc >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-common >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires pki-ca >= 0:9.0.15
	dogtag-pki-9.0.0-7.fc16.noarch requires osutil >= 0:2.0.2
	dogtag-pki-9.0.0-7.fc16.noarch requires jss-javadoc >= 0:4.2.6-19.1
	dogtag-pki-9.0.0-7.fc16.noarch requires jss >= 0:4.2.6-19.1
	dogtag-pki-9.0.0-7.fc16.noarch requires esc >= 0:1.1.0
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-tps-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-tks-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ra-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ocsp-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-kra-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-console-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-common-theme >= 0:9.0.9
	dogtag-pki-9.0.0-7.fc16.noarch requires dogtag-pki-ca-theme >= 0:9.0.9
[dogtag-pki-theme]
	dogtag-pki-console-theme-9.0.8-1.fc16.noarch requires java >= 1:1.6.0
[doodle]
	doodle-0.6.7-5.fc12.sparcv9 requires libextractor.so.1
[dssi]
	dssi-1.0.0-3.fc12.sparcv9 requires liblo.so.0
	dssi-examples-1.0.0-3.fc12.sparcv9 requires liblo.so.0
[duel3]
	duel3-0.1-0.8.20060225.fc12.sparcv9 requires libagl.so.0
[dwdiff]
	dwdiff-1.9-2.fc16.sparcv9 requires libicuuc.so.44
	dwdiff-1.9-2.fc16.sparcv9 requires libicui18n.so.44
	dwdiff-1.9-2.fc16.sparcv9 requires libicudata.so.44
[ease]
	ease-0.4-3.fc16.sparcv9 requires libpoppler.so.12
	ease-0.4-3.fc16.sparcv9 requires libgee.so.2
	ease-0.4-3.fc16.sparcv9 requires libarchive.so.2
	ease-devel-0.4-3.fc16.sparcv9 requires pkgconfig(gee-1.0)
[echolinux]
	echolinux-0.17a-7.fc14.sparcv9 requires libforms.so.1
[eclipse]
	1:eclipse-platform-3.4.2-9.fc11.sparcv9 requires tomcat5-jasper-eclipse >= 0:5.5.26-1.5
	1:eclipse-rcp-3.4.2-9.fc11.sparcv9 requires java >= 0:1.6.0
	1:eclipse-swt-3.4.2-9.fc11.sparcv9 requires libjawt.so(SUNWprivate_1.1)
[eclipse-checkstyle]
	eclipse-checkstyle-5.1.0-3.fc15.noarch requires eclipse-platform >= 1:3.5
[eclipse-collabnet-merge]
	eclipse-collabnet-merge-2.2.1-2.fc15.noarch requires eclipse-platform >= 1:3.5.0
[eclipse-dltk]
	eclipse-dltk-3.0.1-1.fc17.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-dltk-sdk-3.0.1-1.fc17.noarch requires eclipse-pde >= 1:3.5.0
[eclipse-egit]
	eclipse-egit-1.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.5.0
[eclipse-emf]
	eclipse-emf-2.6.0-2.fc14.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-emf-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
	eclipse-emf-xsd-sdk-2.6.0-2.fc14.noarch requires eclipse-pde >= 1:3.5.0
[eclipse-emf-query]
	eclipse-emf-query-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-emf-transaction]
	eclipse-emf-transaction-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-emf-validation]
	eclipse-emf-validation-1.4.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-fedorapackager]
	eclipse-fedorapackager-0.2.1-1.fc16.noarch requires eclipse-rpm-editor >= 0:0.9.0-0.1.20110815git2168cacb
[eclipse-findbugs]
	eclipse-findbugs-1.3.9-3.fc15.noarch requires java-1.6.0-openjdk
[eclipse-gef]
	eclipse-gef-3.6.2-1.fc15.noarch requires eclipse-platform >= 1:3.6.0
	eclipse-gef-sdk-3.6.2-1.fc15.noarch requires eclipse-pde >= 1:3.5.1
[eclipse-linuxprofilingframework]
	eclipse-linuxprofilingframework-0.1.0-0.2.fc11.noarch requires eclipse-cdt >= 1:4.0.0
[eclipse-m2m-qvtoml]
	eclipse-m2m-qvtoml-3.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mdt-ocl]
	eclipse-mdt-ocl-3.0.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mdt-uml2]
	eclipse-mdt-uml2-3.1.0-2.fc15.noarch requires eclipse-platform >= 1:3.6.0
[eclipse-mylyn-builds]
	eclipse-mylyn-builds-hudson-3.5.1-2.fc15.noarch requires java >= 1:1.6.0
[eclipse-mylyn-tasks]
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-bugzilla-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn-context >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-trac-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-platform >= 1:3.5.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-mylyn-commons >= 0:3.6.0
	eclipse-mylyn-tasks-web-3.6.0-3.fc16.noarch requires eclipse-mylyn >= 0:3.6.0
[eclipse-ptp]
	eclipse-photran-7.0.1-1.fc16.noarch requires eclipse-cdt >= 1:8.0.0
	eclipse-ptp-5.0.1-1.fc16.noarch requires eclipse-cdt >= 1:8.0.0
	eclipse-ptp-pldt-upc-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
	eclipse-ptp-rdt-sync-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
	eclipse-ptp-rdt-xlc-5.0.1-1.fc16.noarch requires eclipse-cdt-parsers >= 1:8.0.0
[eclipse-pydev]
	1:eclipse-pydev-2.3.0-1.fc17.noarch requires jpathwatch
	1:eclipse-pydev-2.3.0-1.fc17.noarch requires Django
[eclipse-wtp-servertools]
	eclipse-wtp-servertools-3.3.1-4.fc17.noarch requires eclipse-wtp-common >= 0:3.3.1
	eclipse-wtp-servertools-3.3.1-4.fc17.noarch requires eclipse-platform >= 1:3.8.0
[eclipse-wtp-sourceediting]
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires rhino >= 0:1.7-0.9.r2
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-wtp-common >= 0:3.2.4
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-platform >= 1:3.7.0
	eclipse-wtp-sourceediting-3.3.0-3.fc16.noarch requires eclipse-gef >= 0:3.7.0
[ecryptfs-utils]
	ecryptfs-utils-86-2.fc16.sparcv9 requires cryptsetup-luks
[egd]
	egd-0.9-5.fc15.noarch requires procps
[egoboo]
	egoboo-2.7.5-7.fc12.sparcv9 requires libenet-1.2.so
[ejabberd]
	ejabberd-2.0.3-1.fc11.sparcv9 requires libssl.so.8
	ejabberd-2.0.3-1.fc11.sparcv9 requires libcrypto.so.8
[ekg2]
	ekg2-core-0.2-0.4.rc1.fc10.sparcv9 requires libssl.so.7
	ekg2-core-0.2-0.4.rc1.fc10.sparcv9 requires libcrypto.so.7
	ekg2-gadu-gadu-0.2-0.4.rc1.fc10.sparcv9 requires libssl.so.7
	ekg2-gadu-gadu-0.2-0.4.rc1.fc10.sparcv9 requires libcrypto.so.7
	ekg2-python-0.2-0.4.rc1.fc10.sparcv9 requires libpython2.5.so.1.0
	perl-ekg2-0.2-0.4.rc1.fc10.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[ekiga]
	ekiga-3.3.0-5.fc15.sparcv9 requires libedataserver-1.2.so.11
	ekiga-3.3.0-5.fc15.sparcv9 requires libebook-1.2.so.9
[electric]
	electric-8.09-2.fc15.noarch requires java-1.6.0-openjdk
[emacs-common-ess]
	xemacs-ess-5.14-1.fc16.noarch requires xemacs(bin) >= 0:21.5.31
[ember]
	ember-0.5.5-1.fc11.sparcv9 requires libwfmath-0.3.so.4
	ember-0.5.5-1.fc11.sparcv9 requires libskstream-0.3.so.4
	ember-0.5.5-1.fc11.sparcv9 requires libopenal.so.0
	ember-0.5.5-1.fc11.sparcv9 requires libmercator-0.2.so.5
	ember-0.5.5-1.fc11.sparcv9 requires liberis-1.3.so.14
	ember-0.5.5-1.fc11.sparcv9 requires ember-media = 0:0.5.5
[ember-media]
	ember-media-0.6.2.1-2.fc15.noarch requires ember >= 0:0.6.2
[empathy]
	empathy-2.27.2-1.fc12.sparcv9 requires libtelepathy.so.2
	empathy-2.27.2-1.fc12.sparcv9 requires libtelepathy-farsight.so.0
	empathy-2.27.2-1.fc12.sparcv9 requires libnotify.so.1
	empathy-2.27.2-1.fc12.sparcv9 requires libmissioncontrol-client.so.0
	empathy-2.27.2-1.fc12.sparcv9 requires libgstfarsight-0.10.so.0
	empathy-2.27.2-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	empathy-2.27.2-1.fc12.sparcv9 requires libebook-1.2.so.9
	empathy-devel-2.27.2-1.fc12.sparcv9 requires pkgconfig(libmissioncontrol)
	empathy-libs-2.27.2-1.fc12.sparcv9 requires libtelepathy.so.2
	empathy-libs-2.27.2-1.fc12.sparcv9 requires libtelepathy-farsight.so.0
	empathy-libs-2.27.2-1.fc12.sparcv9 requires libmissioncontrol-client.so.0
	empathy-libs-2.27.2-1.fc12.sparcv9 requires libgstfarsight-0.10.so.0
	empathy-python-2.27.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
	empathy-python-2.27.2-1.fc12.sparcv9 requires libtelepathy.so.2
	empathy-python-2.27.2-1.fc12.sparcv9 requires libtelepathy-farsight.so.0
	empathy-python-2.27.2-1.fc12.sparcv9 requires libmissioncontrol-client.so.0
	empathy-python-2.27.2-1.fc12.sparcv9 requires libgstfarsight-0.10.so.0
[enchant]
	1:enchant-1.6.0-3.fc16.sparcv9 requires libhunspell-1.2.so.0
[enigma]
	enigma-1.01-11.sparcv9 requires libxerces-c.so.28
[environment-modules]
	environment-modules-3.2.8-1.fc15.sparcv9 requires procps
[eog]
	eog-2.28.2-1.fc12.sparcv9 requires libgnome-desktop-2.so.11
[epdfview]
	epdfview-0.1.7-13.20100621svn.fc16.sparcv9 requires libpoppler.so.12
[epiphany]
	epiphany-2.28.2-1.fc12.sparcv9 requires libwebkit-1.0.so.2
	epiphany-2.28.2-1.fc12.sparcv9 requires libnotify.so.1
[epiphany-extensions]
	epiphany-extensions-2.28.1-2.fc12.sparcv9 requires libwebkit-1.0.so.2
[epylog]
	epylog-perl-1.0.7-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[eric]
	eric-4.4.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
[eris]
	eris-1.3.16-1.fc15.sparcv9 requires libwfmath-0.3.so.4
	eris-1.3.16-1.fc15.sparcv9 requires libskstream-0.3.so.4
[erlang-erlsyslog]
	erlang-erlsyslog-0.1-4.fc14.sparcv9 requires erlang-stdlib
	erlang-erlsyslog-0.1-4.fc14.sparcv9 requires erlang-kernel
	erlang-erlsyslog-0.1-4.fc14.sparcv9 requires erlang-erts
[erlang-esasl]
	erlang-esasl-0.1-6.fc14.sparcv9 requires erlang-stdlib
	erlang-esasl-0.1-6.fc14.sparcv9 requires erlang-kernel
	erlang-esasl-0.1-6.fc14.sparcv9 requires erlang-erts
[erlang-esdl]
	erlang-esdl-1.0.1-4.fc14.sparcv9 requires erlang-stdlib
	erlang-esdl-1.0.1-4.fc14.sparcv9 requires erlang-kernel
	erlang-esdl-1.0.1-4.fc14.sparcv9 requires erlang-erts
[erlang-pgsql]
	erlang-pgsql-0-6.20101203svn.fc15.sparcv9 requires erlang-stdlib
	erlang-pgsql-0-6.20101203svn.fc15.sparcv9 requires erlang-kernel
	erlang-pgsql-0-6.20101203svn.fc15.sparcv9 requires erlang-erts
[esc]
	esc-1.0.1-14.fc11.sparcv9 requires ifd-egate
[esorex]
	esorex-3.6.12-4.fc12.sparcv9 requires libcplui.so.5
	esorex-3.6.12-4.fc12.sparcv9 requires libcpldfs.so.5
	esorex-3.6.12-4.fc12.sparcv9 requires libcplcore.so.5
[etherape]
	etherape-0.9.7-11.fc12.sparcv9 requires libpcap.so.0.9
[evince]
	evince-2.28.2-2.fc12.sparcv9 requires libpoppler-glib.so.4
	evince-libs-2.28.2-2.fc12.sparcv9 requires libpoppler-glib.so.4
[evolution]
	evolution-2.28.3-1.fc12.sparcv9 requires libnotify.so.1
	evolution-2.28.3-1.fc12.sparcv9 requires libhal.so.1
	evolution-2.28.3-1.fc12.sparcv9 requires libgweather.so.1
	evolution-2.28.3-1.fc12.sparcv9 requires libgtkhtml-editor.so.0
	evolution-2.28.3-1.fc12.sparcv9 requires libgtkhtml-3.14.so.19
	evolution-2.28.3-1.fc12.sparcv9 requires libgpilotdconduit.so.2
	evolution-2.28.3-1.fc12.sparcv9 requires libgpilotdcm.so.2
	evolution-2.28.3-1.fc12.sparcv9 requires libgpilotd.so.2
	evolution-2.28.3-1.fc12.sparcv9 requires libgnome-desktop-2.so.11
	evolution-2.28.3-1.fc12.sparcv9 requires libgdata-google-1.2.so.1
	evolution-2.28.3-1.fc12.sparcv9 requires libgdata-1.2.so.1
	evolution-2.28.3-1.fc12.sparcv9 requires libexchange-storage-1.2.so.3
	evolution-2.28.3-1.fc12.sparcv9 requires libedataserverui-1.2.so.8
	evolution-2.28.3-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-2.28.3-1.fc12.sparcv9 requires libecal-1.2.so.7
	evolution-2.28.3-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-2.28.3-1.fc12.sparcv9 requires libebackend-1.2.so.0
	evolution-2.28.3-1.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	evolution-2.28.3-1.fc12.sparcv9 requires libcamel-1.2.so.14
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libgpilotdconduit.so.2
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libgpilotdcm.so.2
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libgpilotd.so.2
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libgnome-desktop-2.so.11
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libedataserverui-1.2.so.8
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-bogofilter-2.28.3-1.fc12.sparcv9 requires libcamel-1.2.so.14
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libnotify.so.1
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libhal.so.1
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgtkhtml-editor.so.0
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgtkhtml-3.14.so.19
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgpilotdconduit.so.2
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgpilotdcm.so.2
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgpilotd.so.2
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgnome-desktop-2.so.11
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgdata-google-1.2.so.1
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libgdata-1.2.so.1
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libedataserverui-1.2.so.8
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libecal-1.2.so.7
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libebackend-1.2.so.0
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	evolution-conduits-2.28.3-1.fc12.sparcv9 requires libcamel-1.2.so.14
[evolution-couchdb]
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libedata-book-1.2.so.2
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libebackend-1.2.so.0
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libcouchdb-glib-1.0.so.1
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	evolution-couchdb-0.3.4-1.fc12.sparcv9 requires libcamel-1.2.so.14
[evolution-data-server]
	evolution-data-server-2.91.6-3.fc15.sparcv9 requires libgtk-3.0.so.0
	evolution-data-server-2.91.6-3.fc15.sparcv9 requires libgdk-3.0.so.0
[evolution-exchange]
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libexchange-storage-1.2.so.3
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libedataserverui-1.2.so.8
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libedata-cal-1.2.so.6
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libedata-book-1.2.so.2
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libecal-1.2.so.7
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libebackend-1.2.so.0
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	evolution-exchange-2.28.3-1.fc12.sparcv9 requires libcamel-1.2.so.14
[evolution-mapi]
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libldb.so.0
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libedata-cal-1.2.so.6
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libedata-book-1.2.so.2
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libecal-1.2.so.7
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libebook-1.2.so.9
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libebackend-1.2.so.0
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	evolution-mapi-0.28.3-1.fc12.sparcv9 requires libcamel-1.2.so.14
	evolution-mapi-devel-0.28.3-1.fc12.sparcv9 requires pkgconfig(libmapi) = 0:0.8
[evolution-rss]
	evolution-rss-0.1.4-14.fc12.sparcv9 requires libwebkit-1.0.so.2
	evolution-rss-0.1.4-14.fc12.sparcv9 requires libgtkhtml-editor.so.0
	evolution-rss-0.1.4-14.fc12.sparcv9 requires libgtkhtml-3.14.so.19
[exo]
	exo-devel-0.6.0-1.fc15.sparcv9 requires hal-devel
[f-spot]
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(System.Web) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(System.Data) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(System.Core) = 0:3.5.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Data.SqliteClient) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Cairo) = 0:2.0.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Addins.Setup) = 0:0.4.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Addins.Gui) = 0:0.4.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(Mono.Addins) = 0:0.4.0.0
	f-spot-0.6.1.5-2.fc12.sparcv9 requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
	f-spot-screensaver-0.6.1.5-2.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[fedora-gnat-project-common]
	fedora-gnat-project-common-3.3-1.fc16.noarch requires libgnat-static
	fedora-gnat-project-common-3.3-1.fc16.noarch requires gcc-gnat
[fedora-idm-console]
	fedora-idm-console-1.1.3-2.fc12.sparcv9 requires java >= 1:1.6.0
[fedorawaves-kdm-theme]
	fedorawaves-kdm-theme-1.1-5.fc15.noarch requires kdebase-kdm
[fedpkg]
	fedpkg-1.7-1.fc15.noarch requires pyrpkg >= 0:1.11
[felix-framework]
	felix-framework-2.0.5-5.fc15.noarch requires java >= 1:1.6.0
[felix-main]
	felix-main-2.0.5-6.fc15.noarch requires java >= 1:1.6.0
[felix-osgi-compendium]
	felix-osgi-compendium-1.4.0-7.fc16.noarch requires java >= 1:1.6.0
[felix-osgi-core]
	felix-osgi-core-1.4.0-6.fc15.noarch requires java >= 1:1.6.0
[felix-osgi-foundation]
	felix-osgi-foundation-1.2.0-4.fc15.noarch requires java >= 1:1.6.0
[fence-virt]
	fence-virtd-checkpoint-0.2.1-2.fc12.sparcv9 requires libcman.so.3
	fence-virtd-checkpoint-0.2.1-2.fc12.sparcv9 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)
	fence-virtd-checkpoint-0.2.1-2.fc12.sparcv9 requires libSaCkpt.so.3
	fence-virtd-libvirt-qpid-0.2.1-2.fc12.sparcv9 requires libvirt-qpid
	fence-virtd-libvirt-qpid-0.2.1-2.fc12.sparcv9 requires libqmfconsole.so.3
[fillmore-lombard]
	fillmore-0.1.0-5.fc14.sparcv9 requires libgee.so.2
	lombard-0.1.0-5.fc14.sparcv9 requires libgee.so.2
[findbugs]
	findbugs-1.3.9-4.fc15.noarch requires java-1.6.0-openjdk
[findbugs-contrib]
	findbugs-contrib-4.2.0-3.fc15.noarch requires java-1.6.0-openjdk
[firebird]
	firebird-2.1.3.18185.0-6.fc14.sparcv9 requires libicuuc.so.44
	firebird-2.1.3.18185.0-6.fc14.sparcv9 requires libicui18n.so.44
	firebird-2.1.3.18185.0-6.fc14.sparcv9 requires libicudata.so.44
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparcv9 requires libicuuc.so.44
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparcv9 requires libicui18n.so.44
	firebird-libfbembed-2.1.3.18185.0-6.fc14.sparcv9 requires libicudata.so.44
	firebird-superserver-2.1.3.18185.0-6.fc14.sparcv9 requires libicuuc.so.44
	firebird-superserver-2.1.3.18185.0-6.fc14.sparcv9 requires libicui18n.so.44
	firebird-superserver-2.1.3.18185.0-6.fc14.sparcv9 requires libicudata.so.44
[firehol]
	firehol-1.273-8.fc17.noarch requires kmod
[firstaidkit]
	firstaidkit-plugin-grub-0.2.20-2.fc16.sparcv9 requires grub
[fityk]
	fityk-0.8.8-2.fc14.sparcv9 requires libxy.so.1
[flaw]
	flaw-1.2.4-1.fc15.sparcv9 requires libSDL_gfx.so.0
[flickrnet]
	flickrnet-2.2-7.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	flickrnet-2.2-7.fc15.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	flickrnet-2.2-7.fc15.sparcv9 requires mono(System.Web) = 0:2.0.0.0
	flickrnet-2.2-7.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
[flowcanvas]
	flowcanvas-0.7.1-1.fc15.sparcv9 requires libgvc.so.4
[focuswriter]
	focuswriter-1.3.2.1-2.fc16.sparcv9 requires libhunspell-1.2.so.0
[folks]
	1:folks-0.3.6-1.fc16.sparcv9 requires libgee.so.2
	1:folks-devel-0.3.6-1.fc16.sparcv9 requires pkgconfig(gee-1.0)
[fontik]
	fontik-0.6-4.20100901git8dd5b9fe7.fc15.sparcv9 requires libgee.so.2
[fontmatrix]
	fontmatrix-0.6.99-13.r1073.fc16.sparcv9 requires libpodofo.so.0.8.4
	fontmatrix-0.6.99-13.r1073.fc16.sparcv9 requires libicuuc.so.44
	fontmatrix-0.6.99-13.r1073.fc16.sparcv9 requires libicule.so.44
[fontypython]
	fontypython-0.3.6-3.fc11.noarch requires python(abi) = 0:2.6
[foomatic]
	foomatic-4.0.4-1.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[fop]
	fop-1.0-17.fc16.noarch requires java >= 1:1.6.0
[fpaste-server]
	fpaste-server-0.2-1.fc15.noarch requires django-tracking >= 0:0.2.7
	fpaste-server-0.2-1.fc15.noarch requires django-simple-captcha >= 0:0.2.0
	fpaste-server-0.2-1.fc15.noarch requires django-mptt >= 0:0.4.2
	fpaste-server-0.2-1.fc15.noarch requires django-dpaste >= 0:0.2.4
[fpc]
	fpc-2.0.0-4.al2.sparc requires libgpm.so.1
[freecol]
	freecol-0.9.5-2.fc15.noarch requires java-1.6.0-openjdk
[freedink]
	freedink-engine-1.08.20101114-2.fc16.sparcv9 requires libSDL_gfx.so.0
[freefem++]
	freefem++-mpi-3.0-2.3.fc11.sparcv9 requires liblammpi++.so.0
	freefem++-mpi-3.0-2.3.fc11.sparcv9 requires liblamf77mpi.so.0
	freefem++-mpi-3.0-2.3.fc11.sparcv9 requires liblam.so.0
[freeipa]
	freeipa-server-2.0.0-0.4.rc2.fc16.sparcv9 requires pki-silent >= 0:9.0.0
	freeipa-server-2.0.0-0.4.rc2.fc16.sparcv9 requires pki-ca >= 0:9.0.0
[freemarker]
	freemarker-2.3.13-12.fc16.noarch requires java >= 1:1.6.0
[frepple]
	frepple-0.8.1-2.fc15.sparcv9 requires libxerces-c-3.0.so
	frepple-0.8.1-2.fc15.sparcv9 requires Django
[frescobaldi]
	frescobaldi-2.0.2-1.fc17.noarch requires python-poppler-qt4
[fusioninventory-agent]
	fusioninventory-agent-2.1.12-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[fwsnort]
	fwsnort-1.6.1-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gajim]
	gajim-0.14.3-1.fc15.noarch requires farsight2-python
[galago-daemon]
	galago-daemon-0.5.1-5.fc11.sparcv9 requires libgalago.so.3
[gambas]
	gambas-runtime-1.0.19-8.fc11.sparcv9 requires libgettextlib-0.17.so
[gammu]
	gammu-1.26.1-6.fc16.sparcv9 requires libusb-1.0.so.0
	gammu-libs-1.26.1-6.fc16.sparcv9 requires libusb-1.0.so.0
	python-gammu-1.26.1-6.fc16.sparcv9 requires libusb-1.0.so.0
[ganyremote]
	ganyremote-5.12-1.fc16.noarch requires anyremote >= 0:5.4.1
[gauche-gl]
	gauche-gl-0.4.3-2.al3.sparc requires gauche = 0:0.8.9
[gauche-gtk]
	gauche-gtk-0.4.1-11.al3.sparc requires gauche = 0:0.8.9
[gbrainy]
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(Mono.Cairo) = 0:2.0.0.0
	gbrainy-1.52-3.1.fc15.sparcv9 requires mono(Mono.CSharp) = 0:2.1.0.0
[gcdmaster]
	gcdmaster-1.2.2-4.fc9.sparcv9 requires libgnomevfsmm-2.6.so.1
	gcdmaster-1.2.2-4.fc9.sparcv9 requires libgnomeuimm-2.6.so.1
	gcdmaster-1.2.2-4.fc9.sparcv9 requires libgnomemm-2.6.so.1
	gcdmaster-1.2.2-4.fc9.sparcv9 requires libao.so.2
[gcompris]
	gcompris-9.3-1.fc12.sparcv9 requires libpython2.6.so.1.0
[gcstar]
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Window)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::VBox)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::TreeView)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Toolbar)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::ScrolledWindow)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MessageDialog)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::MenuBar)
	gcstar-1.6.1-3.fc15.noarch requires perl(Gtk2::Dialog)
[gdata-java]
	gdata-java-1.45.0-1.fc15.noarch requires java >= 1:1.6.0
[gdb-heap]
	gdb-heap-0.5-6.fc16.sparcv9 requires glibc(sparc-32) = 0:2.14.90
[gearmand]
	gearmand-0.13-2.fc14.sparcv9 requires procps
	gearmand-0.13-2.fc14.sparcv9 requires libmemcached.so.2(libmemcached_2)
	gearmand-0.13-2.fc14.sparcv9 requires libmemcached.so.2
	gearmand-0.13-2.fc14.sparcv9 requires libevent-1.4.so.2
[gecko-sharp2]
	gecko-sharp2-0.13-13.fc13.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gedit]
	1:gedit-2.28.3-1.fc12.sparcv9 requires libpython2.6.so.1.0
[gedit-plugins]
	gedit-plugins-2.28.0-1.fc12.sparcv9 requires libgucharmap.so.7
[geoclue]
	geoclue-0.11.1.1-0.10.20091026git73b6729.fc12.sparcv9 requires libnm-glib.so.2
	geoclue-gpsd-0.11.1.1-0.10.20091026git73b6729.fc12.sparcv9 requires libgps.so.18
	geoclue-gsmloc-0.11.1.1-0.10.20091026git73b6729.fc12.sparcv9 requires libGammu.so.6
[geronimo-annotation]
	geronimo-annotation-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-ejb]
	geronimo-ejb-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-interceptor]
	geronimo-interceptor-1.0.1-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-jaxrpc]
	geronimo-jaxrpc-2.1-2.fc15.noarch requires java >= 1:1.6.0
[geronimo-jpa]
	geronimo-jpa-1.1.1-5.fc15.noarch requires java >= 1:1.6.0
[geronimo-osgi-support]
	geronimo-osgi-support-1.0-4.fc15.noarch requires java >= 1:1.6.0
[geronimo-saaj]
	geronimo-saaj-1.1-4.fc15.noarch requires java >= 1:1.6.0
[gfs2-utils]
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires openais >= 0:1.1.2-1
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires liblogthread.so.3
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires libfenced.so.3
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires libdlmcontrol.so.3
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires libccs.so.3
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires libSaCkpt.so.3
	gfs2-cluster-3.1.2-1.fc16.sparcv9 requires cman >= 0:3.1.0-1
[ghc-bytestring-trie]
	ghc-bytestring-trie-devel-0.2.3-1.fc15.sparcv9 requires ghc-devel(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-bytestring-trie-devel-0.2.3-1.fc15.sparcv9 requires ghc-binary-devel
	ghc-bytestring-trie-prof-0.2.3-1.fc15.sparcv9 requires ghc-prof(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-bytestring-trie-prof-0.2.3-1.fc15.sparcv9 requires ghc-binary-prof
[ghc-hashed-storage]
	ghc-hashed-storage-devel-0.5.5-1.fc15.sparcv9 requires ghc-devel(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-hashed-storage-devel-0.5.5-1.fc15.sparcv9 requires ghc-binary-devel
	ghc-hashed-storage-prof-0.5.5-1.fc15.sparcv9 requires ghc-prof(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-hashed-storage-prof-0.5.5-1.fc15.sparcv9 requires ghc-binary-prof
[ghc-parallel]
	ghc-parallel-devel-3.1.0.1-3.fc15.sparcv9 requires ghc-devel(deepseq-1.1.0.2) = 0:05098fd181f7a90abfdf1482f46b9727
	ghc-parallel-devel-3.1.0.1-3.fc15.sparcv9 requires ghc-deepseq-devel
	ghc-parallel-prof-3.1.0.1-3.fc15.sparcv9 requires ghc-prof(deepseq-1.1.0.2) = 0:05098fd181f7a90abfdf1482f46b9727
	ghc-parallel-prof-3.1.0.1-3.fc15.sparcv9 requires ghc-deepseq-prof
[ghc-text]
	ghc-text-devel-0.11.0.5-1.fc15.sparcv9 requires ghc-devel(deepseq-1.1.0.2) = 0:05098fd181f7a90abfdf1482f46b9727
	ghc-text-devel-0.11.0.5-1.fc15.sparcv9 requires ghc-deepseq-devel
	ghc-text-prof-0.11.0.5-1.fc15.sparcv9 requires ghc-prof(deepseq-1.1.0.2) = 0:05098fd181f7a90abfdf1482f46b9727
	ghc-text-prof-0.11.0.5-1.fc15.sparcv9 requires ghc-deepseq-prof
[ghc-zip-archive]
	ghc-zip-archive-devel-0.1.1.7-1.fc15.sparcv9 requires ghc-devel(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-zip-archive-devel-0.1.1.7-1.fc15.sparcv9 requires ghc-binary-devel
	ghc-zip-archive-prof-0.1.1.7-1.fc15.sparcv9 requires ghc-prof(binary-0.5.0.2) = 0:755c36b6b104f451492f71835a1292f5
	ghc-zip-archive-prof-0.1.1.7-1.fc15.sparcv9 requires ghc-binary-prof
[giggle]
	giggle-0.4.91-3.fc12.sparcv9 requires libedataserver-1.2.so.11
	giggle-0.4.91-3.fc12.sparcv9 requires libebook-1.2.so.9
[gimp]
	2:gimp-2.6.11-7.fc15.sparcv9 requires libpoppler.so.12
	2:gimp-2.6.11-7.fc15.sparcv9 requires libhal.so.1
[git]
	git-arch-1.7.4-1.fc15.noarch requires tla
[giver]
	giver-0.1.8-6.fc12.sparcv9 requires avahi-sharp
[glabels]
	glabels-2.2.6-1.fc12.sparcv9 requires libedataserver-1.2.so.11
	glabels-2.2.6-1.fc12.sparcv9 requires libebook-1.2.so.9
[glest]
	glest-3.2.2-6.fc14.sparcv9 requires libxerces-c-3.0.so
[glipper]
	glipper-1.0-6.fc11.sparcv9 requires python(abi) = 0:2.6
[globus-callout]
	globus-callout-0.7-6.fc13.sparcv9 requires globus-libtool(sparc-32) >= 0:1
	globus-callout-devel-0.7-6.fc13.sparcv9 requires pkgconfig(globus-libtool) >= 0:1
	globus-callout-devel-0.7-6.fc13.sparcv9 requires globus-libtool-devel(sparc-32) >= 0:1
[globus-common]
	globus-common-11.5-4.fc15.sparcv9 requires globus-libtool(sparc-32) >= 0:1
	globus-common-devel-11.5-4.fc15.sparcv9 requires pkgconfig(globus-libtool) >= 0:1
	globus-common-devel-11.5-4.fc15.sparcv9 requires globus-libtool-devel(sparc-32) >= 0:1
	globus-common-progs-11.5-4.fc15.sparcv9 requires globus-libtool(sparc-32) >= 0:1
[globus-gass-cache]
	globus-gass-cache-5.4-2.fc13.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gass-cache-devel-5.4-2.fc13.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gass-cache-devel-5.4-2.fc13.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gram-client-tools]
	globus-gram-client-tools-8.2-1.fc14.sparcv9 requires libglobus_rsl_assist.so.2
[globus-gram-job-manager]
	globus-gram-job-manager-10.59-3.fc15.sparcv9 requires libglobus_rsl_assist.so.2
	globus-gram-job-manager-10.59-3.fc15.sparcv9 requires globus-libxml2(sparc-32)
[globus-gram-job-manager-scripts]
	globus-gram-job-manager-scripts-4.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	globus-gram-job-manager-scripts-4.2-2.fc15.noarch requires globus-common-progs >= 0:14
[globus-gsi-callback]
	globus-gsi-callback-2.8-1.fc16.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-callback-devel-2.8-1.fc16.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-callback-devel-2.8-1.fc16.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gsi-cert-utils]
	globus-gsi-cert-utils-6.6-2.fc15.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-cert-utils-devel-6.6-2.fc15.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-cert-utils-devel-6.6-2.fc15.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
	globus-gsi-cert-utils-progs-6.6-2.fc15.sparcv9 requires globus-openssl-progs >= 0:1
[globus-gsi-credential]
	globus-gsi-credential-3.5-1.fc14.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-credential-devel-3.5-1.fc14.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-credential-devel-3.5-1.fc14.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gsi-openssl-error]
	globus-gsi-openssl-error-0.14-6.fc13.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-openssl-error-devel-0.14-6.fc13.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-openssl-error-devel-0.14-6.fc13.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gsi-proxy-core]
	globus-gsi-proxy-core-4.5-2.fc15.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-proxy-core-devel-4.5-2.fc15.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-core-devel-4.5-2.fc15.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gsi-proxy-ssl]
	globus-gsi-proxy-ssl-2.3-1.fc14.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-1.fc14.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-proxy-ssl-devel-2.3-1.fc14.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gsi-sysconfig]
	globus-gsi-sysconfig-3.1-2.fc15.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gsi-sysconfig-devel-3.1-2.fc15.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gsi-sysconfig-devel-3.1-2.fc15.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-gssapi-gsi]
	globus-gssapi-gsi-7.5-2.fc15.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-gssapi-gsi-devel-7.5-2.fc15.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-gssapi-gsi-devel-7.5-2.fc15.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-openssl-module]
	globus-openssl-module-1.3-1.fc14.sparcv9 requires globus-openssl(sparc-32) >= 0:1
	globus-openssl-module-devel-1.3-1.fc14.sparcv9 requires pkgconfig(globus-openssl) >= 0:1
	globus-openssl-module-devel-1.3-1.fc14.sparcv9 requires globus-openssl-devel(sparc-32) >= 0:1
[globus-proxy-utils]
	globus-proxy-utils-3.9-1.fc14.sparcv9 requires globus-openssl(sparc-32) >= 0:1
[globus-scheduler-event-generator]
	globus-scheduler-event-generator-2.1-2.fc12.sparcv9 requires globus-libtool(sparc-32) >= 0:1
	globus-scheduler-event-generator-devel-2.1-2.fc12.sparcv9 requires pkgconfig(globus-libtool) >= 0:1
	globus-scheduler-event-generator-devel-2.1-2.fc12.sparcv9 requires globus-libtool-devel(sparc-32) >= 0:1
	globus-scheduler-event-generator-progs-2.1-2.fc12.sparcv9 requires globus-libtool(sparc-32) >= 0:1
[glom]
	glom-1.12.6-1.fc12.sparcv9 requires python(abi) = 0:2.6
	glom-1.12.6-1.fc12.sparcv9 requires libpython2.6.so.1.0
	glom-1.12.6-1.fc12.sparcv9 requires libgoocanvasmm-0.1.so.5
	glom-libs-1.12.6-1.fc12.sparcv9 requires libpython2.6.so.1.0
[glyph-keeper]
	glyph-keeper-SDL-0.32-9.fc16.sparcv9 requires libSDL_gfx.so.0
[gmediaserver]
	gmediaserver-0.13.0-7.fc15.sparcv9 requires libupnp.so.3
	gmediaserver-0.13.0-7.fc15.sparcv9 requires libthreadutil.so.2
[gmime]
	gmime-sharp-2.5.1-1.fc13.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gmusicbrowser]
	gmusicbrowser-1.1.8-1.fc16.noarch requires perl(Gtk2::WebKit)
[gmyth]
	gmyth-0.7.1-16.fc16.sparcv9 requires libupnp.so.3
	gmyth-0.7.1-16.fc16.sparcv9 requires libthreadutil.so.2
[gnash]
	1:gnash-0.8.7-1.fc12.sparcv9 requires libboost_thread-mt.so.5
	1:gnash-0.8.7-1.fc12.sparcv9 requires libboost_date_time-mt.so.5
	1:gnash-cygnal-0.8.7-1.fc12.sparcv9 requires libboost_thread-mt.so.5
	1:gnash-cygnal-0.8.7-1.fc12.sparcv9 requires libboost_date_time-mt.so.5
	1:python-gnash-0.8.7-1.fc12.sparcv9 requires python(abi) = 0:2.6
	1:python-gnash-0.8.7-1.fc12.sparcv9 requires libboost_thread-mt.so.5
	1:python-gnash-0.8.7-1.fc12.sparcv9 requires libboost_date_time-mt.so.5
[gnomad2]
	gnomad2-2.9.4-6.fc15.sparcv9 requires libmtp.so.8
	gnomad2-2.9.4-6.fc15.sparcv9 requires libmtp-hal
	gnomad2-2.9.4-6.fc15.sparcv9 requires libhal.so.1
[gnome-applet-sensors]
	gnome-applet-sensors-2.2.5-2.fc12.sparcv9 requires libnotify.so.1
[gnome-applets]
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libxklavier.so.15
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libnotify.so.1
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libgweather.so.1
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libgucharmap.so.7
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libgnomekbdui.so.4
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libgnomekbd.so.4
	1:gnome-applets-2.28.0-2.fc12.sparcv9 requires libgnome-desktop-2.so.11
[gnome-bluetooth]
	gnome-bluetooth-2.28.6-2.fc12.sparcv9 requires libnotify.so.1
[gnome-commander]
	3:gnome-commander-1.2.8.10-3.fc16.sparcv9 requires libpoppler.so.12
[gnome-compiz-manager]
	gnome-compiz-manager-0.10.4-8.fc11.sparcv9 requires libgnome-desktop-2.so.11
[gnome-desktop-sharp]
	gnome-desktop-sharp-2.26.0-5.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	gnome-desktop-sharp-2.26.0-5.fc12.sparcv9 requires mono(Mono.Cairo) = 0:1.0.5000.0
	gnome-desktop-sharp-2.26.0-5.fc12.sparcv9 requires libgtkhtml-3.14.so.19
[gnome-disk-utility]
	gnome-disk-utility-2.28.1-1.fc12.sparcv9 requires libnotify.so.1
[gnome-do]
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(System.Core) = 0:3.5.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(Mono.Addins.Setup) = 0:0.4.0.0
	gnome-do-0.8.3.1-1.fc12.sparcv9 requires mono(Mono.Addins) = 0:0.4.0.0
[gnome-games]
	1:gnome-games-2.26.1-2.fc11.sparcv9 requires python(abi) = 0:2.6
[gnome-guitar]
	gnome-guitar-0.8.1-9.fc16.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	gnome-guitar-0.8.1-9.fc16.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
	gnome-guitar-0.8.1-9.fc16.sparcv9 requires mono(Mono.Cairo) = 0:1.0.5000.0
[gnome-keyring-sharp]
	gnome-keyring-sharp-1.0.1-0.7.133722svn.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[gnome-packagekit]
	gnome-packagekit-2.28.3-1.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-packagekit-2.28.3-1.fc12.sparcv9 requires libpackagekit-glib.so.12
	gnome-packagekit-2.28.3-1.fc12.sparcv9 requires libnotify.so.1
	gnome-packagekit-2.28.3-1.fc12.sparcv9 requires libdevkit-power-gobject.so.1
	gnome-packagekit-2.28.3-1.fc12.sparcv9 requires DeviceKit-power >= 0:007
	gnome-packagekit-extra-2.28.3-1.fc12.sparcv9 requires libpackagekit-glib.so.12
	gnome-packagekit-extra-2.28.3-1.fc12.sparcv9 requires libnotify.so.1
	gnome-packagekit-extra-2.28.3-1.fc12.sparcv9 requires libdevkit-power-gobject.so.1
[gnome-panel]
	gnome-panel-2.28.0-16.fc12.sparcv9 requires libgweather.so.1
	gnome-panel-2.28.0-16.fc12.sparcv9 requires libgnome-desktop-2.so.11
	gnome-panel-2.28.0-16.fc12.sparcv9 requires libedataserverui-1.2.so.8
	gnome-panel-2.28.0-16.fc12.sparcv9 requires libedataserver-1.2.so.11
	gnome-panel-2.28.0-16.fc12.sparcv9 requires libecal-1.2.so.7
[gnome-phone-manager]
	gnome-phone-manager-0.65-14.fc15.sparcv9 requires libedataserver-1.2.so.11
	gnome-phone-manager-0.65-14.fc15.sparcv9 requires libebook-1.2.so.9
	gnome-phone-manager-telepathy-0.65-14.fc15.sparcv9 requires libedataserver-1.2.so.11
	gnome-phone-manager-telepathy-0.65-14.fc15.sparcv9 requires libebook-1.2.so.9
[gnome-pilot]
	gnome-pilot-2.32.0-8.fc16.sparcv9 requires libhal.so.1
[gnome-pilot-conduits]
	gnome-pilot-conduits-2.0.17-3.fc12.sparcv9 requires libgpilotdconduit.so.2
	gnome-pilot-conduits-2.0.17-3.fc12.sparcv9 requires libgpilotdcm.so.2
	gnome-pilot-conduits-2.0.17-3.fc12.sparcv9 requires libgpilotd.so.2
[gnome-python2-desktop]
	gnome-python2-applet-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-brasero-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-bugbuddy-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-evince-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-evolution-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-evolution-2.28.0-2.fc12.sparcv9 requires libedataserver-1.2.so.11
	gnome-python2-evolution-2.28.0-2.fc12.sparcv9 requires libecal-1.2.so.7
	gnome-python2-evolution-2.28.0-2.fc12.sparcv9 requires libebook-1.2.so.9
	gnome-python2-gnomedesktop-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gnomedesktop-2.28.0-2.fc12.sparcv9 requires libgnome-desktop-2.so.11
	gnome-python2-gnomekeyring-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gnomeprint-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gtksourceview-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-libgtop2-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-libwnck-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-metacity-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-rsvg-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-totem-2.28.0-2.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-totem-2.28.0-2.fc12.sparcv9 requires libtotem-plparser.so.12
[gnome-python2-extras]
	gnome-python2-gda-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gda-2.25.3-17.fc12.sparcv9 requires libpython2.6.so.1.0
	gnome-python2-gdl-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gdl-2.25.3-17.fc12.sparcv9 requires libgdl-1.so.3
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparcv9 requires libgtkhtml-2.so.0
	gnome-python2-gtkhtml2-2.25.3-17.fc12.sparcv9 requires gtkhtml2 >= 0:2.3.1
	gnome-python2-gtkmozembed-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-gtkmozembed-2.25.3-17.fc12.sparcv9 requires gecko-libs = 0:1.9.1.9
	gnome-python2-gtkspell-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
	gnome-python2-libegg-2.25.3-17.fc12.sparcv9 requires python(abi) = 0:2.6
[gnome-screensaver]
	gnome-screensaver-2.91.4-2.fc15.sparcv9 requires libgtk-3.0.so.0
	gnome-screensaver-2.91.4-2.fc15.sparcv9 requires libgdk-3.0.so.0
[gnome-session]
	gnome-session-2.28.0-2.fc12.sparcv9 requires libdevkit-power-gobject.so.1
[gnome-settings-daemon]
	gnome-settings-daemon-2.91.9-3.fc15.sparcv9 requires libgtk-3.0.so.0
	gnome-settings-daemon-2.91.9-3.fc15.sparcv9 requires libgdk-3.0.so.0
[gnome-sharp]
	gnome-sharp-2.24.1-1.fc13.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gnome-shell-extension-cpu-temperature]
	gnome-shell-extension-cpu-temperature-0-0.2.gitcdc83b0.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-icon-manager]
	gnome-shell-extension-icon-manager-0-0.3.gite5afe7d.fc15.noarch requires gnome-shell
[gnome-shell-extension-mediaplayers]
	gnome-shell-extension-mediaplayers-0-0.1.git259f96e.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-noim]
	gnome-shell-extension-noim-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-noripple]
	gnome-shell-extension-noripple-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-pomodoro]
	gnome-shell-extension-pomodoro-0-0.2.git13030cd.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-presentation-mode]
	gnome-shell-extension-presentation-mode-0-0.2.gitc3ce6b2.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-accessibility-icon]
	gnome-shell-extension-remove-accessibility-icon-20110603-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-bluetooth-icon]
	gnome-shell-extension-remove-bluetooth-icon-0.1-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-remove-volume-icon]
	gnome-shell-extension-remove-volume-icon-0.1-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-righthotcorner]
	gnome-shell-extension-righthotcorner-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-theme-selector]
	gnome-shell-extension-theme-selector-0.9-3.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-extension-workspacesmenu]
	gnome-shell-extension-workspacesmenu-0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-ambiance]
	gnome-shell-theme-ambiance-1.0-2.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-atolm]
	gnome-shell-theme-atolm-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-dark-glass]
	gnome-shell-theme-dark-glass-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-elementary]
	gnome-shell-theme-elementary-3.0-1.fc15.noarch requires gnome-shell >= 0:3.0
[gnome-shell-theme-gaia]
	gnome-shell-theme-gaia-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-orta]
	gnome-shell-theme-orta-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-shell-theme-smooth-inset]
	gnome-shell-theme-smooth-inset-1.0-1.fc15.noarch requires gnome-shell >= 0:3.0.1
[gnome-subtitles]
	gnome-subtitles-1.1-2.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	gnome-subtitles-1.1-2.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
	gnome-subtitles-1.1-2.fc15.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
[gnome-tweak-tool]
	gnome-tweak-tool-3.2.0-1.fc16.noarch requires pygobject3
	gnome-tweak-tool-3.2.0-1.fc16.noarch requires gnome-shell
[gnome-user-share]
	gnome-user-share-2.28.2-2.fc12.sparcv9 requires libnotify.so.1
[gnome-valgrind-session]
	gnome-valgrind-session-1.1-6.fc15.noarch requires valgrind
[gnome-vfs2]
	gnome-vfs2-2.24.4-3.fc15.sparcv9 requires libhal.so.1
	gnome-vfs2-2.24.4-3.fc15.sparcv9 requires libhal-storage.so.1
[gnomeradio]
	gnomeradio-1.8-8.fc15.sparcv9 requires libgtk-3.0.so.0
	gnomeradio-1.8-8.fc15.sparcv9 requires libgdk-3.0.so.0
[gnu-smalltalk]
	gnu-smalltalk-2.3.5-1.al3.1.sparc requires libtk8.4.so
	gnu-smalltalk-2.3.5-1.al3.1.sparc requires libtermcap.so.2
	gnu-smalltalk-2.3.5-1.al3.1.sparc requires libtcl8.4.so
	gnu-smalltalk-2.3.5-1.al3.1.sparc requires libsigsegv.so.0
[gnubg]
	1:gnubg-0.9.0.1-7.fc11.sparcv9 requires libpython2.6.so.1.0
[gnucash]
	gnucash-2.4.2-1.fc15.sparcv9 requires libgwenhywfar.so.47
[gnuradio]
	gnuradio-3.1.3-3.fc11.sparcv9 requires python(abi) = 0:2.6
	gnuradio-3.1.3-3.fc11.sparcv9 requires libcppunit-1.12.so.0
	usrp-3.1.3-3.fc11.sparcv9 requires python(abi) = 0:2.6
[gnustep-back]
	gnustep-back-0.18.0-4.fc14.sparcv9 requires libobjc.so.2
[gnustep-base]
	gnustep-base-1.20.1-2.fc14.sparcv9 requires libobjc.so.2
[gnustep-examples]
	gnustep-examples-1.3.0-3.fc15.sparcv9 requires libobjc.so.2
[gnustep-gui]
	gnustep-gui-0.18.0-2.fc14.sparcv9 requires libobjc.so.2
	gnustep-gui-libs-0.18.0-2.fc14.sparcv9 requires libobjc.so.2
[gold]
	gold-2.1.12.2-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	gold-web-2.1.12.2-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[goldendict]
	goldendict-1.0.1-4.fc16.sparcv9 requires libhunspell-1.2.so.0
[google-guice]
	google-guice-3.0-0.6.rc2.fc17.noarch requires java >= 1:1.6.0
[gorm]
	gorm-1.2.12-2.fc14.sparcv9 requires libobjc.so.2
[gossip]
	gossip-0.31-3.fc12.sparcv9 requires libnotify.so.1
	gossip-0.31-3.fc12.sparcv9 requires libedataserver-1.2.so.11
	gossip-0.31-3.fc12.sparcv9 requires libebook-1.2.so.9
[gphpedit]
	gphpedit-0.9.95-0.1.20090209snap.fc13.sparcv9 requires libgtkhtml-2.so.0
[gpsd]
	gpsd-2.95-5.fc15.sparcv9 requires libusb-1.0.so.0
	gpsd-clients-2.95-5.fc15.sparcv9 requires libusb-1.0.so.0
[gramps]
	gramps-3.3.1-1.fc16.noarch requires python-osmgpsmap
[graphviz]
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	graphviz-ocaml-2.26.3-4.fc16.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[grepmail]
	grepmail-5.3034-7.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gscan2pdf]
	gscan2pdf-1.0.0-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[gsf-sharp]
	gsf-sharp-0.8.1-12.fc13.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gspiceui]
	gspiceui-0.9.98-2.fc14.sparcv9 requires gwave
[gstreamer-java]
	gstreamer-java-1.4-3.fc15.noarch requires java >= 1:1.6.0
[gstreamer-plugins-bad-free]
	gstreamer-plugins-bad-free-0.10.18-1.fc12.sparcv9 requires libmodplug.so.0
	gstreamer-plugins-bad-free-0.10.18-1.fc12.sparcv9 requires libcelt.so.0
	gstreamer-plugins-bad-free-extras-0.10.18-1.fc12.sparcv9 requires libWildMidi.so.0
[gstreamer-plugins-good]
	gstreamer-plugins-good-0.10.21-1.fc12.sparcv9 requires libv4l2.so.0
	gstreamer-plugins-good-0.10.21-1.fc12.sparcv9 requires libhal.so.1
[gtk-sharp]
	gtk-sharp-1.0.10-25.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	gtk-sharp-1.0.10-25.fc12.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
	gtk-sharp-1.0.10-25.fc12.sparcv9 requires mono(System) = 0:1.0.5000.0
	gtk-sharp-gapi-1.0.10-25.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	gtk-sharp-gapi-1.0.10-25.fc12.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
[gtk-sharp2]
	gtk-sharp2-2.12.10-1.fc14.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	gtk-sharp2-2.12.10-1.fc14.sparcv9 requires mono(System.Drawing) = 0:1.0.5000.0
	gtk-sharp2-2.12.10-1.fc14.sparcv9 requires mono(System) = 0:1.0.5000.0
	gtk-sharp2-2.12.10-1.fc14.sparcv9 requires mono(Mono.Cairo) = 0:1.0.5000.0
[gtk-v4l]
	gtk-v4l-0.3-4.fc16.sparcv9 requires libv4l2.so.0
[gtksourceview-sharp]
	gtksourceview-sharp-2.0.12-10.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gtksourceview2-sharp]
	gtksourceview2-sharp-1.0-6.svn89788.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[gtranslator]
	gtranslator-1.9.6-2.fc12.sparcv9 requires libgucharmap.so.7
	gtranslator-1.9.6-2.fc12.sparcv9 requires libgdl-1.so.3
	gtranslator-1.9.6-2.fc12.sparcv9 requires libgdict-1.0.so.6
[guitone]
	guitone-1.0-0.1.rc5.fc15.sparcv9 requires monotone >= 0:0.99.1
[gummi]
	gummi-0.5.5-4.fc16.sparcv9 requires libpoppler.so.12
[gvfs]
	gvfs-1.4.3-7.fc12.sparcv9 requires libhal.so.1
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio_paranoia.so.0(CDIO_PARANOIA_0)
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio_paranoia.so.0
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio_cdda.so.0
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio.so.10(CDIO_10)
	gvfs-1.4.3-7.fc12.sparcv9 requires libcdio.so.10
	gvfs-afc-1.4.3-7.fc12.sparcv9 requires libusb-1.0.so.0
	gvfs-afc-1.4.3-7.fc12.sparcv9 requires libimobiledevice.so.1
	gvfs-archive-1.4.3-7.fc12.sparcv9 requires libarchive.so.2
	gvfs-obexftp-1.4.3-7.fc12.sparcv9 requires libhal.so.1
[gwget]
	gwget-1.0.4-1.fc12.sparcv9 requires libnotify.so.1
[gxine]
	gxine-0.5.903-4.fc12.sparcv9 requires libhal.so.1
[gxmms2]
	gkrellxmms2-0.7.0-4.fc12.sparcv9 requires libxmmsclient.so.4
	gxmms2-0.7.0-4.fc12.sparcv9 requires libxmmsclient.so.4
[gyachi]
	gyachi-1.2.10-3.fc14.sparcv9 requires libv4l2.so.0
	gyachi-1.2.10-3.fc14.sparcv9 requires libv4l1.so.0
	gyachi-1.2.10-3.fc14.sparcv9 requires libgtkhtml-2.so.0
	gyachi-plugin-libnotify-1.2.10-3.fc14.sparcv9 requires libnotify.so.1
[h2]
	h2-1.2.147-3.fc16.noarch requires java >= 1:1.5.0
[hamcrest]
	hamcrest-1.1-10.4.fc15.noarch requires java-1.6.0
[hamlib]
	hamlib-python-1.2.10-3.fc12.sparcv9 requires python(abi) = 0:2.6
[hamster-applet]
	hamster-applet-2.31.91-1.fc14.noarch requires python-sqlite2
[hexter-dssi]
	hexter-dssi-0.6.2-4.fc14.sparcv9 requires liblo.so.0
[highlight]
	highlight-3.3-3.fc15.sparcv9 requires perl(MT::WeblogPublisher)
	highlight-3.3-3.fc15.sparcv9 requires perl(MT::Template::Context)
	highlight-3.3-3.fc15.sparcv9 requires perl(MT::Plugin)
	highlight-3.3-3.fc15.sparcv9 requires perl(MT::Entry)
	highlight-3.3-3.fc15.sparcv9 requires perl(MT)
[hivex]
	ocaml-hivex-1.2.4-6.fc15.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-hivex-1.2.4-6.fc15.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-hivex-1.2.4-6.fc15.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[hotot]
	hotot-0.9.7-1.20111121gitfe857cb.fc15.noarch requires pywebkitgtk >= 0:1.1.8
[hping3]
	hping3-0.0.20051105-15.fc12.sparcv9 requires libpcap.so.0.9
[hplip]
	1:hpijs-3.10.2-4.fc12.sparcv9 requires libnetsnmp.so.15
	hplip-3.10.2-4.fc12.sparcv9 requires libnetsnmp.so.15
	hplip-3.10.2-4.fc12.sparcv9 requires hal
	hplip-libs-3.10.2-4.fc12.sparcv9 requires python(abi) = 0:2.6
	hplip-libs-3.10.2-4.fc12.sparcv9 requires libnetsnmp.so.15
[htmlparser]
	htmlparser-1.6-7.fc15.noarch requires java >= 1:1.6.0
[htop]
	htop-0.9-3.fc16.sparcv9 requires libplpa.so.0
[httpcomponents-client]
	httpcomponents-client-4.1.2-1.fc16.1.noarch requires java >= 1:1.6.0
[httpcomponents-core]
	httpcomponents-core-4.1.3-1.fc16.1.noarch requires java >= 1:1.6.0
[httpcomponents-project]
	httpcomponents-project-4.1.1-3.fc16.noarch requires java >= 1:1.6.0
[hugs98]
	hugs98-2006.09-1.al3.sparc requires libtermcap.so.2
	hugs98-openal-2006.09-1.al3.sparc requires libopenal.so.0
[ibus-chewing]
	ibus-chewing-1.2.99.20100317-2.fc12.sparcv9 requires libibus.so.2
[ibus-fbterm]
	ibus-fbterm-0.9.1-7.fc12.sparcv9 requires libibus.so.1
[ibus-hangul]
	ibus-hangul-1.3.0.20100329-1.fc12.sparcv9 requires libibus.so.2
	ibus-hangul-1.3.0.20100329-1.fc12.sparcv9 requires libhangul.so.0
[ibus-m17n]
	ibus-m17n-1.3.0-1.fc12.sparcv9 requires libibus.so.2
[ibus-qt]
	ibus-qt-1.3.0-1.fc12.sparcv9 requires libicuuc.so.42
	ibus-qt-1.3.0-1.fc12.sparcv9 requires libicui18n.so.42
	ibus-qt-1.3.0-1.fc12.sparcv9 requires libicudata.so.42
[ibus-rawcode]
	ibus-rawcode-1.2.99.20100208-2.fc12.sparcv9 requires libibus.so.2
[ibus-sayura]
	ibus-sayura-1.2.99.20100209-2.fc12.sparcv9 requires libibus.so.2
[ice]
	ice-csharp-3.4.1-1.fc16.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	ice-csharp-3.4.1-1.fc16.sparcv9 requires mono(System.Core) = 0:3.5.0.0
	ice-csharp-3.4.1-1.fc16.sparcv9 requires mono(System) = 0:2.0.0.0
[icewm]
	icewm-gnome-1.2.37-7.fc13.sparcv9 requires libgnome-desktop-2.so.11
[icu4j]
	1:icu4j-4.0.1-1.fc12.sparcv9 requires java >= 1:1.6.0
	1:icu4j-javadoc-4.0.1-1.fc12.sparcv9 requires java-javadoc >= 1:1.6.0
[idm-console-framework]
	idm-console-framework-1.1.6-1.fc16.noarch requires java >= 1:1.6.0
[ifstat]
	ifstat-1.1-13.fc16.sparcv9 requires libnetsnmp.so.25
[ifuse]
	ifuse-1.1.1-1.fc15.sparcv9 requires libimobiledevice.so.1
[ikiwiki]
	ikiwiki-3.20120202-1.fc17.noarch requires perl(UNIVERSAL)
	ikiwiki-3.20120202-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[im-chooser]
	im-chooser-1.3.2-1.fc14.sparcv9 requires libimsettings.so.4
[imagefactory]
	imagefactory-0.7.1-1.fc16.noarch requires python-qmf
	imagefactory-0.7.1-1.fc16.noarch requires python-libguestfs
[imagej]
	imagej-1.44-2.i.fc15.noarch requires java-devel >= 0:1.6.0
[imsettings]
	imsettings-gnome-1.2.0-1.fc16.sparcv9 requires im-chooser-gnome3
[inetvis]
	inetvis-0.9.3.1-4.fc12.sparcv9 requires libpcap.so.0.9
[ini4j]
	ini4j-0.4.1-4.fc15.noarch requires java >= 1:1.6.0
[initscripts]
	initscripts-9.32-2.fc16.sparcv9 requires /sbin/sysctl
[inkscape]
	inkscape-0.48.1-4.fc16.sparcv9 requires libpoppler.so.12
	inkscape-view-0.48.1-4.fc16.sparcv9 requires libpoppler.so.12
[ipython]
	ipython-tests-0.11-3.fc16.noarch requires python-zmq-tests
[istanbul]
	istanbul-0.2.2-14.fc12.sparcv9 requires python(abi) = 0:2.6
[jakarta-taglibs-standard]
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires tomcat5-jsp-2.0-api >= 0:5.0.16
	jakarta-taglibs-standard-1.1.2-1.fc16.noarch requires servletapi5 >= 0:5.0.16
[jana]
	jana-0.4.5-0.3.20090622gitb416a41.fc12.sparcv9 requires libedataserver-1.2.so.11
	jana-0.4.5-0.3.20090622gitb416a41.fc12.sparcv9 requires libecal-1.2.so.7
[jansi]
	jansi-1.6-1.fc16.noarch requires jansi-native
	jansi-1.6-1.fc16.noarch requires hawtjni
[java-augeas]
	java-augeas-0.0.2-2.fc15.noarch requires java >= 1:1.5.0
[java-gnome]
	java-gnome-4.0.16-3.fc14.sparcv9 requires libnotify.so.1
	java-gnome-4.0.16-3.fc14.sparcv9 requires java >= 1:1.6.0
[javacsv]
	javacsv-2.0-4.fc15.noarch requires java >= 1:1.5
[javahelp2]
	javahelp2-2.0.05-9.fc15.noarch requires java >= 1:1.6.0
[javassist]
	javassist-3.14.0-4.fc16.noarch requires java >= 1:1.6.0
[javatar]
	javatar-2.5-6.fc15.noarch requires java >= 1:1.6.0
[jaxodraw]
	jaxodraw-2.0.1-9.fc15.noarch requires java >= 1:1.6.0
[jcharts]
	jcharts-0.7.5-5.fc15.noarch requires java >= 1:1.6.0
[jemmy]
	jemmy-2.3.0.0-5.fc15.noarch requires java >= 1:1.6.0
[jericho-html]
	jericho-html-3.2-2.fc16.noarch requires java >= 1:1.6.0
[jettison]
	jettison-1.3-1.fc16.noarch requires java >= 1:1.6.0
[jeuclid]
	jeuclid-3.1.3-14.fc16.noarch requires java >= 1:1.6.0
[jffi]
	jffi-0.6.5-4.fc14.sparcv9 requires java >= 1:1.6.0
[jide-oss]
	jide-oss-2.7.6-4.1340svn.fc15.noarch requires java >= 1:1.6.0
[jmol]
	jmol-12.0.41-1.fc15.noarch requires java >= 1:1.6.0
	jmol-12.0.41-1.fc15.noarch requires icedtea-web
[jna]
	jna-3.2.7-11.fc15.sparcv9 requires java >= 1:1.6.0
[jnr-constants]
	jnr-constants-0.7-3.fc15.noarch requires java >= 1:1.6.0
[jnr-netdb]
	jnr-netdb-1.0.1-3.fc14.noarch requires java >= 1:1.6.0
[jnr-x86asm]
	jnr-x86asm-0.1-3.fc15.noarch requires java >= 1:1.6.0
[joda-time]
	joda-time-1.6.2-5.tzdata2011f.fc15.noarch requires java >= 1:1.6.0
[josm]
	josm-0-0.17.3966svn.fc16.noarch requires java >= 1:1.6.0
[jpcap]
	jpcap-0.7-8.fc12.sparcv9 requires libpcap.so.0.9
	jpcap-0.7-8.fc12.sparcv9 requires java >= 1:1.6
[jspeex]
	jspeex-0.9.7-1.fc15.noarch requires java >= 1:1.6.0
[jtidy]
	2:jtidy-1.0-0.10.20100930svn1125.fc15.noarch requires java >= 1:1.6.0
[junit]
	junit-4.10-4.fc17.noarch requires java >= 1:1.6.0
[jython]
	jython-2.2.1-7.fc16.noarch requires java >= 1:1.6.0
[k3b]
	1:k3b-libs-1.0.5-11.fc12.sparcv9 requires libhal.so.1
	1:k3b-libs-1.0.5-11.fc12.sparcv9 requires libdbus-qt-1.so.1
[k3d]
	k3d-0.7.11.0-6.fc12.sparcv9 requires libpython2.6.so.1.0
	k3d-0.7.11.0-6.fc12.sparcv9 requires libboost_regex-mt.so.5
	k3d-0.7.11.0-6.fc12.sparcv9 requires libboost_python-mt.so.5
	k3d-0.7.11.0-6.fc12.sparcv9 requires libboost_program_options-mt.so.5
	k3d-0.7.11.0-6.fc12.sparcv9 requires libMagickCore.so.2
	k3d-0.7.11.0-6.fc12.sparcv9 requires libMagick++.so.2
[kaffeine]
	kaffeine-1.0-7.fc15.sparcv9 requires kdebase-runtime
[kanyremote]
	kanyremote-5.12-1.fc16.noarch requires anyremote >= 0:5.4.1
[kazehakase]
	kazehakase-webkit-0.5.8-3.fc12.sparcv9 requires libwebkit-1.0.so.2
[kchmviewer]
	kchmviewer-4.0-5.fc12.sparcv9 requires kio_msits
[kcometen4]
	kcometen4-1.0.6-1.fc12.sparcv9 requires libkscreensaver.so.5
[kde-partitionmanager]
	kde-partitionmanager-1.0.1-1.fc12.sparcv9 requires libparted-1.9.so.0
[kde-plasma-networkmanagement]
	1:kde-plasma-networkmanagement-0.9-0.2.20090919svn.fc12.sparcv9 requires libsolidcontrol.so.4
	1:knetworkmanager-0.9-0.2.20090919svn.fc12.sparcv9 requires libsolidcontrol.so.4
	1:knetworkmanager-0.9-0.2.20090919svn.fc12.sparcv9 requires libknotificationitem-1.so.1
	1:knetworkmanager-libs-0.9-0.2.20090919svn.fc12.sparcv9 requires libsolidcontrol.so.4
[kde-plasma-quickaccess]
	kde-plasma-quickaccess-0.8.1-2.fc12.sparcv9 requires libkonq.so.5
[kde-plasma-runcommand]
	kde-plasma-runcommand-2.1-1.fc12.sparcv9 requires libkworkspace.so.4
[kde-settings]
	kde-settings-kdm-4.8-4.fc17.noarch requires system-kdm-theme >= 0:16.91
	kde-settings-kdm-4.8-4.fc17.noarch requires kdm >= 0:4.7.1-2
	kde-settings-ksplash-4.8-4.fc17.noarch requires system-ksplash-theme >= 0:16.91
	kde-settings-plasma-4.8-4.fc17.noarch requires system-plasma-desktoptheme >= 0:16.91
[kde-style-skulpture]
	kde-style-skulpture-0.2.4-2.fc12.sparcv9 requires libkdecorations.so.4
[kdeartwork]
	kdeartwork-4.4.2-1.fc12.sparcv9 requires kdebase-workspace >= 0:4.4.2
	kdeartwork-kxs-4.4.2-1.fc12.sparcv9 requires kdebase-workspace >= 0:4.4.2
	kdeartwork-screensavers-4.4.2-1.fc12.sparcv9 requires libkscreensaver.so.5
[kdebindings]
	PyKDE4-4.3.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
	PyKDE4-4.3.2-1.fc12.sparcv9 requires libpython2.6.so.1.0
	PyKDE4-akonadi-4.3.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
	PyKDE4-akonadi-4.3.2-1.fc12.sparcv9 requires libpython2.6.so.1.0
	PyKDE4-devel-4.3.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
	kdebindings-4.3.2-1.fc12.sparcv9 requires libokularcore.so.1
	korundum-4.3.2-1.fc12.sparcv9 requires libokularcore.so.1
	kross-python-4.3.2-1.fc12.sparcv9 requires libpython2.6.so.1.0
[kdeedu]
	kdeedu-4.7.2-1.fc16.noarch requires step >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires parley >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kwordquiz >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kturtle >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires ktouch >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires klettres >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kiten >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires khangman >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kgeography >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kanagram >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires kalzium >= 0:4.7.2
	kdeedu-4.7.2-1.fc16.noarch requires blinken >= 0:4.7.2
	kdeedu-devel-4.7.2-1.fc16.noarch requires rocs-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires marble-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires libkdeedu-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires kiten-devel
	kdeedu-devel-4.7.2-1.fc16.noarch requires cantor-devel
	kdeedu-math-4.7.2-1.fc16.noarch requires rocs >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kmplot >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kig >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kbruch >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires kalgebra >= 0:4.7.2
	kdeedu-math-4.7.2-1.fc16.noarch requires cantor >= 0:4.7.2
[kdegraphics]
	7:kdegraphics-4.7.2-1.fc16.noarch requires svgpart >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires okular >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires ksnapshot >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires ksaneplugin >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kruler >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kolourpaint >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kgamma >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kdegraphics-thumbnailers >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kdegraphics-strigi-analyzer >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kcolorchooser >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires kamera >= 0:4.7.2
	7:kdegraphics-4.7.2-1.fc16.noarch requires gwenview >= 0:4.7.2
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires okular-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libksane-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkipi-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkexiv2-devel
	7:kdegraphics-devel-4.7.2-1.fc16.noarch requires libkdcraw-devel
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libksane >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkipi >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkexiv2 >= 0:4.7.2
	7:kdegraphics-libs-4.7.2-1.fc16.noarch requires libkdcraw >= 0:4.7.2
[kdelibs]
	6:kdelibs-4.4.2-1.fc12.sparcv9 requires libpolkit-qt-core-1.so.0
	6:kdelibs-4.4.2-1.fc12.sparcv9 requires hal
[kdemultimedia]
	6:kdemultimedia-4.4.2-2.fc12.sparcv9 requires kdebase-workspace >= 0:4.4.2
[kdenetwork]
	7:kdenetwork-4.4.2-1.fc12.sparcv9 requires libmsn.so.0.1
	7:kdenetwork-4.4.2-1.fc12.sparcv9 requires libkwebkit.so.1
	7:kdenetwork-libs-4.4.2-1.fc12.sparcv9 requires libv4l2.so.0
[kdeplasma-addons]
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libweather_ion.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libtaskmanager.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libsolidcontrol.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libplasmaclock.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libmarblewidget.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libkworkspace.so.4
	kdeplasma-addons-4.3.2-5.fc12.sparcv9 requires libkexiv2.so.7
	kdeplasma-addons-libs-4.3.2-5.fc12.sparcv9 requires libweather_ion.so.4
[kdesdk]
	kdesdk-4.4.2-1.fc12.sparcv9 requires libhunspell-1.2.so.0
[kdetoys]
	7:kdetoys-4.4.2-1.fc12.sparcv9 requires libkscreensaver.so.5
[kdeutils]
	6:kdeutils-4.4.2-1.fc12.sparcv9 requires libsolidcontrol.so.4
	6:kdeutils-4.4.2-1.fc12.sparcv9 requires libkonq.so.5
	6:kdeutils-4.4.2-1.fc12.sparcv9 requires libarchive.so.2
	6:kdeutils-libs-4.4.2-1.fc12.sparcv9 requires libsolidcontrol.so.4
	6:kdeutils-libs-4.4.2-1.fc12.sparcv9 requires libpython2.6.so.1.0
[kdiff3]
	kdiff3-0.9.95-3.fc12.sparcv9 requires libkonq.so.5
[kfilefactory]
	kfilefactory-0.1.1-2.fc15.noarch requires kdebase-workspace
[klavaro]
	klavaro-1.8.1-2.fc16.sparcv9 requires libgtkdatabox-0.9.0.so.1
[kmid2]
	kmid2-0.2.1-2.fc12.sparcv9 requires libdrumstick.so.0
[kobo]
	kobo-admin-0.3.6-1.fc15.noarch requires Django >= 0:1
	kobo-hub-0.3.6-1.fc15.noarch requires Django >= 0:1
[koji]
	koji-hub-1.6.0-2.fc15.noarch requires mod_python
	koji-web-1.6.0-2.fc15.noarch requires mod_python
[kover]
	kover-4-5.fc12.sparcv9 requires libcdio.so.7(CDIO_7)
	kover-4-5.fc12.sparcv9 requires libcdio.so.7
[kphotoalbum]
	kphotoalbum-4.1-1.fc12.sparcv9 requires libmarblewidget.so.4
	kphotoalbum-4.1-1.fc12.sparcv9 requires libkipi.so.6
	kphotoalbum-4.1-1.fc12.sparcv9 requires libkdcraw.so.7
	kphotoalbum-4.1-1.fc12.sparcv9 requires libexiv2.so.5
	kphotoalbum-4.1-1.fc12.sparcv9 requires kdeedu-marble(sparc-32) >= 0:4.3.0
[krazy2]
	krazy2-2.9-3.20090719svn.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[krb5-auth-dialog]
	krb5-auth-dialog-0.16-3.fc15.sparcv9 requires libnm-glib.so.2
[krename]
	krename-4.0.4-2.fc15.sparcv9 requires libexiv2.so.5
[kst]
	kst-1.8.0-8.fc14.sparcv9 requires libgetdata.so.2
	kst-getdata-1.8.0-8.fc14.sparcv9 requires libgetdata.so.2
[ktorrent]
	kde-plasma-ktorrent-3.3.4-1.fc12.sparcv9 requires libtaskmanager.so.4
	ktorrent-3.3.4-1.fc12.sparcv9 requires libsolidcontrol.so.4
	ktorrent-3.3.4-1.fc12.sparcv9 requires libkworkspace.so.4
[kvirc]
	kvirc-4.0.0-0.25.20100226svn4030.fc12.sparcv9 requires libpython2.6.so.1.0
[laf-plugin]
	laf-plugin-1.0-7.fc15.noarch requires java >= 1:1.6.0
[lash]
	python-lash-0.5.4-8.fc12.sparcv9 requires python(abi) = 0:2.6
[lekhonee-gnome]
	lekhonee-gnome-0.8-2.fc12.noarch requires python(abi) = 0:2.6
[libbluray]
	libbluray-java-0.2-0.2.20110126gitbbf11e43bd82e.fc15.sparcv9 requires java-1.6.0
[libbtctl]
	libbtctl-0.11.1-3.fc12.sparcv9 requires python(abi) = 0:2.6
[libcddb]
	libcddb-1.3.2-6.fc17.sparcv9 requires libcdio.so.12(CDIO_12)
	libcddb-1.3.2-6.fc17.sparcv9 requires libcdio.so.12
[libchamplain]
	libchamplain-gtk-0.8.1-2.fc15.sparcv9 requires libgtk-3.0.so.0
	libchamplain-gtk-0.8.1-2.fc15.sparcv9 requires libgdk-3.0.so.0
[libdc1394]
	libdc1394-2.1.2-3.fc12.sparcv9 requires libusb-1.0.so.0
	libdc1394-tools-2.1.2-3.fc12.sparcv9 requires libusb-1.0.so.0
[libeXosip2]
	libeXosip2-3.1.0-3.fc12.sparcv9 requires libosipparser2.so.3
	libeXosip2-3.1.0-3.fc12.sparcv9 requires libosip2.so.3
[libextractor]
	libextractor-plugins-pdf-0.6.2-1506.fc15.sparcv9 requires libpoppler.so.12
[libfprint]
	libfprint-0.4.0-2.fc17.sparcv9 requires libusb-1.0.so.0
[libgdl]
	1:libgdl-2.91.4-3.fc15.sparcv9 requires libgtk-3.0.so.0
	1:libgdl-2.91.4-3.fc15.sparcv9 requires libgdk-3.0.so.0
[libgnome-media-profiles]
	libgnome-media-profiles-2.91.2-14.fc15.sparcv9 requires libgtk-3.0.so.0
	libgnome-media-profiles-2.91.2-14.fc15.sparcv9 requires libgdk-3.0.so.0
[libgnomedb]
	1:libgnomedb-3.99.7-3.fc11.sparcv9 requires libgvc.so.4
[libgnomekbd]
	libgnomekbd-2.91.5-8.fc15.sparcv9 requires libgtk-3.0.so.0
	libgnomekbd-2.91.5-8.fc15.sparcv9 requires libgdk-3.0.so.0
	libgnomekbd-capplet-2.91.5-8.fc15.sparcv9 requires libgtk-3.0.so.0
	libgnomekbd-capplet-2.91.5-8.fc15.sparcv9 requires libgdk-3.0.so.0
[libgpod]
	libgpod-0.8.0-6.fc15.sparcv9 requires libusb-1.0.so.0
	libgpod-sharp-0.8.0-6.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	libgpod-sharp-0.8.0-6.fc15.sparcv9 requires mono(System.Core) = 0:3.5.0.0
[libgweather]
	libgweather-2.91.6-2.fc15.sparcv9 requires libgtk-3.0.so.0
	libgweather-2.91.6-2.fc15.sparcv9 requires libgdk-3.0.so.0
[libhid]
	libhid-python-0.2.17-4.fc12.sparcv9 requires python(abi) = 0:2.6
[libindicator]
	libindicator-gtk3-0.3.17-3.fc15.sparcv9 requires libgtk-3.0.so.0
	libindicator-gtk3-0.3.17-3.fc15.sparcv9 requires libgdk-3.0.so.0
	libindicator-gtk3-tools-0.3.17-3.fc15.sparcv9 requires libgtk-3.0.so.0
	libindicator-gtk3-tools-0.3.17-3.fc15.sparcv9 requires libgdk-3.0.so.0
[libipoddevice]
	libipoddevice-0.5.3-8.fc12.sparcv9 requires libhal.so.1
	libipoddevice-devel-0.5.3-8.fc12.sparcv9 requires pkgconfig(hal)
	libipoddevice-devel-0.5.3-8.fc12.sparcv9 requires hal-devel >= 0:0.5.2
[libmatthew-java]
	libmatthew-java-0.8-2.fc17.sparcv9 requires java >= 1:1.6.0
[libmx]
	libmx-1.1.4-2.fc15.sparcv9 requires libcluttergesture-0.0.2.so.0
	libmx-1.1.4-2.fc15.sparcv9 requires libclutter-imcontext-0.1.so.0
[libnetdude]
	libnetdude-0.11-3.fc12.sparcv9 requires libpcap.so.0.9
	libnetdude-devel-0.11-3.fc12.sparcv9 requires libpcap.so.0.9
[libnotifymm]
	libnotifymm-0.6.1-8.fc14.sparcv9 requires libnotify.so.1
[libopensync-plugin-evolution2]
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libedataserver-1.2.so.11
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libedata-cal-1.2.so.6
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libedata-book-1.2.so.2
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libecal-1.2.so.7
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libebook-1.2.so.9
	1:libopensync-plugin-evolution2-0.22-9.fc15.sparcv9 requires libebackend-1.2.so.0
[libpcapnav]
	libpcapnav-0.8-4.fc12.sparcv9 requires libpcap.so.0.9
[libphidget]
	libphidget-java-2.1.8.20110615-1.fc16.sparcv9 requires java >= 1:1.6.0
[libsocialweb]
	libsocialweb-0.25.7-2.fc15.sparcv9 requires libnm-glib.so.2
[libtool]
	libtool-2.4-7.fc17.sparcv9 requires gcc = 0:4.6.2
[libunicap]
	libunicap-0.9.12-5.fc15.sparcv9 requires libv4l2.so.0
[libusb]
	1:libusb-0.1.3-9.fc16.sparcv9 requires libusb-1.0.so.0
[libvirt-java]
	libvirt-java-0.4.7-2.fc15.noarch requires java >= 1:1.5.0
[libwbxml]
	libwbxml-devel-0.10.9-1.fc15.sparcv9 requires libwbxml{?_isa} = 0:0.10.9-1.fc15
[liferea]
	1:liferea-1.6.5-2.fc15.sparcv9 requires libnm-glib.so.2
[lincity-ng]
	lincity-ng-2.0-3.fc12.sparcv9 requires libSDL_gfx.so.0
[linphone]
	linphone-2.1.1-4.fc12.sparcv9 requires libosipparser2.so.3
	linphone-2.1.1-4.fc12.sparcv9 requires libosip2.so.3
[linux-igd]
	linux-igd-1.0-11.fc16.sparcv9 requires libupnp.so.3
	linux-igd-1.0-11.fc16.sparcv9 requires libthreadutil.so.2
[listen]
	listen-0.6.3-1.fc12.sparcv9 requires libpython2.6.so.1.0
[liveusb-creator]
	liveusb-creator-3.11.6-1.fc15.noarch requires syslinux-extlinux
	liveusb-creator-3.11.6-1.fc15.noarch requires syslinux
[llvm]
	llvm-ocaml-2.8-7.fc15.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	llvm-ocaml-2.8-7.fc15.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	llvm-ocaml-2.8-7.fc15.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	llvm-ocaml-2.8-7.fc15.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[lmms]
	lmms-0.4.6-2.fc12.sparcv9 requires libstk.so.4
[log4j]
	log4j-1.2.16-7.fc15.noarch requires java >= 1:1.6.0
[log4net]
	log4net-1.2.10-13.fc13.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.sparcv9 requires mono(System.Web) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.sparcv9 requires mono(System.Data) = 0:1.0.5000.0
	log4net-1.2.10-13.fc13.sparcv9 requires mono(System) = 0:1.0.5000.0
[lua-moonscript]
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-lpeg >= 0:0.10
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-inotify
	lua-moonscript-0.1.0-2.fc16.noarch requires lua-filesystem >= 0:1.5
[lv2-EQ10Q-plugins]
	lv2-EQ10Q-plugins-1.0-7.fc15.sparcv9 requires lv2core
[lv2-fil-plugins]
	lv2-fil-plugins-2.0-3.fc14.sparcv9 requires lv2core
[lv2-invada-plugins]
	lv2-invada-plugins-1.2.0-3.fc14.sparcv9 requires lv2core
[lv2-ll-plugins]
	lv2-ll-plugins-0.2.8-4.fc15.sparcv9 requires lv2core
[lv2-swh-plugins]
	lv2-swh-plugins-1.0.15-6.20110510.9c9935egit.fc16.sparcv9 requires lv2core
[lv2-vocoder-plugins]
	lv2-vocoder-plugins-1-2.fc12.sparcv9 requires lv2core
[lv2-zynadd-plugins]
	lv2-zynadd-plugins-1-4.fc12.sparcv9 requires lv2core
[lvm2]
	cmirror-2.02.86-3.fc16.sparcv9 requires openais >= 0:1.1.1-1
	cmirror-2.02.86-3.fc16.sparcv9 requires libSaCkpt.so.3(OPENAIS_CKPT_B.01.01)
	cmirror-2.02.86-3.fc16.sparcv9 requires libSaCkpt.so.3
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires openais >= 0:1.1.1-1
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires libdlm.so.3
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires libcman.so.3
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires libSaLck.so.3(OPENAIS_LCK_B.01.01)
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires libSaLck.so.3
	lvm2-cluster-2.02.86-3.fc16.sparcv9 requires cman >= 0:3.0.6-1
[lxsession]
	lxsession-0.4.5-2.fc15.sparcv9 requires hal
[maatkit]
	maatkit-7540-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[machineball]
	machineball-1.0-8.fc12.sparcv9 requires libagl.so.0
[mail-notification]
	mail-notification-5.4-16.fc12.sparcv9 requires libnotify.so.1
	mail-notification-5.4-16.fc12.sparcv9 requires libgmime-2.4.so.2
	mail-notification-evolution-plugin-5.4-16.fc12.sparcv9 requires libgtkhtml-editor.so.0
	mail-notification-evolution-plugin-5.4-16.fc12.sparcv9 requires libgtkhtml-3.14.so.19
	mail-notification-evolution-plugin-5.4-16.fc12.sparcv9 requires libedataserver-1.2.so.11
	mail-notification-evolution-plugin-5.4-16.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	mail-notification-evolution-plugin-5.4-16.fc12.sparcv9 requires libcamel-1.2.so.14
[maniadrive]
	maniadrive-1.2-25.fc15.sparcv9 requires libphp5-5.3.4.so
	maniadrive-track-editor-1.2-25.fc15.sparcv9 requires libphp5-5.3.4.so
	raydium-1.2-25.fc15.sparcv9 requires libphp5-5.3.4.so
[maniadrive-data]
	maniadrive-data-1.2-6.fc15.noarch requires maniadrive >= 0:1.2-26
[matahari]
	matahari-0.0.4-6.fc12.sparcv9 requires qpidc >= 0:0.5.790661
	matahari-0.0.4-6.fc12.sparcv9 requires qmf >= 0:0.5.790661
	matahari-0.0.4-6.fc12.sparcv9 requires libqpidcommon.so.3
	matahari-0.0.4-6.fc12.sparcv9 requires libqpidclient.so.3
	matahari-0.0.4-6.fc12.sparcv9 requires libqmfengine.so.1
	matahari-0.0.4-6.fc12.sparcv9 requires libqmf.so.1
	matahari-0.0.4-6.fc12.sparcv9 requires libhal.so.1
	matahari-0.0.4-6.fc12.sparcv9 requires hal >= 0:0.5.12
[maven]
	maven-3.0.3-7.fc15.noarch requires java >= 1:1.6.0
[maven-assembly-plugin]
	maven-assembly-plugin-2.2.2-3.fc17.noarch requires java >= 1:1.6.0
[maven-checkstyle-plugin]
	maven-checkstyle-plugin-2.6-3.fc15.noarch requires java >= 1:1.6.0
[maven-doxia]
	maven-doxia-1.1.4-2.fc15.noarch requires oro
	maven-doxia-1.1.4-2.fc15.noarch requires java >= 1:1.6.0
[maven-doxia-sitetools]
	maven-doxia-sitetools-1.1.3-3.fc15.noarch requires java >= 1:1.6.0
[maven-filtering]
	maven-filtering-1.0-4.fc16.noarch requires java >= 1:1.6.0
[maven-shade-plugin]
	maven-shade-plugin-1.4-3.fc15.noarch requires java >= 1:1.6.0
[maxima]
	maxima-runtime-sbcl-5.20.1-1.fc13.sparcv9 requires sbcl = 0:1.0.28
[memcached]
	memcached-1.4.5-3.fc15.sparcv9 requires libevent-1.4.so.2
[mercator]
	mercator-0.2.7-3.fc12.sparcv9 requires libwfmath-0.3.so.4
[merkaartor]
	merkaartor-0.12-3.fc11.sparcv9 requires libexiv2.so.5
[metakit]
	metakit-2.4.9.7-6.fc11.sparcv9 requires python(abi) = 0:2.6
[mingw-antlr]
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32-runtime
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32-filesystem >= 0:67
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(libstdc++-6.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-antlr-2.7.7-5.fc15.noarch requires mingw32(kernel32.dll)
	mingw32-antlr-static-2.7.7-5.fc15.noarch requires mingw32-runtime
	mingw32-antlr-static-2.7.7-5.fc15.noarch requires mingw32-filesystem >= 0:67
[mingw-gdb]
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32-runtime
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32-filesystem
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(zlib1.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(ws2_32.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(user32.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(libiconv-2.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(libexpat-1.dll)
	mingw32-gdb-7.2-2.fc15.noarch requires mingw32(kernel32.dll)
[mingw-gstreamer]
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32-runtime
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32-filesystem
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(ws2_32.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libxml2-2.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libintl-8.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgthread-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libgmodule-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gstreamer-0.10.35-2.fc15.noarch requires mingw32(kernel32.dll)
[mingw-gtk3]
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32-runtime
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32-filesystem
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(user32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(shell32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(ole32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(msvcrt.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpangowin32-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpangocairo-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libpango-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libintl-8.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgmodule-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgio-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libcairo-gobject-2.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libcairo-2.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(libatk-1.0-0.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(kernel32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(imm32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(gdi32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(comdlg32.dll)
	mingw32-gtk3-3.3.14-1.fc17.noarch requires mingw32(comctl32.dll)
[mingw-gtkmm30]
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32-runtime
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32-filesystem
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(msvcrt.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libstdc++-6.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libsigc-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libpangomm-1.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libglibmm-2.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgiomm-2.4-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libcairomm-1.0-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(libatkmm-1.6-1.dll)
	mingw32-gtkmm30-3.2.0-1.fc16.noarch requires mingw32(kernel32.dll)
[mingw-gtksourceview3]
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32-runtime
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32-filesystem
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(msvcrt.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libxml2-2.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libpangocairo-1.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libpango-1.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libintl-8.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgobject-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libglib-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgio-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libgdk_pixbuf-2.0-0.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(libcairo-2.dll)
	mingw32-gtksourceview3-3.2.0-1.fc16.noarch requires mingw32(kernel32.dll)
[mingw-libtasn1]
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32-runtime
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32-filesystem
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-libtasn1-2.9-1.fc15.noarch requires mingw32(kernel32.dll)
[mingw-libvorbis]
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32-runtime
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32-filesystem
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(libogg-0.dll)
	mingw32-libvorbis-1.3.2-1.fc15.noarch requires mingw32(kernel32.dll)
[mingw-wxWidgets]
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32-runtime
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32-filesystem
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(zlib1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(user32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(rpcrt4.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(ole32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(msvcrt.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libtiff-3.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libstdc++-6.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libpng14-14.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libjpeg-7.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libgcc_s_sjlj-1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(libexpat-1.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(kernel32.dll)
	mingw32-wxWidgets-2.8.12-5.fc15.noarch requires mingw32(gdi32.dll)
	mingw32-wxWidgets-static-2.8.12-5.fc15.noarch requires mingw32-runtime
	mingw32-wxWidgets-static-2.8.12-5.fc15.noarch requires mingw32-filesystem
[mkbootdisk]
	mkbootdisk-1.5.3-2.1.sparc requires mkinitrd
[mkvtoolnix]
	mkvtoolnix-3.3.0-1.fc12.sparcv9 requires libmatroska.so.0
	mkvtoolnix-3.3.0-1.fc12.sparcv9 requires libebml.so.0
	mkvtoolnix-3.3.0-1.fc12.sparcv9 requires libboost_system-mt.so.5
	mkvtoolnix-3.3.0-1.fc12.sparcv9 requires libboost_regex-mt.so.5
	mkvtoolnix-3.3.0-1.fc12.sparcv9 requires libboost_filesystem-mt.so.5
	mkvtoolnix-gui-3.3.0-1.fc12.sparcv9 requires libmatroska.so.0
	mkvtoolnix-gui-3.3.0-1.fc12.sparcv9 requires libebml.so.0
	mkvtoolnix-gui-3.3.0-1.fc12.sparcv9 requires libboost_system-mt.so.5
	mkvtoolnix-gui-3.3.0-1.fc12.sparcv9 requires libboost_regex-mt.so.5
	mkvtoolnix-gui-3.3.0-1.fc12.sparcv9 requires libboost_filesystem-mt.so.5
[mojomojo]
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Searcher)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Search::Query)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::QueryParser::QueryParser)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::InvIndexer)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Index::Term)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1::Analysis::PolyAnalyzer)
	mojomojo-1.03-2.fc15.noarch requires perl(KinoSearch1) >= 0:1.00
	mojomojo-1.03-2.fc15.noarch requires perl(Cache::FastMmap) >= 0:1.31
[moksha]
	moksha-0.5.0-5.fc15.noarch requires pyevent
[mono-addins]
	mono-addins-0.5-3.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(Microsoft.Build.Utilities) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(Microsoft.Build.Framework) = 0:2.0.0.0
	mono-addins-0.5-3.fc15.sparcv9 requires mono(ICSharpCode.SharpZipLib) = 0:2.84.0.0
[mono-basic]
	mono-basic-2.4.2-4.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	mono-basic-2.4.2-4.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	mono-basic-2.4.2-4.fc12.sparcv9 requires mono(System.Windows.Forms) = 0:2.0.0.0
	mono-basic-2.4.2-4.fc12.sparcv9 requires mono(System.Drawing) = 0:2.0.0.0
	mono-basic-2.4.2-4.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
[mono-bouncycastle]
	mono-bouncycastle-1.6.1-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	mono-bouncycastle-1.6.1-1.fc13.sparcv9 requires mono(System) = 0:2.0.0.0
[mono-cecil-flowanalysis]
	mono-cecil-flowanalysis-0.1-0.13.20080409svn100264.fc15.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	mono-cecil-flowanalysis-0.1-0.13.20080409svn100264.fc15.sparcv9 requires mono(Mono.Cecil) = 0:0.6.9.0
[mono-nat]
	mono-nat-1.0.2-4.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	mono-nat-1.0.2-4.fc15.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	mono-nat-1.0.2-4.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
[mono-zeroconf]
	mono-zeroconf-0.9.0-4.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	mono-zeroconf-0.9.0-4.fc15.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	mono-zeroconf-0.9.0-4.fc15.sparcv9 requires mono(System) = 0:2.0.0.0
	mono-zeroconf-0.9.0-4.fc15.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
[monodevelop]
	monodevelop-2.2-1.fc12.sparcv9 requires mono(nunit.framework) = 0:2.4.8.0
	monodevelop-2.2-1.fc12.sparcv9 requires mono(nunit.core) = 0:2.4.8.0
[monotone]
	perl-Monotone-0.42-3.fc11.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[mozilla-firetray]
	mozilla-firetray-sunbird-0.2.8-4.fc15.sparcv9 requires sunbird
[mr]
	mr-1.10-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[mrpt]
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libhighgui.so.1
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libcxcore.so.1
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libcv.so.1
	mrpt-apps-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libboost_program_options-mt.so.5
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libhighgui.so.1
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libcxcore.so.1
	mrpt-core-0.6.5-0.4.20090213svn807.fc12.sparcv9 requires libcv.so.1
[muine]
	muine-0.8.11-3.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	muine-0.8.11-3.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
[munin]
	munin-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	munin-common-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	munin-node-1.4.6-5.fc15.noarch requires procps >= 0:2.0.7
	munin-node-1.4.6-5.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[mysql-proxy]
	mysql-proxy-0.7.2-1.fc12.sparcv9 requires libevent-1.4.so.2
[nagios-plugins-snmp-disk-proc]
	nagios-plugins-snmp-disk-proc-1.2-7.fc15.sparcv9 requires libnetsnmp.so.20
[nant]
	1:nant-0.85-31.fc12.1.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	1:nant-0.85-31.fc12.1.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	1:nant-0.85-31.fc12.1.sparcv9 requires mono(System.Web) = 0:2.0.0.0
	1:nant-0.85-31.fc12.1.sparcv9 requires mono(System) = 0:2.0.0.0
[nautilus]
	nautilus-2.91.9-3.fc15.sparcv9 requires libgtk-3.0.so.0
	nautilus-2.91.9-3.fc15.sparcv9 requires libgdk-3.0.so.0
	nautilus-2.91.9-3.fc15.sparcv9 requires libgailutil-3.0.so.0
	nautilus-extensions-2.91.9-3.fc15.sparcv9 requires libgtk-3.0.so.0
[nautilus-gdu]
	nautilus-gdu-0.1-git20090204.1.fc11.sparcv9 requires libpolkit.so.2
	nautilus-gdu-0.1-git20090204.1.fc11.sparcv9 requires libpolkit-grant.so.2
	nautilus-gdu-0.1-git20090204.1.fc11.sparcv9 requires libpolkit-gnome.so.0
	nautilus-gdu-0.1-git20090204.1.fc11.sparcv9 requires libpolkit-dbus.so.2
[nautilus-open-terminal]
	nautilus-open-terminal-0.17-3.fc12.sparcv9 requires libgnome-desktop-2.so.11
[nautilus-python]
	nautilus-python-0.5.2-1.fc12.sparcv9 requires libpython2.6.so.1.0
[nautilus-search-tool]
	nautilus-search-tool-0.3.0-6.fc12.sparcv9 requires libgnome-desktop-2.so.11
[nautilus-sendto]
	nautilus-sendto-1.1.6-2.fc12.sparcv9 requires libgupnp-av-1.0.so.1
	nautilus-sendto-1.1.6-2.fc12.sparcv9 requires libgupnp-1.0.so.2
	nautilus-sendto-1.1.6-2.fc12.sparcv9 requires libgssdp-1.0.so.1
	nautilus-sendto-1.1.6-2.fc12.sparcv9 requires libedataserver-1.2.so.11
	nautilus-sendto-1.1.6-2.fc12.sparcv9 requires libebook-1.2.so.9
[nautilus-terminal]
	nautilus-terminal-1.0-0.1.8bzr.fc16.noarch requires nautilus-python >= 0:1.0
[ncid]
	ncid-kpopup-0.81-1.fc16.noarch requires kdebase
[ndesk-dbus]
	ndesk-dbus-0.6.1a-8.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	ndesk-dbus-0.6.1a-8.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	ndesk-dbus-0.6.1a-8.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
[ndesk-dbus-glib]
	ndesk-dbus-glib-0.4.1-9.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[neso]
	neso-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[netbeans-javaparser]
	netbeans-javaparser-6.9-2.fc15.noarch requires java >= 1:1.6.0
[netbeans-platform]
	1:netbeans-platform-6.9.1-4.fc16.noarch requires java >= 1:1.6.0
	1:netbeans-platform-harness-6.9.1-4.fc16.noarch requires java >= 1:1.6.0
[netbeans-resolver]
	netbeans-resolver-6.7.1-3.fc15.noarch requires java >= 1:1.6.0
[netbeans-svnclientadapter]
	netbeans-svnclientadapter-6.7.1-3.fc15.noarch requires java >= 1:1.6.0
[nethogs]
	nethogs-0.7.0-8.fc12.sparcv9 requires libpcap.so.0.9
[nip2]
	nip2-7.18.2-1.fc12.sparcv9 requires libMagickWand.so.2
	nip2-7.18.2-1.fc12.sparcv9 requires libMagickCore.so.2
[nntpgrab]
	nntpgrab-core-0.6.91-3.fc15.sparcv9 requires libnm-glib.so.2
[notify-sharp]
	notify-sharp-0.4.0-0.13.20100411svn.fc15.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[nssbackup]
	nssbackup-0.2-0.3.rc7.fc12.noarch requires python(abi) = 0:2.6
[ntop]
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires libnetsnmp.so.25
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires f83c8562fb5023eaeca65086b76ab181ad0fea.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires d623d56c30b5e717b445b7b525685de38f14a3.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires b9fac480b12fa72b932bd1b57545b232d18c56.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires 87368ba4f13bf035aef5eb6ecd097450d8a778.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires 6fb36a6d295231f29d4073d8936acf8f98e6b4.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires 5324f4949be54b49dc40de1929deff3e697229.debug
	ntop-3.4-0.4.pre3.fc15.sparcv9 requires 0157a1a7e776a2c93100f642f2abac6bf172b3.debug
[nut]
	nut-2.4.3-5.fc12.sparcv9 requires libnetsnmp.so.15
	nut-2.4.3-5.fc12.sparcv9 requires hal
	nut-2.4.3-5.fc12.sparcv9 requires hal
	nut-cgi-2.4.3-5.fc12.sparcv9 requires hal
	nut-client-2.4.3-5.fc12.sparcv9 requires hal
	nut-hal-2.4.3-5.fc12.sparcv9 requires libhal.so.1
	nut-hal-2.4.3-5.fc12.sparcv9 requires hal
[nuxwdog]
	nuxwdog-client-java-1.0.1-1.fc15.sparcv9 requires java >= 1:1.6.0
[nyquist]
	nyquist-3.04-1b.fc15.sparcv9 requires java-1.6.0-openjdk
[ocaml-SDL]
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.0
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Raw) = 0:0a8bfb38339a86504179d73b3dd61241
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	ocaml-SDL-0.7.2-20.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-ancient]
	ocaml-ancient-0.9.0-3.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-ancient-0.9.0-3.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-ancient-0.9.0-3.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
[ocaml-augeas]
	ocaml-augeas-0.4-6.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-augeas-0.4-6.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-augeas-0.4-6.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocaml-bisect]
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-bisect-1.0-0.6.alpha.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-calendar]
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-calendar-2.01.1-2.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-camlidl]
	ocaml-camlidl-1.05-10.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.0
	ocaml-camlidl-1.05-10.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-camlidl-1.05-10.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-camlidl-1.05-10.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocaml-camlp5]
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.0
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Weak) = 0:aada27147107868937e9d245df90602d
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Warnings) = 0:f8edde181ba3c5ccbccdbdcf0e922d3a
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Types) = 0:51884d3e170a51d2c53e50c054df93c5
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Toploop) = 0:85ab2f8a53c5adc2ef86abcfd6f2aa92
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Topdirs) = 0:259bd544fdba007c4f0fb2efdbf8e3e2
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Sort) = 0:9c21ba6feb0f450e0978ccace879a09e
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Primitive) = 0:ffb9c662271efdee731a555268b835a9
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Path) = 0:3f80ef0865cd9994e2dcb1444d86c8b9
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Longident) = 0:af7a4daa7675e00536bcf34c30f1ef8e
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Location) = 0:0d236ae3a37e3f5f553fe29e883ac46d
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Ident) = 0:d2f1896a13d2b6ab5a7f039f2e1e4baf
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Env) = 0:85c160706e01672db948b045d51d0663
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Consistbl) = 0:caff227b73e80a299bc9064d8932a731
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-camlp5-5.12-2.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-camomile]
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Weak) = 0:aada27147107868937e9d245df90602d
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	ocaml-camomile-0.7.2-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-cryptokit]
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(runtime) = 0:3.10.1
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Unix) = 0:9a46a8db115947409e54686ada118599
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Sys) = 0:0da495f5a80f31899139359805318f28
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(String) = 0:2c162ab314b2f0a2cfd22d471b2e21ab
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Pervasives) = 0:8ba3d1faa24d659525c9025f41fd0c57
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Obj) = 0:5cfae708052c692ea39d23ed930fd64d
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Nat) = 0:0ea20dd1cc4533fd519b5542a89feb87
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(List) = 0:da1ce9168f0408ff26158af757456948
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Filename) = 0:633a1e7f590ff5e95124293dbef3b476
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Char) = 0:e98bc9c9e918a84b3c1a5a122d42fac1
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(CamlinternalOO) = 0:6d0d5b328d6db88f403ca4393b4abd38
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Callback) = 0:e5ca1fb5990fac2b7b17cbb1712cffe2
	ocaml-cryptokit-1.3-7.fc11.sparcv9 requires ocaml(Array) = 0:aa8e3cd5824f9bb40b93fcd38d0c95b5
[ocaml-csv]
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-csv-1.1.7-6.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-curl]
	ocaml-curl-0.5.3-3.fc16.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-curl-0.5.3-3.fc16.sparcv9 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-curl-0.5.3-3.fc16.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-curl-0.5.3-3.fc16.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocaml-curses]
	ocaml-curses-1.0.3-7.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-curses-1.0.3-7.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-curses-1.0.3-7.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-curses-1.0.3-7.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-curses-1.0.3-7.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
[ocaml-dbus]
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-dbus-0.24-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
[ocaml-deriving]
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Ratio) = 0:5ee67f3f53c78b1d40c5da48028935f3
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Num) = 0:a130968f082cd5c0b9fd83b97c9603c1
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(CamlinternalMod) = 0:34d96af9340b540539e9d022ece9fc3c
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	ocaml-deriving-0.1.1a-9.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-expat]
	ocaml-expat-0.9.1-17.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-expat-0.9.1-17.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-expat-0.9.1-17.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocaml-extlib]
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-extlib-1.5.1-7.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-fileutils]
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-fileutils-0.4.0-2.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-json-static]
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml-json-wheel
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-json-static-0.9.8-1.fc13.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-lablgtk]
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Raw) = 0:0a8bfb38339a86504179d73b3dd61241
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Oo) = 0:305281a1f871335d251e01e965bd7155
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Gl) = 0:b29e5a50aec6fd9954fdf75cdfc351fb
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	ocaml-lablgtk-2.14.0-2.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-lablgtk-devel-2.14.0-2.fc12.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
[ocaml-lacaml]
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Warnings) = 0:f8edde181ba3c5ccbccdbdcf0e922d3a
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Types) = 0:51884d3e170a51d2c53e50c054df93c5
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Toploop) = 0:85ab2f8a53c5adc2ef86abcfd6f2aa92
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Primitive) = 0:ffb9c662271efdee731a555268b835a9
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Path) = 0:3f80ef0865cd9994e2dcb1444d86c8b9
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Longident) = 0:af7a4daa7675e00536bcf34c30f1ef8e
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Location) = 0:0d236ae3a37e3f5f553fe29e883ac46d
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Ident) = 0:d2f1896a13d2b6ab5a7f039f2e1e4baf
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Env) = 0:85c160706e01672db948b045d51d0663
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Consistbl) = 0:caff227b73e80a299bc9064d8932a731
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	ocaml-lacaml-5.4.7-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-libvirt]
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-libvirt-0.6.1.0-6.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-mikmatch]
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-mikmatch-1.0.2-1.fc13.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-mlgmpidl]
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.0
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-mlgmpidl-1.1-3.fc12.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
[ocaml-mysql]
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(MoreLabels) = 0:e047909df526822c20e3155aeb47d615
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Genlex) = 0:46939a8fc5edb1feaef403217ceab44b
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-mysql-1.0.4-11.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
[ocaml-openin]
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Oo) = 0:305281a1f871335d251e01e965bd7155
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-openin-20070524-9.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-ounit]
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-ounit-1.0.3-6.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-p3l]
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.0
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Graphics) = 0:fa6011251a7c1017decb62fd8af77d0d
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-p3l-2.03-4.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-pa-do]
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Warnings) = 0:f8edde181ba3c5ccbccdbdcf0e922d3a
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Types) = 0:51884d3e170a51d2c53e50c054df93c5
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Toploop) = 0:85ab2f8a53c5adc2ef86abcfd6f2aa92
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Topdirs) = 0:259bd544fdba007c4f0fb2efdbf8e3e2
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Ratio) = 0:5ee67f3f53c78b1d40c5da48028935f3
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Primitive) = 0:ffb9c662271efdee731a555268b835a9
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Path) = 0:3f80ef0865cd9994e2dcb1444d86c8b9
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Num) = 0:a130968f082cd5c0b9fd83b97c9603c1
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Longident) = 0:af7a4daa7675e00536bcf34c30f1ef8e
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Location) = 0:0d236ae3a37e3f5f553fe29e883ac46d
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Ident) = 0:d2f1896a13d2b6ab5a7f039f2e1e4baf
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Env) = 0:85c160706e01672db948b045d51d0663
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Consistbl) = 0:caff227b73e80a299bc9064d8932a731
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-pa-do-0.8.10-2.fc13.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-pa-monad]
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-pa-monad-6.0-3.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-pcre]
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-pcre-6.0.1-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-perl4caml]
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(Obj) = 0:57b3fe2fcfe45ee25709b8ae556264d1
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-perl4caml-0.9.5-18.fc16.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocaml-pgocaml]
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Str) = 0:6d55a2164c08a48952f20f86f1b83bd7
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-pgocaml-1.1-10.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-postgresql]
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Gc) = 0:bf884f8416bc19d4f57421e499a1aa8a
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-postgresql-1.12.3-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-reins]
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Ratio) = 0:5ee67f3f53c78b1d40c5da48028935f3
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Random) = 0:462fc826fd1ae9df8d15e3cb798cba9d
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-reins-0.1a-6.fc12.sparcv9 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
[ocaml-res]
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Weak) = 0:aada27147107868937e9d245df90602d
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-res-3.2.0-3.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-sexplib]
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Warnings) = 0:f8edde181ba3c5ccbccdbdcf0e922d3a
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Types) = 0:51884d3e170a51d2c53e50c054df93c5
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Toploop) = 0:85ab2f8a53c5adc2ef86abcfd6f2aa92
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(StdLabels) = 0:0739eb0579dedf60f559340c12076121
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Scanf) = 0:c56c08d4e2ea6dddf2693c92cc7e2903
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Ratio) = 0:5ee67f3f53c78b1d40c5da48028935f3
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Printexc) = 0:fdf007941aa14d1a26323558012dbf52
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Primitive) = 0:ffb9c662271efdee731a555268b835a9
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Path) = 0:3f80ef0865cd9994e2dcb1444d86c8b9
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Num) = 0:a130968f082cd5c0b9fd83b97c9603c1
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Nat) = 0:3ba7c2bfbc706aa841271c572dbb55de
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(MoreLabels) = 0:e047909df526822c20e3155aeb47d615
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Map) = 0:d6ea0139afe59a16df7b23d35e571de7
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Longident) = 0:af7a4daa7675e00536bcf34c30f1ef8e
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Location) = 0:0d236ae3a37e3f5f553fe29e883ac46d
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Lazy) = 0:4c7ed568fa7b5f73a2aa02eeb0e5e12b
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Ident) = 0:d2f1896a13d2b6ab5a7f039f2e1e4baf
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Env) = 0:85c160706e01672db948b045d51d0663
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Consistbl) = 0:caff227b73e80a299bc9064d8932a731
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Complex) = 0:73899d718b62e5534e8737bb363dbf71
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(CamlinternalLazy) = 0:ed280fb9736e9200aa47db73c5ff077f
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Bigarray) = 0:fc2b6c88ffd318b9f111abe46ba99902
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Big_int) = 0:b094bddd70d11f4b8592f3957a8b3d9f
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-sexplib-4.2.15-1.fc13.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-sqlite]
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-sqlite-1.5.0-2.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-ssl]
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
	ocaml-ssl-0.4.3-5.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
[ocaml-type-conv]
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-type-conv-1.6.10-2.fc13.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-ulex]
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Stream) = 0:91a43ea7fb16bf36f3f10c0dc7d08a0e
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Set) = 0:c4be5d24d30c129dd60d2739e54db7dd
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Queue) = 0:56b5e04dcda600ae0cdf49a37f17fcd9
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Nativeint) = 0:7233ce5207a538fea4f0c61ed411ea2c
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Marshal) = 0:02be0525cda0ca38ef8d49584e7769d6
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Format) = 0:b7ba3152a5eec5609d6ab86e6c51eebb
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Digest) = 0:310db9d3dd12d84178f002a532644c84
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Camlp4_import) = 0:4d17b58763ba1f0aac92fd5dbb558b59
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Camlp4_config) = 0:80b5d58834366711574a5ec4dfb123fd
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Camlp4) = 0:bb930f7c2bed5d057c794fe07dc8596a
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(CamlinternalOO) = 0:f83f268cd1a00c37180b9b1fb9306031
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Array) = 0:9c9fa5f11e2d6992c427dde4d1168489
	ocaml-ulex-1.1-8.fc12.sparcv9 requires ocaml(Arg) = 0:b6513be035dc9c8a458c189cd8841700
[ocaml-xml-light]
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Stack) = 0:3acaafc4b4651e7b29c1bbfa86320dec
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Printf) = 0:807ecd3a1538992580464c03462c9964
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Parsing) = 0:29c3f123280f8e6e639cfb025b3c9a3f
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Lexing) = 0:4d17267334f1a6c75730dc3fae21fb9b
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Filename) = 0:7cd172f02b7ee9b8d7bda3bb92144951
	ocaml-xml-light-2.2.cvs20070817-13.fc12.sparcv9 requires ocaml(Buffer) = 0:23af67395823b652b807c4ae0b581211
[ocaml-zip]
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(runtime) = 0:3.11.1
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Unix) = 0:0596a58544f8cd88fed5bf5432a53d43
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Sys) = 0:21bf525b2b3f3a46a54b96163adfe387
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(String) = 0:ecc403546c1c50056801131811c39017
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Pervasives) = 0:88cb1505c8bdf9a4dcd2cdf3452732b4
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(List) = 0:a0e2e49d266ff302f8667651a43f71ba
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Int64) = 0:d501d6e89fdce41c79f274fb464995d5
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Int32) = 0:b2545c419b6b6a173cac4c0a3e7e0277
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Hashtbl) = 0:ee2a3220e38a4350c5bc131ce9f3f6ce
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Char) = 0:3da72249626c7db769beafc97036cb4f
	ocaml-zip-1.04-3.fc12.sparcv9 requires ocaml(Callback) = 0:71e1f9b7f211661f1dfeedab5ffae0cc
[ocp]
	ocp-0.1.20-8.fc16.sparcv9 requires libsidplay.so.1
[ocsinventory]
	ocsinventory-server-2.0.4-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[ocsinventory-agent]
	ocsinventory-agent-2.0.4-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[ogre]
	ogre-samples-1.6.0-5.fc11.sparcv9 requires libOIS-1.0.0.so
[olpc-netutils]
	olpc-netutils-0.8.1-1.fc16.noarch requires procps
	olpc-netutils-0.8.1-1.fc16.noarch requires olpc-utils >= 0:1.3.1
[openarena]
	openarena-0.8.5-4.fc15.noarch requires quake3 >= 0:1.36-11
[openchange]
	openchange-0.9-14.fc16.sparcv9 requires libdcerpc_samr.so.0
	openchange-client-0.9-14.fc16.sparcv9 requires libdcerpc_samr.so.0
[opencsv]
	opencsv-2.3-1.fc16.noarch requires java >= 1:1.6.0
[opencv]
	opencv-python-1.1.0-0.9.pre1.fc12.sparcv9 requires python(abi) = 0:2.6
	opencv-python-1.1.0-0.9.pre1.fc12.sparcv9 requires libpython2.6.so.1.0
[openhpi]
	openhpi-2.17.0-1.fc16.sparcv9 requires libnetsnmp.so.25
	openhpi-libs-2.17.0-1.fc16.sparcv9 requires libnetsnmp.so.25
[openhpi-subagent]
	openhpi-subagent-2.3.4-16.fc16.sparcv9 requires libnetsnmpmibs.so.25
	openhpi-subagent-2.3.4-16.fc16.sparcv9 requires libnetsnmpagent.so.25
	openhpi-subagent-2.3.4-16.fc16.sparcv9 requires libnetsnmp.so.25
[openldap]
	openldap-servers-2.4.24-1.fc16.sparcv9 requires libdb-5.1.so
[openmpi]
	openmpi-1.4.1-7.fc14.sparcv9 requires libplpa.so.0
[openoffice.org-ooolatex]
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-writer >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-draw >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
	openoffice.org-ooolatex-4.0.0-0.7.beta2.fc12.1.noarch requires openoffice.org-core >= 1:2.3.0-6.14
[opensaml]
	opensaml-2.2.1-2.fc12.sparcv9 requires libxerces-c.so.28
[openser]
	openser-perl-1.3.4-22.fc16.sparcv9 requires perl(UNIVERSAL)
	openser-perlvdb-1.3.4-22.fc16.sparcv9 requires perl(UNIVERSAL)
	openser-snmpstats-1.3.4-22.fc16.sparcv9 requires libnetsnmpmibs.so.25
	openser-snmpstats-1.3.4-22.fc16.sparcv9 requires libnetsnmpagent.so.25
	openser-snmpstats-1.3.4-22.fc16.sparcv9 requires libnetsnmp.so.25
[opensips]
	opensips-memcached-1.6.4-4.fc15.sparcv9 requires libmemcached.so.6
	opensips-perl-1.6.4-4.fc15.sparcv9 requires perl(UNIVERSAL)
	opensips-perlvdb-1.6.4-4.fc15.sparcv9 requires perl(UNIVERSAL)
	opensips-snmpstats-1.6.4-4.fc15.sparcv9 requires libnetsnmpmibs.so.20
	opensips-snmpstats-1.6.4-4.fc15.sparcv9 requires libnetsnmphelpers.so.20
	opensips-snmpstats-1.6.4-4.fc15.sparcv9 requires libnetsnmpagent.so.20
	opensips-snmpstats-1.6.4-4.fc15.sparcv9 requires libnetsnmp.so.20
[openstack-keystone]
	python-keystone-2012.1-0.4.e3.fc17.noarch requires python-passlib
[openstack-nova]
	openstack-nova-2012.1-0.4.e3.fc17.noarch requires libguestfs-mount >= 0:1.7.17
	openstack-nova-2012.1-0.4.e3.fc17.noarch requires dnsmasq-utils
	python-nova-2012.1-0.4.e3.fc17.noarch requires python-novaclient
	python-nova-2012.1-0.4.e3.fc17.noarch requires python-greenlet
[openstack-swift]
	openstack-swift-1.4.0-2.fc16.noarch requires python-greenlet >= 0:0.3.1
[openvpn-auth-ldap]
	openvpn-auth-ldap-2.0.3-6.fc12.sparcv9 requires libobjc.so.2
[openvrml]
	openvrml-0.17.12-2.fc12.sparcv9 requires libboost_thread-mt.so.5
	openvrml-xembed-0.17.12-2.fc12.sparcv9 requires libboost_thread-mt.so.5
[orage]
	orage-4.6.1-1.fc12.sparcv9 requires libxfce4panel.so.1
	orage-4.6.1-1.fc12.sparcv9 requires libnotify.so.1
[orca]
	orca-2.28.1-1.fc12.sparcv9 requires python(abi) = 0:2.6
[orpie]
	orpie-1.4.3-5.al3.sparc requires camlp4
[osgal]
	osgal-20060903-3.al3.sparc requires libosgUtil.so.1
	osgal-20060903-3.al3.sparc requires libosgText.so.1
	osgal-20060903-3.al3.sparc requires libosgSim.so.1
	osgal-20060903-3.al3.sparc requires libosgProducer.so.1
	osgal-20060903-3.al3.sparc requires libosgParticle.so.1
	osgal-20060903-3.al3.sparc requires libosgGA.so.1
	osgal-20060903-3.al3.sparc requires libosgFX.so.1
	osgal-20060903-3.al3.sparc requires libosgDB.so.1
	osgal-20060903-3.al3.sparc requires libosg.so.1
	osgal-20060903-3.al3.sparc requires libopenalpp.so.1
	osgal-20060903-3.al3.sparc requires libopenal.so.0
	osgal-20060903-3.al3.sparc requires libOpenThreads.so.1
	osgal-devel-20060903-3.al3.sparc requires openalpp-devel
[osmo]
	osmo-0.2.10-3.fc15.sparcv9 requires libgtkhtml-2.so.0
[osslsigncode]
	osslsigncode-1.3.1-1.fc13.sparcv9 requires libssl.so.8
	osslsigncode-1.3.1-1.fc13.sparcv9 requires libcrypto.so.8
[osutil]
	osutil-2.0.1-1.fc15.sparcv9 requires java >= 1:1.6.0
[ovaldi]
	ovaldi-5.5.25-2.fc13.sparcv9 requires libxerces-c.so.28
	ovaldi-5.5.25-2.fc13.sparcv9 requires librpmio.so.0
	ovaldi-5.5.25-2.fc13.sparcv9 requires librpm.so.0
[oxine]
	oxine-0.7.1-9.fc15.sparcv9 requires libiso9660.so.7
	oxine-0.7.1-9.fc15.sparcv9 requires libhal.so.1
	oxine-0.7.1-9.fc15.sparcv9 requires libhal-storage.so.1
	oxine-0.7.1-9.fc15.sparcv9 requires libcdio.so.12(CDIO_12)
	oxine-0.7.1-9.fc15.sparcv9 requires libcdio.so.12
[oz]
	oz-0.7.0-1.fc16.noarch requires python-libguestfs
[p0f]
	p0f-2.0.8-6.fc12.sparcv9 requires libpcap.so.0.9
[pacemaker]
	pacemaker-1.1.4-5.fc15.sparcv9 requires libnetsnmpmibs.so.25
	pacemaker-1.1.4-5.fc15.sparcv9 requires libnetsnmpagent.so.25
	pacemaker-1.1.4-5.fc15.sparcv9 requires libnetsnmp.so.25
	pacemaker-1.1.4-5.fc15.sparcv9 requires libfenced.so.3
	pacemaker-1.1.4-5.fc15.sparcv9 requires libcman.so.3
	pacemaker-libs-1.1.4-5.fc15.sparcv9 requires libfenced.so.3
	pacemaker-libs-1.1.4-5.fc15.sparcv9 requires libcman.so.3
[pads]
	pads-1.2-4.fc12.sparcv9 requires libpcap.so.0.9
[pam_mount]
	pam_mount-2.5-1.fc15.sparcv9 requires libcryptsetup.so.1(CRYPTSETUP_1.0)
	pam_mount-2.5-1.fc15.sparcv9 requires libcryptsetup.so.1
	pam_mount-2.5-1.fc15.sparcv9 requires cryptsetup-luks-libs >= 0:1.1.2
[paprefs]
	paprefs-0.9.9-7.fc15.sparcv9 requires PackageKit-session-service
[papyon]
	papyon-0.5.5-2.fc15.noarch requires farsight2-python
[parprouted]
	parprouted-0.70-5.fc12.sparcv9 requires procps
[parrot]
	parrot-2.10.1-1.fc15.sparcv9 requires libicuuc.so.44
	parrot-2.10.1-1.fc15.sparcv9 requires libicudata.so.44
	parrot-devel-2.10.1-1.fc15.sparcv9 requires libicuuc.so.44
	parrot-devel-2.10.1-1.fc15.sparcv9 requires libicudata.so.44
[pcmanfm]
	pcmanfm-0.5.2-1.fc12.sparcv9 requires libhal.so.1
	pcmanfm-0.5.2-1.fc12.sparcv9 requires libhal-storage.so.1
[pcsc-lite-ccid]
	pcsc-lite-ccid-1.4.2-1.fc16.sparcv9 requires libusb-1.0.so.0
[pdf-renderer]
	pdf-renderer-0-0.8.128svn.20110310.fc16.noarch requires java >= 0:1.7
[pdf2djvu]
	pdf2djvu-0.7.4-3.fc15.sparcv9 requires libpoppler.so.6
[pdf2svg]
	pdf2svg-0.2.1-10.fc15.sparcv9 requires libpoppler.so.12
[pdfbox]
	pdfbox-1.6.0-5.fc17.noarch requires java >= 1:1.6.0
[perl-Algorithm-IncludeExclude]
	perl-Algorithm-IncludeExclude-0.01-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Algorithm-Merge]
	perl-Algorithm-Merge-0.08-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Alien-SDL]
	perl-Alien-SDL-1.428-2.fc17.noarch requires perl(Text::Patch) >= 0:1.4
	perl-Alien-SDL-1.428-2.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Alien-SeleniumRC]
	perl-Alien-SeleniumRC-2.91-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Any-Moose]
	perl-Any-Moose-0.13-3.fc15.noarch requires perl(Mouse) >= 0:0.40
[perl-AnyEvent]
	perl-AnyEvent-5.27-6.fc16.noarch requires perl(Event::Lib)
[perl-Apache-DBI]
	perl-Apache-DBI-1.11-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Apache-DBI-Cache]
	perl-Apache-DBI-Cache-0.08-8.fc15.noarch requires perl(DBI::st)
	perl-Apache-DBI-Cache-0.08-8.fc15.noarch requires perl(DBI::db)
[perl-App-Cmd]
	perl-App-Cmd-0.315-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-App-Daemon]
	perl-App-Daemon-0.15-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-App-Nopaste]
	perl-App-Nopaste-0.30-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Archive-Zip]
	perl-Archive-Zip-1.30-6.fc16.noarch requires perl(UNIVERSAL)
[perl-B-Keywords]
	perl-B-Keywords-1.12-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Barcode-Code128]
	perl-Barcode-Code128-2.01-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-BerkeleyDB]
	perl-BerkeleyDB-0.43-4.fc15.sparcv9 requires perl(UNIVERSAL)
	perl-BerkeleyDB-0.43-4.fc15.sparcv9 requires libdb-5.1.so
	perl-BerkeleyDB-0.43-4.fc15.sparcv9 requires libdb = 0:5.1.19
[perl-Bio-Graphics]
	perl-Bio-Graphics-2.11-4.fc15.noarch requires perl(colors)
[perl-Bisect-Perl-UsingGit]
	perl-Bisect-Perl-UsingGit-0.33-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Business-Hours]
	perl-Business-Hours-0.10-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-CDDB]
	perl-CDDB-1.220-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI]
	perl-CGI-3.51-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Plugin-FillInForm]
	perl-CGI-Application-Plugin-FillInForm-1.15-10.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Plugin-ValidateRM]
	perl-CGI-Application-Plugin-ValidateRM-2.4-4.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Application-Structured-Tools]
	perl-CGI-Application-Structured-Tools-0.015-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-CGI-Compile]
	perl-CGI-Compile-0.15-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CGI-Emulate-PSGI]
	perl-CGI-Emulate-PSGI-0.13-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CGI-Prototype]
	perl-CGI-Prototype-0.9054-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CHI]
	perl-CHI-0.50-1.fc15.noarch requires perl(Digest::JHash)
	perl-CHI-0.50-1.fc15.noarch requires perl(Class::MOP)
	perl-CHI-0.50-1.fc15.noarch requires perl(Cache::FastMmap)
	perl-CHI-Test-0.50-1.fc15.noarch requires perl(Class::MOP)
[perl-CPAN-Meta]
	perl-CPAN-Meta-2.112150-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Meta-YAML]
	perl-CPAN-Meta-YAML-0.004-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Mini]
	perl-CPAN-Mini-1.111007-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CPAN-Perl-Releases]
	perl-CPAN-Perl-Releases-0.44-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Callback]
	perl-Callback-1.07-9.fc16.noarch requires perl(UNIVERSAL)
[perl-Capture-Tiny]
	perl-Capture-Tiny-0.16-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Carp-REPL]
	perl-Carp-REPL-0.15-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Action-REST]
	perl-Catalyst-Action-REST-0.96-1.fc15.noarch requires perl(Moose) >= 0:1.03
	perl-Catalyst-Action-REST-0.96-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Catalyst-ActionRole-ACL]
	perl-Catalyst-ActionRole-ACL-0.06-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Authentication-Credential-HTTP]
	perl-Catalyst-Authentication-Credential-HTTP-1.013-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Controller-ActionRole]
	perl-Catalyst-Controller-ActionRole-0.15-3.fc15.noarch requires perl(Class::MOP) >= 0:0.80
	perl-Catalyst-Controller-ActionRole-0.15-3.fc15.noarch requires perl(Class::MOP)
[perl-Catalyst-Devel]
	perl-Catalyst-Devel-1.34-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Manual]
	1:perl-Catalyst-Manual-5.9002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Model-Adaptor]
	perl-Catalyst-Model-Adaptor-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-DBIC]
	perl-Catalyst-Plugin-Session-Store-DBIC-0.12-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-Delegate]
	perl-Catalyst-Plugin-Session-Store-Delegate-0.06-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Plugin-Session-Store-FastMmap]
	perl-Catalyst-Plugin-Session-Store-FastMmap-0.14-2.fc15.noarch requires perl(Cache::FastMmap) >= 0:1.29
	perl-Catalyst-Plugin-Session-Store-FastMmap-0.14-2.fc15.noarch requires perl(Cache::FastMmap)
[perl-Catalyst-Plugin-SubRequest]
	perl-Catalyst-Plugin-SubRequest-0.17-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-Runtime]
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(MooseX::Role::WithOverloading) >= 0:0.09
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Moose) >= 0:1.03
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP::Object)
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP) >= 0:0.95
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(Class::MOP)
	perl-Catalyst-Runtime-5.90002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Catalyst-View-Component-SubInclude]
	perl-Catalyst-View-Component-SubInclude-0.10-2.fc15.noarch requires perl(Class::MOP)
[perl-Catalyst-View-TT]
	perl-Catalyst-View-TT-0.37-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-InjectComponent]
	perl-CatalystX-InjectComponent-0.024-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-Profile]
	perl-CatalystX-Profile-0.02-1.fc16.noarch requires perl(Moose) >= 0:0.93
	perl-CatalystX-Profile-0.02-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-CatalystX-REPL]
	perl-CatalystX-REPL-0.04-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-CatalystX-SimpleLogin]
	perl-CatalystX-SimpleLogin-0.15-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Child]
	perl-Child-0.009-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Class-Autouse]
	perl-Class-Autouse-2.00-3.fc16.noarch requires perl(UNIVERSAL)
[perl-Class-C3-Componentised]
	perl-Class-C3-Componentised-1.001000-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Class-Date]
	perl-Class-Date-1.1.9-12.fc16.sparcv9 requires perl(UNIVERSAL)
[perl-Class-Field]
	perl-Class-Field-0.15-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Class-Load]
	perl-Class-Load-0.17-1.fc17.noarch requires perl(Module::Implementation) >= 0:0.04
	perl-Class-Load-0.17-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Compress-Raw-Lzma]
	perl-Compress-Raw-Lzma-2.033-1.fc15.sparcv9 requires perl(UNIVERSAL)
[perl-Config-Augeas]
	perl-Config-Augeas-0.701-1.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Config-GitLike]
	perl-Config-GitLike-1.08-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Config-IniFiles]
	perl-Config-IniFiles-2.68-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Config-Model]
	perl-Config-Model-1.205-6.fc15.noarch requires perl(UNIVERSAL)
[perl-Config-Tiny]
	perl-Config-Tiny-2.14-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Crypt-OpenSSL-X509]
	perl-Crypt-OpenSSL-X509-1.4-2.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Crypt-RC4]
	perl-Crypt-RC4-2.02-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Crypt-SSLeay]
	perl-Crypt-SSLeay-0.57-16.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.1)
[perl-DBI]
	perl-DBI-1.616-4.fc16.sparcv9 requires perl(UNIVERSAL)
	perl-DBI-1.616-4.fc16.sparcv9 requires perl(Coro::Select)
	perl-DBI-1.616-4.fc16.sparcv9 requires perl(Coro::Handle)
	perl-DBI-1.616-4.fc16.sparcv9 requires perl(Coro)
[perl-DBIx-Class-IntrospectableM2M]
	perl-DBIx-Class-IntrospectableM2M-0.001001-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DBIx-ContextualFetch]
	perl-DBIx-ContextualFetch-1.03-11.fc15.noarch requires perl(DBI::st)
	perl-DBIx-ContextualFetch-1.03-11.fc15.noarch requires perl(DBI::db)
[perl-DBIx-DBSchema]
	perl-DBIx-DBSchema-0.40-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DBIx-SearchBuilder]
	perl-DBIx-SearchBuilder-1.61-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DDL-Oracle]
	perl-DDL-Oracle-1.11-3.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Dancer]
	perl-Dancer-1.3071-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Data-Alias]
	perl-Data-Alias-1.07-5.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Data-Dumper-Concise]
	perl-Data-Dumper-Concise-2.020-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-FormValidator]
	perl-Data-FormValidator-4.66-6.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-ObjectDriver]
	perl-Data-ObjectDriver-0.08-2.fc15.noarch requires perl(DBI::db)
	perl-Data-ObjectDriver-0.08-2.fc15.noarch requires perl(DBD::Oracle)
[perl-Data-Properties]
	perl-Data-Properties-0.02-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Data-Section-Simple]
	perl-Data-Section-Simple-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Data-Serializer]
	perl-Data-Serializer-0.59-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-ISO8601]
	perl-Date-ISO8601-0.004-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-JD]
	perl-Date-JD-0.005-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Date-Manip]
	perl-Date-Manip-6.25-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-Epoch]
	perl-DateTime-Format-Epoch-0.13-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-Natural]
	perl-DateTime-Format-Natural-0.97-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-Format-XSD]
	perl-DateTime-Format-XSD-0.2-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-Locale]
	perl-DateTime-Locale-0.45-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-Set]
	perl-DateTime-Set-0.28-4.fc15.noarch requires perl(Set::Infinite) >= 0:0.5502
[perl-DateTime-TimeZone]
	perl-DateTime-TimeZone-1.40-1.fc16.noarch requires perl-DateTime >= 2:0.70-1
	perl-DateTime-TimeZone-1.40-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DateTime-TimeZone-SystemV]
	perl-DateTime-TimeZone-SystemV-0.005-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-DateTime-TimeZone-Tzfile]
	perl-DateTime-TimeZone-Tzfile-0.006-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-CheckLib]
	perl-Devel-CheckLib-0.95-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-Cover]
	perl-Devel-Cover-0.64-3.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Devel-Cycle]
	perl-Devel-Cycle-1.11-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Devel-PatchPerl]
	perl-Devel-PatchPerl-0.66-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Devel-StackTrace-WithLexicals]
	perl-Devel-StackTrace-WithLexicals-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Digest-Perl-MD5]
	perl-Digest-Perl-MD5-1.8-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Directory-Queue]
	perl-Directory-Queue-1.2-1.fc16.noarch requires perl(UNIVERSAL)
	perl-Directory-Queue-1.2-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Dist-Zilla]
	perl-Dist-Zilla-4.300002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-DynaLoader-Functions]
	perl-DynaLoader-Functions-0.000-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Env-Path]
	perl-Env-Path-0.18-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Eval-Closure]
	perl-Eval-Closure-0.08-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Eval-LineNumbers]
	perl-Eval-LineNumbers-0.31-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-ExtUtils-H2PM]
	perl-ExtUtils-H2PM-0.08-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Fedora-Rebuild]
	perl-Fedora-Rebuild-0.8.0-1.fc15.noarch requires perl(RPM::VersionCompare)
	perl-Fedora-Rebuild-0.8.0-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-File-ChangeNotify]
	perl-File-ChangeNotify-0.16-3.fc15.noarch requires perl(Class::MOP)
[perl-File-Find-Rule]
	perl-File-Find-Rule-0.33-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-File-Find-Rule-Perl]
	perl-File-Find-Rule-Perl-1.12-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Finance-YahooQuote]
	perl-Finance-YahooQuote-0.24-6.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-FusionInventory-Agent-Task-ESX]
	perl-FusionInventory-Agent-Task-ESX-1.1.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-FusionInventory-Agent-Task-NetDiscovery]
	perl-FusionInventory-Agent-Task-NetDiscovery-1.5-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-GD]
	perl-GD-2.41-3.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-GO-TermFinder]
	perl-GO-TermFinder-0.82-4.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Getopt-Long-Descriptive]
	perl-Getopt-Long-Descriptive-0.090-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Git-PurePerl]
	perl-Git-PurePerl-0.48-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTML-FormHandler]
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(Moose) >= 0:2.0007
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(Class::MOP)
	perl-HTML-FormHandler-0.35003-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-FormatText-WithLinks-AndTables]
	perl-HTML-FormatText-WithLinks-AndTables-0.01-2.fc16.1.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-Mason]
	1:perl-HTML-Mason-1.48-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTML-Selector-XPath]
	perl-HTML-Selector-XPath-0.08-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTML-Template]
	perl-HTML-Template-2.10-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-HTML-TreeBuilder-XPath]
	perl-HTML-TreeBuilder-XPath-0.14-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-HTTP-Exception]
	perl-HTTP-Exception-0.03001-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-HTTP-Server-Simple-Authen]
	perl-HTTP-Server-Simple-Authen-0.04-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Hash-Diff]
	perl-Hash-Diff-0.005-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-IO-Socket-SSL]
	perl-IO-Socket-SSL-1.53-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-IO-Stty]
	perl-IO-Stty-0.03-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-IPC-Run]
	perl-IPC-Run-0.89-5.fc16.noarch requires perl(UNIVERSAL)
[perl-IRC-Utils]
	perl-IRC-Utils-0.10-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Image-ExifTool]
	perl-Image-ExifTool-8.77-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-JSON-RPC]
	perl-JSON-RPC-0.96-7.fc15.noarch requires perl(MyApp)
[perl-Kwiki-NewPage]
	perl-Kwiki-NewPage-0.12-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-Raw]
	perl-Kwiki-Raw-0.02-13.fc15.noarch requires perl(mixin)
[perl-Kwiki-RecentChanges]
	perl-Kwiki-RecentChanges-0.14-12.fc15.noarch requires perl(mixin)
[perl-Kwiki-Revisions]
	perl-Kwiki-Revisions-0.15-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-Search]
	perl-Kwiki-Search-0.12-14.fc15.noarch requires perl(mixin)
[perl-Kwiki-UserPreferences]
	perl-Kwiki-UserPreferences-0.13-13.fc15.noarch requires perl(mixin)
[perl-LWP-MediaTypes]
	perl-LWP-MediaTypes-6.01-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.0)
[perl-Lingua-EN-Inflect-Phrase]
	perl-Lingua-EN-Inflect-Phrase-0.11-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-List-UtilsBy]
	perl-List-UtilsBy-0.08-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Locale-Codes]
	perl-Locale-Codes-3.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Locale-Maketext-Lexicon]
	perl-Locale-Maketext-Lexicon-0.91-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Log-Any-Adapter]
	perl-Log-Any-Adapter-0.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Log-Dispatch]
	perl-Log-Dispatch-2.29-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Mail-Box-Parser-C]
	perl-Mail-Box-Parser-C-3.006-6.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Mail-GnuPG]
	perl-Mail-GnuPG-0.17-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Math-GMP]
	perl-Math-GMP-2.05-5.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Module-Extract-VERSION]
	perl-Module-Extract-VERSION-1.01-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Module-ExtractUse]
	perl-Module-ExtractUse-0.24-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Install-GithubMeta]
	perl-Module-Install-GithubMeta-0.14-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Module-Metadata]
	perl-Module-Metadata-1.000009-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Refresh]
	perl-Module-Refresh-0.17-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Module-Runtime]
	perl-Module-Runtime-0.012-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Module-Starter]
	1:perl-Module-Starter-1.58-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Mojolicious]
	perl-Mojolicious-2.49-1.fc17.noarch requires perl(EV) >= 0:4.0
	perl-Mojolicious-2.49-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Monotone-AutomateStdio]
	perl-Monotone-AutomateStdio-1.01-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Moo]
	perl-Moo-0.009012-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Moose]
	perl-Moose-0.92-1.fc12.noarch requires perl(metaclass)
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP) >= 0:0.94
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP) >= 0:0.60
	perl-Moose-0.92-1.fc12.noarch requires perl(Class::MOP)
	perl-Moose-0.92-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Moose-Autobox]
	perl-Moose-Autobox-0.11-2.fc15.noarch requires perl(metaclass)
[perl-MooseX-Aliases]
	perl-MooseX-Aliases-0.10-1.fc15.noarch requires perl(Moose) >= 0:1.09
[perl-MooseX-Attribute-Chained]
	perl-MooseX-Attribute-Chained-1.0.1-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-CascadeClearing]
	perl-MooseX-CascadeClearing-0.04-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-ClassAttribute]
	perl-MooseX-ClassAttribute-0.24-1.fc15.noarch requires perl(Moose) >= 0:1.23
[perl-MooseX-Emulate-Class-Accessor-Fast]
	perl-MooseX-Emulate-Class-Accessor-Fast-0.00903-5.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Has-Sugar]
	perl-MooseX-Has-Sugar-0.05070419-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-InsideOut]
	perl-MooseX-InsideOut-0.105-2.fc15.noarch requires perl(Moose) >= 0:0.94
	perl-MooseX-InsideOut-0.105-2.fc15.noarch requires perl(Class::MOP) >= 0:0.80
[perl-MooseX-LazyRequire]
	perl-MooseX-LazyRequire-0.07-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-MarkAsMethods]
	perl-MooseX-MarkAsMethods-0.10-3.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-MethodAttributes]
	perl-MooseX-MethodAttributes-0.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-NonMoose]
	perl-MooseX-NonMoose-0.22-1.fc15.noarch requires perl(Moose) >= 0:1.15
[perl-MooseX-Object-Pluggable]
	perl-MooseX-Object-Pluggable-0.0011-6.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-OneArgNew]
	perl-MooseX-OneArgNew-0.002-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-RelatedClassRoles]
	perl-MooseX-RelatedClassRoles-0.004-1.fc16.noarch requires perl(Class::MOP) >= 0:0.80
	perl-MooseX-RelatedClassRoles-0.004-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Role-Matcher]
	perl-MooseX-Role-Matcher-0.05-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Role-WithOverloading]
	perl-MooseX-Role-WithOverloading-0.05-1.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-MooseX-SemiAffordanceAccessor]
	perl-MooseX-SemiAffordanceAccessor-0.08-4.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-SetOnce]
	perl-MooseX-SetOnce-0.200001-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Singleton]
	perl-MooseX-Singleton-0.26-1.fc15.noarch requires perl(Moose) >= 0:1.10
[perl-MooseX-Storage]
	perl-MooseX-Storage-0.29-2.fc15.noarch requires perl(Moose) >= 0:0.99
[perl-MooseX-StrictConstructor]
	perl-MooseX-StrictConstructor-0.16-1.fc15.noarch requires perl(Moose) >= 0:0.94
[perl-MooseX-Traits]
	perl-MooseX-Traits-0.11-4.fc15.noarch requires perl(Class::MOP) >= 0:0.84
[perl-MooseX-Traits-Pluggable]
	perl-MooseX-Traits-Pluggable-0.09-4.fc15.noarch requires perl(Class::MOP) >= 0:0.84
[perl-MooseX-Types]
	perl-MooseX-Types-0.22-3.fc15.noarch requires perl(Moose) >= 0:0.93
	perl-MooseX-Types-0.22-3.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Types-Common]
	perl-MooseX-Types-Common-0.001003-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Types-DateTime]
	perl-MooseX-Types-DateTime-0.05-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-MooseX-Types-LoadableClass]
	perl-MooseX-Types-LoadableClass-0.006-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-MooseX-Types-Path-Class]
	perl-MooseX-Types-Path-Class-0.05-10.fc15.noarch requires perl(Class::MOP)
[perl-MooseX-Types-Structured]
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(Moose::Util::TypeConstraints) >= 0:1.06
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(Moose) >= 0:1.08
	perl-MooseX-Types-Structured-0.28-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Mouse]
	perl-Mouse-0.35-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-MouseX-Types]
	perl-MouseX-Types-0.05-4.fc15.noarch requires perl(Mouse::Exporter)
	perl-MouseX-Types-0.05-4.fc15.noarch requires perl(Mouse) >= 0:0.41
[perl-Mozilla-CA]
	perl-Mozilla-CA-20110914-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Debug]
	perl-NOCpulse-Debug-1.23.16-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Gritch]
	perl-NOCpulse-Gritch-1.27.9-4.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NOCpulse-Object]
	perl-NOCpulse-Object-1.26.12-4.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-NTLM]
	perl-NTLM-1.09-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Nagios-NSCA]
	perl-Nagios-NSCA-0.1-9.fc16.noarch requires perl(UNIVERSAL)
[perl-Net-Amazon]
	perl-Net-Amazon-0.61-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-FTP-AutoReconnect]
	perl-Net-FTP-AutoReconnect-0.3-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-FTP-RetrHandle]
	perl-Net-FTP-RetrHandle-0.2-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-Libdnet]
	perl-Net-Libdnet-0.01-8.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Net-Lite-FTP]
	perl-Net-Lite-FTP-0.61-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-SSH-Perl]
	perl-Net-SSH-Perl-1.34-10.fc15.noarch requires perl(Crypt::IDEA)
[perl-Net-SSLGlue]
	perl-Net-SSLGlue-0.8-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-SSLeay]
	perl-Net-SSLeay-1.36-1.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.1)
[perl-Net-STOMP-Client]
	perl-Net-STOMP-Client-1.0-1.fc15.noarch requires perl(UNIVERSAL)
[perl-Net-Server-SS-PreFork]
	perl-Net-Server-SS-PreFork-0.05-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Net-Telnet-Cisco]
	perl-Net-Telnet-Cisco-1.10-7.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-NetPacket]
	perl-NetPacket-1.3.0-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Network-IPv4Addr]
	perl-Network-IPv4Addr-0.05-15.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[perl-Number-Compare]
	perl-Number-Compare-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Object-InsideOut]
	perl-Object-InsideOut-3.56-5.fc15.noarch requires perl(t::Imp2)
	perl-Object-InsideOut-3.56-5.fc15.noarch requires perl(t::Imp1)
[perl-PAR]
	perl-PAR-1.002-4.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-PDL]
	perl-PDL-2.4.2-4.fc5.1.sparc requires perl(UNIVERSAL)
	perl-PDL-2.4.2-4.fc5.1.sparc requires perl(:MODULE_COMPAT_5.8.8)
[perl-POE-Test-Loops]
	perl-POE-Test-Loops-1.312-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Package-Stash]
	perl-Package-Stash-0.32-1.fc16.noarch requires perl(Package::Stash::XS) >= 0:0.24
	perl-Package-Stash-0.32-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Parallel-Prefork]
	perl-Parallel-Prefork-0.13-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Parallel-Scoreboard]
	perl-Parallel-Scoreboard-0.03-5.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Parse-RecDescent]
	perl-Parse-RecDescent-1.967006-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Path-Class]
	perl-Path-Class-0.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Perl-PrereqScanner]
	perl-Perl-PrereqScanner-1.006-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Perlbal-XS-HTTPHeaders]
	perl-Perlbal-XS-HTTPHeaders-0.19-7.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Plack]
	perl-Plack-0.9982-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Plack-Middleware-ReverseProxy]
	perl-Plack-Middleware-ReverseProxy-0.10-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Plack-Test-ExternalServer]
	perl-Plack-Test-ExternalServer-0.01-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Pod-Coverage-Moose]
	perl-Pod-Coverage-Moose-0.02-4.fc15.noarch requires perl(Class::MOP)
[perl-Pod-Wordlist-hanekomu]
	perl-Pod-Wordlist-hanekomu-1.110090-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Proc-PID-File]
	perl-Proc-PID-File-1.27-5.fc16.noarch requires procps
[perl-Router-Simple]
	perl-Router-Simple-0.09-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-SDL]
	perl-SDL-2.1.3-15.fc15.sparcv9 requires libSDL_gfx.so.0
[perl-SVK]
	perl-SVK-2.2.3-6.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-SVN-Simple]
	perl-SVN-Simple-0.28-3.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Sendmail-PMilter]
	perl-Sendmail-PMilter-1.00-2.fc16.noarch requires perl(UNIVERSAL)
[perl-Set-Crontab]
	perl-Set-Crontab-1.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Shipwright]
	perl-Shipwright-2.4.30-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Socket-Netlink-Route]
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(Socket::Netlink) >= 0:0.03
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(IO::Socket::Netlink::_Message)
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(IO::Socket::Netlink) >= 0:0.03
	perl-Socket-Netlink-Route-0.03-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Software-License]
	perl-Software-License-0.103002-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Starlet]
	perl-Starlet-0.14-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Starman]
	perl-Starman-0.2013-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Statistics-Descriptive]
	perl-Statistics-Descriptive-3.0203-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-String-CamelCase]
	perl-String-CamelCase-0.02-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-String-ToIdentifier-EN]
	perl-String-ToIdentifier-EN-0.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Sub-Exporter-ForMethods]
	perl-Sub-Exporter-ForMethods-0.100050-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Sys-Statistics-Linux]
	perl-Sys-Statistics-Linux-0.59-4.fc15.noarch requires perl(UNIVERSAL)
[perl-Sys-Virt]
	perl-Sys-Virt-0.2.1-1.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-System-Command]
	perl-System-Command-1.06-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-TAP-Formatter-JUnit]
	perl-TAP-Formatter-JUnit-0.08-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Task-Catalyst]
	perl-Task-Catalyst-3.0000-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Template-GD]
	perl-Template-GD-2.66-13.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Plugin-Class]
	perl-Template-Plugin-Class-0.14-8.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Plugin-Cycle]
	perl-Template-Plugin-Cycle-1.06-6.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Template-Tiny]
	perl-Template-Tiny-1.12-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Template-Toolkit]
	perl-Template-Toolkit-2.22-1.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-Term-Animation]
	perl-Term-Animation-2.6-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-AutoBuild]
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires perl(UNIVERSAL)
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires perl(:MODULE_COMPAT_5.10.0)
	perl-Test-AutoBuild-1.2.2-3.fc9.noarch requires /usr/bin/yum-arch
	perl-Test-AutoBuild-tla-1.2.2-3.fc9.noarch requires tla >= 0:1.1.0
[perl-Test-CPAN-Meta-JSON]
	perl-Test-CPAN-Meta-JSON-0.10-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-CheckManifest]
	perl-Test-CheckManifest-1.25-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-ConsistentVersion]
	perl-Test-ConsistentVersion-0.2.3-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-DistManifest]
	perl-Test-DistManifest-1.011-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-EOL]
	perl-Test-EOL-1.1-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Test-Fatal]
	perl-Test-Fatal-0.009-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-Test-HexString]
	perl-Test-HexString-0.03-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-Mojibake]
	perl-Test-Mojibake-0.3-3.fc16.noarch requires perl(Unicode::CheckUTF8)
	perl-Test-Mojibake-0.3-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-SharedFork]
	perl-Test-SharedFork-0.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-Spec]
	perl-Test-Spec-0.38-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Spelling]
	perl-Test-Spelling-0.15-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-TCP]
	perl-Test-TCP-1.15-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Vars]
	perl-Test-Vars-0.001-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-Test-Version]
	perl-Test-Version-1.0.0-3.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-WWW-Mechanize]
	perl-Test-WWW-Mechanize-1.34-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Test-WWW-Mechanize-Catalyst]
	perl-Test-WWW-Mechanize-Catalyst-0.54-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Time-Piece-MySQL]
	perl-Time-Piece-MySQL-0.05-14.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-Tk-ProgressBar-Mac]
	perl-Tk-ProgressBar-Mac-1.2-9.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-UNIVERSAL-isa]
	perl-UNIVERSAL-isa-1.03-5.fc15.noarch requires perl(UNIVERSAL)
[perl-WWW-GoodData]
	perl-WWW-GoodData-1.6-1.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-WWW-Salesforce]
	perl-WWW-Salesforce-0.13-1.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
[perl-Wx-Perl-ProcessStream]
	perl-Wx-Perl-ProcessStream-0.30-3.fc16.noarch requires perl(Wx::PlCommandEvent)
[perl-XML-Atom]
	perl-XML-Atom-0.39-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-XML-Grove]
	perl-XML-Grove-0.46alpha-43.fc15.noarch requires perl(UNIVERSAL)
[perl-XML-LibXML]
	1:perl-XML-LibXML-1.70-4.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.1)
[perl-XML-LibXSLT]
	perl-XML-LibXSLT-1.68-4.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[perl-XML-RSS-LibXML]
	perl-XML-RSS-LibXML-0.3101-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-XML-Twig]
	perl-XML-Twig-3.38-1.fc15.noarch requires perl(UNIVERSAL)
[perl-YUM-RepoQuery]
	perl-YUM-RepoQuery-0.1.2-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-Core]
	perl-autobox-Core-1.2-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-List-Util]
	perl-autobox-List-Util-20090629-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-autobox-dump]
	perl-autobox-dump-20090426.1746-1.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-bioperl]
	perl-bioperl-1.6.1-6.fc15.noarch requires perl(UNIVERSAL)
	perl-bioperl-1.6.1-6.fc15.noarch requires perl(Bio::Expression::FeatureSet)
[perl-libwww-perl]
	perl-libwww-perl-5.837-4.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[perl-libxml-perl]
	perl-libxml-perl-0.08-13.fc15.noarch requires perl(UNIVERSAL)
[perl-local-lib]
	perl-local-lib-1.008004-4.fc17.noarch requires perl(:MODULE_COMPAT_5.14.2)
[perl-namespace-autoclean]
	perl-namespace-autoclean-0.11-3.fc15.noarch requires perl(Class::MOP) >= 0:0.80
[perl-namespace-clean]
	perl-namespace-clean-0.21-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[perl-strictures]
	perl-strictures-1.002002-2.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[pgp-tools]
	pgp-tools-1.1-3.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[pharosc]
	pharosc-alliance-8.3-4.fc15.noarch requires alliance
[php]
	php-intl-5.3.6-1.fc15.sparcv9 requires libicuuc.so.44
	php-intl-5.3.6-1.fc15.sparcv9 requires libicuio.so.44
	php-intl-5.3.6-1.fc15.sparcv9 requires libicui18n.so.44
	php-intl-5.3.6-1.fc15.sparcv9 requires libicudata.so.44
	php-snmp-5.3.6-1.fc15.sparcv9 requires libnetsnmp.so.25
[php-bartlett-PHP-CompatInfo]
	php-bartlett-PHP-CompatInfo-2.2.2-1.fc17.noarch requires php-pear(bartlett.laurent-laville.org/PHP_Reflect) >= 0:1.2.0
[php-pecl-geoip]
	php-pecl-geoip-1.0.7-4.fc12.sparcv9 requires php(zend-abi) = 0:20060613
	php-pecl-geoip-1.0.7-4.fc12.sparcv9 requires php(api) = 0:20041225
[php-pecl-memcached]
	php-pecl-memcached-1.0.2-4.fc15.sparcv9 requires libmemcached.so.6
[php-pecl-parsekit]
	php-pecl-parsekit-1.2-5.CVS20090309.fc12.sparcv9 requires php(zend-abi) = 0:20060613
	php-pecl-parsekit-1.2-5.CVS20090309.fc12.sparcv9 requires php(api) = 0:20041225
[php-pecl-runkit]
	php-pecl-runkit-0.9-12.CVS20090215.fc12.sparcv9 requires php(zend-abi) = 0:20060613
	php-pecl-runkit-0.9-12.CVS20090215.fc12.sparcv9 requires php(api) = 0:20041225
[php-phpunit-PHP-CodeBrowser]
	php-phpunit-PHP-CodeBrowser-1.0.1-1.fc15.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[php-phpunit-PHPUnit-Selenium]
	php-phpunit-PHPUnit-Selenium-1.2.0-1.fc15.noarch requires php-pear(pear.phpunit.de/PHPUnit) >= 0:3.6.0
[php-phpunit-bytekit]
	php-phpunit-bytekit-1.1.2-3.fc15.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[php-phpunit-phpcpd]
	php-phpunit-phpcpd-1.3.5-1.fc17.noarch requires php-pear(pear.phpunit.de/File_Iterator) >= 0:1.3.0
[picard]
	picard-0.12.1-1.fc12.sparcv9 requires python(abi) = 0:2.6
	picard-0.12.1-1.fc12.sparcv9 requires libpython2.6.so.1.0
[pidgin]
	finch-2.6.6-2.fc12.sparcv9 requires libgstfarsight-0.10.so.0
	libpurple-2.6.6-2.fc12.sparcv9 requires libgstfarsight-0.10.so.0
	libpurple-perl-2.6.6-2.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
	pidgin-2.6.6-2.fc12.sparcv9 requires libgstfarsight-0.10.so.0
	pidgin-2.6.6-2.fc12.sparcv9 requires libedataserver-1.2.so.11
	pidgin-2.6.6-2.fc12.sparcv9 requires libedata-book-1.2.so.2
	pidgin-2.6.6-2.fc12.sparcv9 requires libebook-1.2.so.9
	pidgin-2.6.6-2.fc12.sparcv9 requires libebackend-1.2.so.0
[pino]
	pino-0.3-0.2.20101112hg.fc15.sparcv9 requires libgee.so.2
[pki-console]
	pki-console-9.0.5-1.fc16.noarch requires jss >= 0:4.2.6-19.1
	pki-console-9.0.5-1.fc16.noarch requires jpackage-utils >= 0:1.7.5-10
	pki-console-9.0.5-1.fc16.noarch requires java >= 1:1.6.0
[pki-kra]
	pki-kra-9.0.8-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-kra-9.0.8-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-kra-9.0.8-1.fc16.noarch requires java >= 1:1.6.0
[pki-ocsp]
	pki-ocsp-9.0.7-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-ocsp-9.0.7-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-ocsp-9.0.7-1.fc16.noarch requires java >= 1:1.6.0
[pki-ra]
	pki-ra-9.0.4-1.fc16.noarch requires pki-setup
	pki-ra-9.0.4-1.fc16.noarch requires pki-selinux
	pki-ra-9.0.4-1.fc16.noarch requires pki-native-tools
[pki-tks]
	pki-tks-9.0.7-1.fc16.noarch requires pki-selinux >= 0:9.0.15
	pki-tks-9.0.7-1.fc16.noarch requires pki-common >= 0:9.0.15
	pki-tks-9.0.7-1.fc16.noarch requires java >= 1:1.6.0
[pki-tps]
	pki-tps-9.0.1-1.fc15.sparcv9 requires pki-setup
	pki-tps-9.0.1-1.fc15.sparcv9 requires pki-selinux
	pki-tps-9.0.1-1.fc15.sparcv9 requires pki-native-tools
[pl]
	pl-jpl-5.10.2-3.fc15.sparcv9 requires libverify.so
	pl-jpl-5.10.2-3.fc15.sparcv9 requires libjvm.so(SUNWprivate_1.1)
	pl-jpl-5.10.2-3.fc15.sparcv9 requires libjava.so
[plague]
	plague-0.4.5.8-2.fc15.noarch requires python-sqlite2
[planner]
	planner-0.14.4-16.fc12.sparcv9 requires python(abi) = 0:2.6
	planner-eds-0.14.4-16.fc12.sparcv9 requires libedataserver-1.2.so.11
	planner-eds-0.14.4-16.fc12.sparcv9 requires libedata-cal-1.2.so.6
	planner-eds-0.14.4-16.fc12.sparcv9 requires libecal-1.2.so.7
	planner-eds-0.14.4-16.fc12.sparcv9 requires libebook-1.2.so.9
	planner-eds-0.14.4-16.fc12.sparcv9 requires libebackend-1.2.so.0
	planner-eds-0.14.4-16.fc12.sparcv9 requires libcamel-provider-1.2.so.14
	planner-eds-0.14.4-16.fc12.sparcv9 requires libcamel-1.2.so.14
[player]
	player-2.1.1-13.fc12.sparcv9 requires libboost_thread-mt.so.5
	player-2.1.1-13.fc12.sparcv9 requires libboost_signals.so.5
	player-examples-2.1.1-13.fc12.sparcv9 requires libboost_thread-mt.so.5
	player-examples-2.1.1-13.fc12.sparcv9 requires libboost_signals.so.5
	player-python-2.1.1-13.fc12.sparcv9 requires python(abi) = 0:2.6
	player-python-2.1.1-13.fc12.sparcv9 requires libpython2.6.so.1.0
[plee-the-bear]
	plee-the-bear-0.4.1-3.fc12.sparcv9 requires libboost_thread-mt.so.5
	plee-the-bear-0.4.1-3.fc12.sparcv9 requires libboost_system-mt.so.5
	plee-the-bear-0.4.1-3.fc12.sparcv9 requires libboost_filesystem-mt.so.5
[plexus-active-collections]
	plexus-active-collections-1.0-0.6.beta2.fc17.noarch requires java >= 1:1.6.0
[plexus-build-api]
	plexus-build-api-0.0.6-4.fc15.noarch requires plexus-maven-plugin
[plexus-component-api]
	plexus-component-api-1.0-0.6.alpha15.fc15.noarch requires java-devel >= 1:1.6.0
[pmount]
	pmount-0.9.22-1.fc14.sparcv9 requires libhal.so.1
	pmount-0.9.22-1.fc14.sparcv9 requires libhal-storage.so.1
	pmount-0.9.22-1.fc14.sparcv9 requires cryptsetup-luks
[policycoreutils]
	policycoreutils-python-2.1.4-3.fc16.sparcv9 requires setools-libs-python >= 0:3.3.7-14
[pony]
	pony-0.4-2.fc14.noarch requires Django
[pootle]
	pootle-2.1.6-1.fc15.noarch requires Django >= 0:1.0
[portecle]
	portecle-1.7-2.fc15.noarch requires jre >= 0:1.6.0
[postr]
	postr-0.12.3-8.fc12.sparcv9 requires python(abi) = 0:2.6
[ppl]
	ppl-java-0.11.2-1.fc15.sparcv9 requires java >= 1:1.6.0
[proguard]
	proguard-4.6-1.fc16.noarch requires java >= 1:1.6.0
[ptlib]
	ptlib-2.8.3-2.fc15.sparcv9 requires libv4l2.so.0
[publican]
	publican-2.7-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[pxe-kexec]
	pxe-kexec-0.2.3-3.fc15.sparcv9 requires kexec-tools
[pyabiword]
	pyabiword-0.8.0-1.fc12.sparcv9 requires python(abi) = 0:2.6
	pyabiword-0.8.0-1.fc12.sparcv9 requires libwv-1.2.so.3
[pycdio]
	pycdio-0.16-4.fc15.sparcv9 requires libiso9660.so.7
	pycdio-0.16-4.fc15.sparcv9 requires libcdio.so.12(CDIO_12)
	pycdio-0.16-4.fc15.sparcv9 requires libcdio.so.12
[pyclutter-gtk]
	pyclutter-gtk-0.10.0-6.fc15.sparcv9 requires libgtk-3.0.so.0
	pyclutter-gtk-0.10.0-6.fc15.sparcv9 requires libgdk-3.0.so.0
[pygtksourceview]
	pygtksourceview-2.8.0-1.fc12.sparcv9 requires python(abi) = 0:2.6
[pypar]
	pypar-2.1.0_66-5.fc12.sparcv9 requires python(abi) = 0:2.6
	pypar-2.1.0_66-5.fc12.sparcv9 requires libpython2.6.so.1.0
[pypoppler]
	pypoppler-0.12.1-10.fc15.sparcv9 requires libpoppler.so.12
[pyrenamer]
	pyrenamer-0.6.0.1-4.fc12.noarch requires python(abi) = 0:2.6
[python-anfft]
	python-anfft-0.1-3.fc15.noarch requires fftw-libs-threads
	python-anfft-0.1-3.fc15.noarch requires fftw-libs
[python-asyncmongo]
	python-asyncmongo-0.1.3-1.fc16.noarch requires python-bson
	python-asyncmongo-0.1.3-1.fc16.noarch requires pymongo >= 0:1.9
[python-coffin]
	python-coffin-0.3.5-2.fc15.noarch requires Django
[python-cryptsetup]
	python-cryptsetup-0.0.11-1.fc15.sparcv9 requires libcryptsetup.so.1(CRYPTSETUP_1.0)
	python-cryptsetup-0.0.11-1.fc15.sparcv9 requires libcryptsetup.so.1
[python-dbsprockets]
	python-dbsprockets-0.5-0.4.dev.r411.fc11.noarch requires python(abi) = 0:2.6
[python-djblets]
	python-djblets-0.6.11-1.fc16.noarch requires Django >= 0:1.1.1
[python-eventlet]
	python-eventlet-0.9.16-1.fc16.noarch requires python-greenlet
[python-fedora]
	python-fedora-django-0.3.26-1.fc17.noarch requires Django
[python-gevent]
	python-gevent-0.13.6-1.fc16.sparcv9 requires python-greenlet
[python-meh]
	python-meh-0.11-2.fc15.noarch requires report-newt
	python-meh-0.11-2.fc15.noarch requires report-gtk
[python-mwlib]
	python-mwlib-0.11.2-7.20090522hg2956.fc14.sparcv9 requires LabPlot
[python-networkx]
	python-networkx-1.5-1.fc15.noarch requires gdal-python
[python-openoffice]
	python-openoffice-0.1-0.8.20090228svn34.fc15.noarch requires libreoffice-pyuno
[python-pgsql]
	python-pgsql-0.9.7-4.fc12.sparcv9 requires python(abi) = 0:2.6
	python-pgsql-0.9.7-4.fc12.sparcv9 requires libpython2.6.so.1.0
[python-proteus]
	python-proteus-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[python-sexy]
	python-sexy-0.1.9-9.fc12.sparcv9 requires python(abi) = 0:2.6
[python-storm]
	python-storm-django-0.18-1.fc16.sparcv9 requires Django
[python-twisted]
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-words >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-web >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-runner >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-news >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-names >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-mail >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-lore >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-core >= 0:11.0.0
	python-twisted-11.0.0-1.fc16.noarch requires python-twisted-conch >= 0:11.0.0
[python-twisted-web2]
	python-twisted-web2-8.1.0-7.fc12.sparcv9 requires python(abi) = 0:2.6
[python-urwid]
	python-urwid-0.9.9.1-1.fc12.sparcv9 requires python(abi) = 0:2.6
	python-urwid-0.9.9.1-1.fc12.sparcv9 requires libpython2.6.so.1.0
[pywebkitgtk]
	pywebkitgtk-1.1.6-2.fc12.sparcv9 requires python(abi) = 0:2.6
	pywebkitgtk-1.1.6-2.fc12.sparcv9 requires libwebkit-1.0.so.2
[qalculate-kde]
	qalculate-kde-0.9.6-9.fc12.sparcv9 requires libqalculate.so.4
[qct]
	qct-1.7-4.fc12.sparcv9 requires python(abi) = 0:2.6
	qct-mercurial-1.7-4.fc12.sparcv9 requires python(abi) = 0:2.6
[qdox]
	qdox-1.12-2.fc15.noarch requires java >= 1:1.6.0
[qemu]
	2:qemu-system-ppc-0.11.0-13.fc12.sparcv9 requires openbios-ppc
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires bochs-bios >= 0:2.3.8-0.8
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires /usr/share/gpxe/virtio-net.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires /usr/share/gpxe/rtl8139.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires /usr/share/gpxe/rtl8029.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires /usr/share/gpxe/pcnet32.rom
	2:qemu-system-x86-0.11.0-13.fc12.sparcv9 requires /usr/share/gpxe/e1000-0x100e.rom
[qesteidutil]
	qesteidutil-0.3.0-3.fc15.sparcv9 requires libp11.so.1
[qmmp]
	qmmp-0.3.1-2.fc12.sparcv9 requires libmodplug.so.0
	qmmp-0.3.1-2.fc12.sparcv9 requires libcdio_paranoia.so.0
	qmmp-0.3.1-2.fc12.sparcv9 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	qmmp-0.3.1-2.fc12.sparcv9 requires libcdio_cdda.so.0
	qmmp-0.3.1-2.fc12.sparcv9 requires libcdio.so.10(CDIO_10)
	qmmp-0.3.1-2.fc12.sparcv9 requires libcdio.so.10
[qscintilla]
	qscintilla-python-2.4.2-1.fc12.sparcv9 requires sip-api(7) >= 0:7.0
	qscintilla-python-2.4.2-1.fc12.sparcv9 requires python(abi) = 0:2.6
[qtcurve-kde4]
	qtcurve-kde4-1.1.1-1.fc12.sparcv9 requires libkdecorations.so.4
	qtcurve-kde4-1.1.1-1.fc12.sparcv9 requires kdebase-workspace
[qtgpsc]
	qtgpsc-0.2.3-6.fc12.sparcv9 requires libgps.so.18
[qtparted]
	qtparted-0.4.5-22.fc12.sparcv9 requires ntfsprogs
	qtparted-0.4.5-22.fc12.sparcv9 requires libparted-1.9.so.0
[quarticurve-kwin-theme]
	quarticurve-kwin-theme-0.0-0.7.beta4.fc12.sparcv9 requires libkdecorations.so.4
[rabbitvcs]
	rabbitvcs-core-0.14.1.1-1.fc16.noarch requires nautilus-python >= 0:0.7.0
	rabbitvcs-nautilus-0.14.1.1-1.fc16.sparcv9 requires nautilus-python >= 0:0.7.0
[raddump]
	raddump-0.3.1-3.fc12.sparcv9 requires libpcap.so.0.9
[raidem]
	raidem-0.3.1-11.fc12.sparcv9 requires libobjc.so.2
[rcssserver]
	rcssserver-14.0.3-2.fc12.sparcv9 requires libboost_system-mt.so.5
	rcssserver-14.0.3-2.fc12.sparcv9 requires libboost_filesystem-mt.so.5
[readahead]
	1:readahead-1.5.7-3.fc15.sparcv9 requires procps
[redhat-lsb]
	redhat-lsb-3.1-21.fc9.sparcv9 requires /bin/ps
[rekall]
	rekall-python-2.4.6-12.fc12.sparcv9 requires python(abi) = 0:2.6
	rekall-python-2.4.6-12.fc12.sparcv9 requires libpython2.6.so.1.0
[rekonq]
	rekonq-0.3.0-2.fc12.sparcv9 requires kdebase-workspace >= 0:4.3.1
[resource-agents]
	resource-agents-3.9.2-2.fc16.sparcv9 requires /usr/bin/pkill
	resource-agents-3.9.2-2.fc16.sparcv9 requires /bin/ps
[revelation]
	revelation-0.4.11-9.sparcv9 requires python(abi) = 0:2.6
[rhythmbox]
	rhythmbox-0.12.6-5.fc12.sparcv9 requires libtotem-plparser.so.12
	rhythmbox-0.12.6-5.fc12.sparcv9 requires libpython2.6.so.1.0
	rhythmbox-0.12.6-5.fc12.sparcv9 requires libnotify.so.1
	rhythmbox-0.12.6-5.fc12.sparcv9 requires libmtp.so.8
	rhythmbox-0.12.6-5.fc12.sparcv9 requires libhal.so.1
[ristretto]
	ristretto-0.0.91-2.fc15.sparcv9 requires xfce4-doc
[rkhunter]
	rkhunter-1.3.8-14.fc17.noarch requires procps
	rkhunter-1.3.8-14.fc17.noarch requires kmod
[rmic-maven-plugin]
	rmic-maven-plugin-1.1-6.fc15.noarch requires java >= 1:1.6.0
[rmol]
	rmol-0.23.0-1.fc12.sparcv9 requires libboost_program_options.so.5
	rmol-0.23.0-1.fc12.sparcv9 requires libboost_date_time.so.5
[rome]
	rome-0.9-7.fc15.noarch requires java >= 1:1.6.0
[rootplot]
	rootplot-2.2.1-4.fc15.noarch requires root-python
[roundup]
	roundup-1.4.15-1.fc16.noarch requires python-sqlite2
[rsyslog]
	rsyslog-snmp-5.7.9-1.fc15.sparcv9 requires libnetsnmp.so.25
[rt3]
	perl-RT-Test-3.8.11-6.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
	rt3-3.8.11-6.fc15.noarch requires perl(:MODULE_COMPAT_5.12.4)
[ruby-RMagick]
	ruby-RMagick-2.13.1-1.fc12.1.sparcv9 requires libMagickCore.so.2
	ruby-RMagick-2.13.1-1.fc12.1.sparcv9 requires ImageMagick = 0:6.5.4.7
[ruby-gnome2]
	ruby-gdkpixbuf2-0.19.4-1.fc12.sparcv9 requires ruby(cairo)
	ruby-gtk2-0.19.4-1.fc12.sparcv9 requires ruby(cairo)
	ruby-gtkhtml2-0.19.4-1.fc12.sparcv9 requires libgtkhtml-2.so.0
	ruby-pango-0.19.4-1.fc12.sparcv9 requires ruby(cairo)
	ruby-pango-devel-0.19.4-1.fc12.sparcv9 requires ruby-cairo-devel
	ruby-poppler-0.19.4-1.fc12.sparcv9 requires ruby(cairo)
	ruby-poppler-0.19.4-1.fc12.sparcv9 requires libpoppler-glib.so.4
	ruby-rsvg-0.19.4-1.fc12.sparcv9 requires ruby(cairo)
[ruby-revolution]
	ruby-revolution-0.5-3.svn210.fc12.sparcv9 requires libedataserver-1.2.so.11
	ruby-revolution-0.5-3.svn210.fc12.sparcv9 requires libecal-1.2.so.7
	ruby-revolution-0.5-3.svn210.fc12.sparcv9 requires libebook-1.2.so.9
[ruby-rhubarb]
	ruby-rhubarb-0.4.3-4.fc17.noarch requires rubygem-sqlite3
	ruby-rhubarb-0.4.3-4.fc17.noarch requires ruby(abi) = 0:1.9.1
[ruby-spqr]
	ruby-spqr-0.3.6-2.fc17.noarch requires ruby-qmf
	ruby-spqr-0.3.6-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	spqr-gen-0.3.6-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-2.fc15.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
[rubygem-aeolus-cli]
	rubygem-aeolus-cli-0.1.0-5.fc16.noarch requires rubygem(imagefactory-console) >= 0:0.4.0
	rubygem-aeolus-cli-0.1.0-5.fc16.noarch requires rubygem(aeolus-image) >= 0:0.1.0
[rubygem-aeolus-image]
	rubygem-aeolus-image-0.0.1-5.fc16.noarch requires rubygem(imagefactory-console) >= 0:0.4.0
[rubygem-boxgrinder-build]
	rubygem-boxgrinder-build-0.9.7-1.fc16.noarch requires ruby-libguestfs
[rubygem-compass]
	rubygem-compass-0.11.5-1.fc16.noarch requires rubygem(haml) >= 0:3.1
[rubygem-crack]
	1:rubygem-crack-doc-0.1.8-4.fc15.noarch requires rubygem-crack = 0:0.1.8-4.fc15
[rubygem-deltacloud-client]
	rubygem-deltacloud-client-0.5.0-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-fog]
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(hmac)
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(formatador) >= 0:0.1.3
	rubygem-fog-0.9.0-5.fc16.noarch requires rubygem(excon) >= 0:0.6.1
[rubygem-foreigner]
	rubygem-foreigner-1.1.2-1.fc15.noarch requires ruby(abi) = 0:1.9.1
[rubygem-gdk_pixbuf2]
	ruby-gdk_pixbuf2-0.90.7-2.fc15.sparcv9 requires ruby(cairo)
	rubygem-gdk_pixbuf2-0.90.7-2.fc15.sparcv9 requires rubygem(cairo)
[rubygem-gem2rpm]
	rubygem-gem2rpm-0.8.1-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rack-mount]
	rubygem-rack-mount-0.6.13-5.fc15.noarch requires rubygem(rack) = 0:1.1.0
	rubygem-rack-mount-0.6.13-5.fc15.noarch requires rubygem(multimap)
[rubygem-rails_warden]
	rubygem-rails_warden-0.5.6-1.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rake]
	rubygem-rake-0.9.2.2-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rb-inotify]
	rubygem-rb-inotify-0.8.1-3.fc15.noarch requires rubygem(ffi)
[rubygem-rdoc]
	rubygem-rdoc-3.12-2.fc17.noarch requires ruby(irb)
	rubygem-rdoc-3.12-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rhc]
	rubygem-rhc-0.84.15-3.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-right_aws]
	rubygem-right_aws-2.0.0-2.fc15.noarch requires rubygem(right_http_connection) >= 0:1.2.4
[rubygem-rr]
	rubygem-rr-1.0.4-4.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-rspec-rails]
	rubygem-rspec-rails-2.6.1-3.fc16.noarch requires rubygem(rspec-core) >= 0:2.6.0
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.2.dev.fc15.1.noarch requires rubygem(ruby-debug-base)
[rubygem-session]
	rubygem-session-3.1.0-3.fc17.noarch requires ruby(abi) = 0:1.9.1
[rubygem-thor]
	rubygem-thor-0.14.6-2.fc15.noarch requires rubygem(ParseTree)
[rubygem-webmock]
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) < 0:3
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) > 0:2.2.5
	rubygem-webmock-1.7.6-2.fc16.noarch requires rubygem(addressable) >= 0:2.2
[rygel]
	rygel-0.4.12-1.fc12.sparcv9 requires libgee.so.2
	rygel-tracker-0.4.12-1.fc12.sparcv9 requires libgee.so.2
[salt]
	salt-0.9.6-2.fc17.noarch requires python-msgpack
[samba4]
	samba4-libs-4.0.0-33.alpha15.fc16.sparcv9 requires libpytalloc-util.so.2(PYTALLOC_UTIL_2.0.5)
[sane-backends]
	sane-backends-1.0.21-7.fc15.sparcv9 requires libv4l1.so.0
	sane-backends-libs-1.0.21-7.fc15.sparcv9 requires libv4l1.so.0
[sat4j]
	sat4j-2.3.0-2.fc15.noarch requires java >= 1:1.6
[schroot]
	dchroot-1.2.3-5.fc12.sparcv9 requires libboost_regex-mt.so.5
	dchroot-1.2.3-5.fc12.sparcv9 requires libboost_program_options-mt.so.5
	dchroot-1.2.3-5.fc12.sparcv9 requires libboost_filesystem-mt.so.5
	schroot-1.2.3-5.fc12.sparcv9 requires libboost_system-mt.so.5
	schroot-1.2.3-5.fc12.sparcv9 requires libboost_regex-mt.so.5
	schroot-1.2.3-5.fc12.sparcv9 requires libboost_program_options-mt.so.5
	schroot-1.2.3-5.fc12.sparcv9 requires libboost_filesystem-mt.so.5
[scim-hangul]
	scim-hangul-0.3.2-7.fc12.sparcv9 requires libhangul.so.0
[scitools]
	scitools-extras-0.8-1.fc16.noarch requires python-numarray
[scorchwentbonkers]
	scorchwentbonkers-1.1-8.fc14.sparcv9 requires libjpgal.so.2
	scorchwentbonkers-1.1-8.fc14.sparcv9 requires libagl.so.0
[scribus]
	scribus-1.3.9-1.fc15.sparcv9 requires libpodofo.so.0.8.4
[scummvm-tools]
	scummvm-tools-1.2.0-1.fc15.sparcv9 requires scummvm >= 0:1.2.0
[seahorse-plugins]
	seahorse-plugins-2.28.1-2.fc12.sparcv9 requires libnotify.so.1
[sear]
	sear-0.6.3-14.fc12.sparcv9 requires libwfmath-0.3.so.4
	sear-0.6.3-14.fc12.sparcv9 requires libskstream-0.3.so.4
	sear-0.6.3-14.fc12.sparcv9 requires liberis-1.3.so.15
[selinux-policy]
	selinux-policy-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
	selinux-policy-3.10.0-87.fc17.noarch requires checkpolicy >= 0:2.1.7-3
	selinux-policy-minimum-3.10.0-87.fc17.noarch requires policycoreutils-python >= 0:2.1.9-4
	selinux-policy-mls-3.10.0-87.fc17.noarch requires policycoreutils-newrole >= 0:2.1.9-4
	selinux-policy-mls-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
	selinux-policy-targeted-3.10.0-87.fc17.noarch requires policycoreutils >= 0:2.1.9-4
[ser]
	ser-mysql-0.9.6-16.fc11.sparcv9 requires libmysqlclient.so.15(libmysqlclient_15)
	ser-mysql-0.9.6-16.fc11.sparcv9 requires libmysqlclient.so.15
[serpentine]
	serpentine-0.9-5.fc12.noarch requires python(abi) = 0:2.6
	serpentine-0.9-5.fc12.noarch requires gnome-python2-nautilus-cd-burner
[setroubleshoot]
	setroubleshoot-3.0.26-1.fc15.sparcv9 requires report-gtk
[shotwell]
	shotwell-0.2.0-3.fc12.sparcv9 requires libhal.so.1
	shotwell-0.2.0-3.fc12.sparcv9 requires libgee.so.1
[shutter]
	shutter-0.87.2-1.fc15.noarch requires perl(Gtk2::Unique)
[signpost-core]
	signpost-core-1.2.1.1-6.fc16.noarch requires java >= 1:1.5.0
[simspark]
	simspark-0.2.1-1.fc12.sparcv9 requires libboost_thread-mt.so.5
	simspark-0.2.1-1.fc12.sparcv9 requires libboost_regex-mt.so.5
[sipwitch]
	sipwitch-0.5.12-0.fc13.sparcv9 requires libosipparser2.so.3
	sipwitch-0.5.12-0.fc13.sparcv9 requires libosip2.so.3
	sipwitch-plugin-forward-0.5.12-0.fc13.sparcv9 requires libosipparser2.so.3
	sipwitch-plugin-forward-0.5.12-0.fc13.sparcv9 requires libosip2.so.3
	sipwitch-plugin-scripting-0.5.12-0.fc13.sparcv9 requires libosipparser2.so.3
	sipwitch-plugin-scripting-0.5.12-0.fc13.sparcv9 requires libosip2.so.3
	sipwitch-plugin-subscriber-0.5.12-0.fc13.sparcv9 requires libosipparser2.so.3
	sipwitch-plugin-subscriber-0.5.12-0.fc13.sparcv9 requires libosip2.so.3
	sipwitch-plugin-zeroconf-0.5.12-0.fc13.sparcv9 requires libosipparser2.so.3
	sipwitch-plugin-zeroconf-0.5.12-0.fc13.sparcv9 requires libosip2.so.3
[sisu]
	sisu-2.2.3-2.fc16.1.noarch requires java >= 1:1.6.0
[skanlite]
	skanlite-0.4-1.fc12.sparcv9 requires libksane.so.0
[skinlf]
	skinlf-6.7-11.cvs20091205.fc15.noarch requires java >= 1:1.6.0
[skyviewer]
	skyviewer-1.0.0-5.fc14.sparcv9 requires libQGLViewer.so.2
[slv2]
	slv2-devel-0.6.6-6.fc15.sparcv9 requires lv2core-devel
[smart]
	ksmarttray-1.3.1-66.fc15.sparcv9 requires /usr/bin/kdesu
[smokeping]
	smokeping-2.6.7-2.fc17.noarch requires perl(SNMP_util) >= 0:1.13
[soprano]
	soprano-2.6.0-1.fc15.sparcv9 requires redland-virtuoso
[soundconverter]
	soundconverter-1.5.4-13.fc15.noarch requires gstreamer-plugins-good >= 0:0.10.29-2.fc15
[spacewalk-backend]
	spacewalk-backend-tools-1.4.39-1.fc16.noarch requires spacewalk-admin >= 0:0.1.1-0
[spacewalk-web]
	spacewalk-base-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-base-minimal-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-dobby-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-grail-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-pxt-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
	spacewalk-sniglets-1.6.18-1.fc16.noarch requires perl(:MODULE_COMPAT_5.14.1)
[spring-maps-default]
	spring-maps-default-0.1-7.fc15.noarch requires spring
[springlobby]
	springlobby-0.118-1.fc15.sparcv9 requires spring
	springlobby-0.118-1.fc15.sparcv9 requires libtorrent-rasterbar.so.5
[sqljet]
	sqljet-1.0.4-2.fc15.noarch requires antlr3-java
[stringtemplate]
	stringtemplate-3.2.1-2.fc15.noarch requires java >= 1:1.6.0
[sublib]
	sublib-0.9-6.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	sublib-0.9-6.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
[suck]
	suck-4.3.2-29.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
[sugar-browse]
	sugar-browse-122-1.fc15.noarch requires hulahop
[sugar-paint]
	sugar-paint-27-2.fc12.sparcv9 requires python(abi) = 0:2.6
[surf]
	surf-0.3-2.fc12.sparcv9 requires libwebkit-1.0.so.2
[swingx]
	swingx-0.9.5-2.fc15.noarch requires java >= 0:1.6.0
[synaptic]
	synaptic-0.57.2-22.fc13.sparcv9 requires librpm.so.0
[synce-gnome]
	synce-gnome-0.11-5.fc15.noarch requires odccm
[synce-kpm]
	synce-kpm-0.15.1-1.fc16.noarch requires odccm
[synce-sync-engine]
	synce-sync-engine-0.15.1-1.fc16.sparcv9 requires python-sqlite2
[synce-trayicon]
	synce-trayicon-0.15-2.fc15.sparcv9 requires libhal.so.1
[syncevolution]
	1:syncevolution-1.1.1-4.fc15.sparcv9 requires libedataserver-1.2.so.11
	1:syncevolution-libs-1.1.1-4.fc15.sparcv9 requires libedataserver-1.2.so.11
	1:syncevolution-libs-1.1.1-4.fc15.sparcv9 requires libecal-1.2.so.7
	1:syncevolution-libs-1.1.1-4.fc15.sparcv9 requires libebook-1.2.so.9
[system-config-kdump]
	system-config-kdump-2.0.5-6.fc15.noarch requires kexec-tools
[system-config-keyboard]
	system-config-keyboard-1.3.1-3.fc15.sparcv9 requires pyxf86config
[system-config-printer]
	system-config-printer-1.3.1-1.fc16.sparcv9 requires python-smbc
[system-config-users]
	system-config-users-1.2.113-1.fc17.noarch requires python-pwquality
	system-config-users-1.2.113-1.fc17.noarch requires /usr/bin/pgrep
[systemd]
	systemd-24-1.fc15.sparcv9 requires libcryptsetup.so.1(CRYPTSETUP_1.0)
	systemd-24-1.fc15.sparcv9 requires libcryptsetup.so.1
[systemtap]
	systemtap-1.4-5.fc14.sparcv9 requires librpm.so.1
[taggle]
	taggle-1.0-2.fc15.noarch requires java >= 1:1.6.0
	taggle-server-1.0-2.fc15.noarch requires java >= 1:1.6.0
[taglib-sharp]
	taglib-sharp-2.0.3.7-1.fc14.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[tailor]
	python-vcpx-0.9.35-11.fc15.noarch requires tla
[taoframework]
	taoframework-devil-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-freeglut-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-freetype-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-glfw-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-glfw-2.1.0-1.fc13.sparcv9 requires libglfw
	taoframework-lua-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-ode-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-openal-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-opengl-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	taoframework-opengl-2.1.0-1.fc13.sparcv9 requires mono(System) = 0:2.0.0.0
	taoframework-physfs-2.1.0-1.fc13.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
[tasks]
	tasks-0.16-2.fc12.sparcv9 requires libedataserver-1.2.so.11
	tasks-0.16-2.fc12.sparcv9 requires libecal-1.2.so.7
[tcptrack]
	tcptrack-1.3.0-3.fc12.sparcv9 requires libpcap.so.0.9
[techtalk-pse]
	techtalk-pse-1.0.1-2.fc15.noarch requires perl(Gtk2::MozEmbed)
[tellico]
	tellico-2.2-1.fc12.sparcv9 requires libyaz.so.3
	tellico-2.2-1.fc12.sparcv9 requires libv4l1.so.0
	tellico-2.2-1.fc12.sparcv9 requires libksane.so.0
[testdisk]
	testdisk-6.11-7.fc15.sparcv9 requires libntfs.so.10
[tetex-tex4ht]
	tetex-tex4ht-1.0.2008_09_16_1413-3.fc12.sparcv9 requires java-1.6.0-openjdk
[texlive]
	texlive-2007-61.fc15.sparcv9 requires libpoppler.so.12
	texlive-xetex-2007-61.fc15.sparcv9 requires libpoppler.so.12
[texmaker]
	1:texmaker-2.1-5.fc15.sparcv9 requires libpoppler.so.12
	1:texmaker-2.1-5.fc15.sparcv9 requires libhunspell-1.2.so.0
[texworks]
	texworks-0.2.3-3.fc12.sparcv9 requires libhunspell-1.2.so.0
[themonospot-base]
	themonospot-base-0.8.2-7.fc16.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	themonospot-base-0.8.2-7.fc16.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	themonospot-base-0.8.2-7.fc16.sparcv9 requires mono(System) = 0:2.0.0.0
[thinkfinger]
	thinkfinger-0.3-9.fc11.sparcv9 requires hal
[thunar-vfs]
	thunar-vfs-1.2.0-1.fc15.sparcv9 requires libhal.so.1
	thunar-vfs-1.2.0-1.fc15.sparcv9 requires libhal-storage.so.1
[tog-pegasus]
	2:tog-pegasus-libs-2.10.0-5.fc15.sparcv9 requires libnetsnmp.so.25
[tomboy]
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(gmime-sharp) = 0:2.4.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(System.Core) = 0:3.5.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(Mono.Cairo) = 0:2.0.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(Mono.Addins.Setup) = 0:0.4.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(Mono.Addins.Gui) = 0:0.4.0.0
	tomboy-1.0.0-2.fc12.sparcv9 requires mono(Mono.Addins) = 0:0.4.0.0
[tomcat]
	tomcat-7.0.25-3.fc17.noarch requires procps
	tomcat-7.0.25-3.fc17.noarch requires java >= 1:1.6.0
	tomcat-7.0.25-3.fc17.noarch requires apache-commons-daemon
	tomcat-jsvc-7.0.25-3.fc17.noarch requires apache-commons-daemon-jsvc
	tomcat-webapps-7.0.25-3.fc17.noarch requires jakarta-taglibs-standard >= 0:1.1.2-4
[tomcat6]
	tomcat6-6.0.32-17.fc16.noarch requires procps
	tomcat6-6.0.32-17.fc16.noarch requires jakarta-commons-daemon
[tomcatjss]
	tomcatjss-6.0.2-1.fc16.noarch requires jss >= 0:4.2.6-19.1
	tomcatjss-6.0.2-1.fc16.noarch requires jpackage-utils >= 0:1.7.5-10
	tomcatjss-6.0.2-1.fc16.noarch requires java >= 1:1.6.0
[tor]
	tor-core-0.2.1.20-1301.fc13.sparcv9 requires libevent-1.4.so.2
[tortoisehg]
	tortoisehg-1.1.3-1.fc12.sparcv9 requires python(abi) = 0:2.6
[totem]
	totem-2.28.6-1.fc12.sparcv9 requires libtotem-plparser.so.12
	totem-2.28.6-1.fc12.sparcv9 requires libpython2.6.so.1.0
	totem-mozplugin-2.28.6-1.fc12.sparcv9 requires libtotem-plparser.so.12
	totem-mozplugin-2.28.6-1.fc12.sparcv9 requires libtotem-plparser-mini.so.12
	totem-mythtv-2.28.6-1.fc12.sparcv9 requires libupnp.so.3
	totem-mythtv-2.28.6-1.fc12.sparcv9 requires libthreadutil.so.2
	totem-nautilus-2.28.6-1.fc12.sparcv9 requires libtotem-plparser.so.12
	totem-youtube-2.28.6-1.fc12.sparcv9 requires libgdata.so.6
[trac-monotone-plugin]
	trac-monotone-plugin-0.0.14-7.20100327mtnda420c80.fc15.noarch requires monotone >= 0:0.46
[trac-peerreview-plugin]
	trac-peerreview-plugin-0.11-4.svn5357.fc15.noarch requires mod_python
[tracker]
	tracker-0.6.96-3.fc12.sparcv9 requires libtotem-plparser.so.12
	tracker-0.6.96-3.fc12.sparcv9 requires libpoppler-glib.so.4
	tracker-0.6.96-3.fc12.sparcv9 requires libhal.so.1
	tracker-0.6.96-3.fc12.sparcv9 requires libhal-storage.so.1
	tracker-0.6.96-3.fc12.sparcv9 requires libgmime-2.4.so.2
	tracker-search-tool-0.6.96-3.fc12.sparcv9 requires libnotify.so.1
	tracker-search-tool-0.6.96-3.fc12.sparcv9 requires libgnome-desktop-2.so.11
[transifex]
	transifex-1.2.1-4.fc17.noarch requires django-tagging
	transifex-1.2.1-4.fc17.noarch requires django-piston
	transifex-1.2.1-4.fc17.noarch requires django-pagination
	transifex-1.2.1-4.fc17.noarch requires django-notification
	transifex-1.2.1-4.fc17.noarch requires django-contact-form
	transifex-1.2.1-4.fc17.noarch requires django-authority
	transifex-1.2.1-4.fc17.noarch requires Django
[tritonus]
	tritonus-0.3.7-0.13.20101108cvs.fc16.sparcv9 requires java >= 0:1.6
[trytond-account]
	trytond-account-1.8.4-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-account-be]
	trytond-account-be-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-de-skr03]
	trytond-account-de-skr03-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice]
	trytond-account-invoice-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice-history]
	trytond-account-invoice-history-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-invoice-line-standalone]
	trytond-account-invoice-line-standalone-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-product]
	trytond-account-product-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-account-statement]
	trytond-account-statement-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-analytic-account]
	trytond-analytic-account-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-analytic-invoice]
	trytond-analytic-invoice-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-analytic-purchase]
	trytond-analytic-purchase-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-analytic-sale]
	trytond-analytic-sale-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar]
	trytond-calendar-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar-classification]
	trytond-calendar-classification-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-calendar-scheduling]
	trytond-calendar-scheduling-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-calendar-todo]
	trytond-calendar-todo-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-company]
	trytond-company-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-company-work-time]
	trytond-company-work-time-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-country]
	trytond-country-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-currency]
	trytond-currency-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-dashboard]
	trytond-dashboard-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-google-maps]
	trytond-google-maps-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-ldap-authentication]
	trytond-ldap-authentication-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-ldap-connection]
	trytond-ldap-connection-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-party]
	trytond-party-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-party-siret]
	trytond-party-siret-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-party-vcarddav]
	trytond-party-vcarddav-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product]
	trytond-product-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-cost-fifo]
	trytond-product-cost-fifo-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-cost-history]
	trytond-product-cost-history-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-product-price-list]
	trytond-product-price-list-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-project]
	trytond-project-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-project-plan]
	trytond-project-plan-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-project-revenue]
	trytond-project-revenue-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-purchase]
	trytond-purchase-1.8.4-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-purchase-invoice-line-standalone]
	trytond-purchase-invoice-line-standalone-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-sale]
	trytond-sale-1.8.3-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-sale-opportunity]
	trytond-sale-opportunity-1.8.3-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-sale-price-list]
	trytond-sale-price-list-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock]
	trytond-stock-2.0.1-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-forecast]
	trytond-stock-forecast-1.8.1-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-stock-inventory-location]
	trytond-stock-inventory-location-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-location-sequence]
	trytond-stock-location-sequence-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-product-location]
	trytond-stock-product-location-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-stock-supply]
	trytond-stock-supply-1.8.2-1.fc15.noarch requires tryton(kernel) = 0:1.8
[trytond-stock-supply-day]
	trytond-stock-supply-day-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[trytond-timesheet]
	trytond-timesheet-2.0.0-1.fc16.noarch requires tryton(kernel) = 0:2.0
[tuxguitar]
	tuxguitar-1.2-3.fc15.sparcv9 requires java >= 0:1.7
[typepad-motion]
	typepad-motion-1.1.3-3.fc15.noarch requires Django
[udisks]
	udisks-1.0.1-7.fc15.sparcv9 requires ntfsprogs
[unixODBC]
	unixODBC-kde-2.2.14-12.fc15.sparcv9 requires libQtAssistantClient.so.4
[unoconv]
	unoconv-0.4-4.fc15.noarch requires libreoffice-pyuno
	unoconv-0.4-4.fc15.noarch requires libreoffice-core
[upower]
	upower-0.9.8-2.fc15.sparcv9 requires libusb-1.0.so.0
[upslug2]
	upslug2-0.0-0.5.20071107.svn39.fc12.sparcv9 requires libpcap.so.0.9
[usbmuxd]
	usbmuxd-1.0.7-1.fc16.sparcv9 requires libusb-1.0.so.0
	usbmuxd-devel-1.0.7-1.fc16.sparcv9 requires libusb1-devel
[usbutils]
	usbutils-001-2.fc15.sparcv9 requires libusb-1.0.so.0
[ushare]
	ushare-1.1a-6.fc12.sparcv9 requires libupnp.so.3
	ushare-1.1a-6.fc12.sparcv9 requires libthreadutil.so.2
[v4l2ucp]
	v4l2ucp-2.0.1-5.fc16.sparcv9 requires libv4l2.so.0
[vdrift]
	vdrift-20100630-1.fc15.sparcv9 requires libSDL_gfx.so.0
[vecmath]
	vecmath-0-3.20090922cvs.fc15.noarch requires java >= 1:1.6.0
[vecmath1.2]
	vecmath1.2-1.14-6.fc15.noarch requires java >= 1:1.6.0
[vegastrike-data]
	vegastrike-data-0.5.1-0.2.beta1.2.noarch requires vegastrike >= 0:0.5.1
[veusz]
	veusz-1.6-1.fc12.sparcv9 requires python(abi) = 0:2.6
	veusz-1.6-1.fc12.sparcv9 requires libpython2.6.so.1.0
[viewmtn]
	viewmtn-0.10-7.20100308mtn0030ad67.fc15.noarch requires monotone >= 0:0.46
[viewvc]
	viewvc-httpd-1.1.9-1.fc16.noarch requires mod_python
[vifir]
	vifir-0.7-7.fc15.sparcv9 requires libpoppler.so.12
[vips]
	vips-7.20.7-4.fc14.sparcv9 requires libMagickWand.so.3
	vips-7.20.7-4.fc14.sparcv9 requires libMagickCore.so.3
	vips-python-7.20.7-4.fc14.sparcv9 requires libMagickWand.so.3
	vips-python-7.20.7-4.fc14.sparcv9 requires libMagickCore.so.3
	vips-tools-7.20.7-4.fc14.sparcv9 requires libMagickWand.so.3
	vips-tools-7.20.7-4.fc14.sparcv9 requires libMagickCore.so.3
[virt-manager]
	virt-manager-0.9.1-2.fc17.noarch requires spice-gtk-python
	virt-manager-0.9.1-2.fc17.noarch requires python-virtinst >= 0:0.600.1
	virt-manager-common-0.9.1-2.fc17.noarch requires python-virtinst >= 0:0.600.1
[virt-v2v]
	virt-v2v-0.2.0-1.fc12.noarch requires perl-libguestfs >= 1:1.0.68
	virt-v2v-0.2.0-1.fc12.noarch requires perl(Sys::Guestfs::Lib)
	virt-v2v-0.2.0-1.fc12.noarch requires perl(Sys::Guestfs)
	virt-v2v-0.2.0-1.fc12.noarch requires perl(:MODULE_COMPAT_5.10.0)
[visualvm]
	visualvm-1.3.2-1.2.8.fc16.sparcv9 requires java-devel >= 0:1.6.0
	visualvm-1.3.2-1.2.8.fc16.sparcv9 requires java >= 0:1.6.0
[volume_key]
	python-volume_key-0.3.5-3.fc15.sparcv9 requires libcryptsetup.so.1
	volume_key-0.3.5-3.fc15.sparcv9 requires libcryptsetup.so.1
	volume_key-libs-0.3.5-3.fc15.sparcv9 requires libcryptsetup.so.1(CRYPTSETUP_1.0)
	volume_key-libs-0.3.5-3.fc15.sparcv9 requires libcryptsetup.so.1
[vorbisspi]
	vorbisspi-1.0.3-3.fc15.noarch requires java >= 1:1.6.0
[vtk]
	vtk-java-5.6.1-3.fc15.sparcv9 requires libjvm.so(SUNWprivate_1.1)
	vtk-java-5.6.1-3.fc15.sparcv9 requires libjawt.so(SUNWprivate_1.1)
[wallaby]
	python-wallaby-0.13.0-2.fc17.noarch requires python-qpid-qmf
	ruby-wallaby-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	ruby-wallaby-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-http-server-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-http-server-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
	wallaby-utils-0.13.0-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-utils-0.13.0-2.fc17.noarch requires ruby(abi) = 0:1.9.1
[wallpapoz]
	wallpapoz-0.5-10.fc15.noarch requires /usr/bin/pgrep
[webacula]
	webacula-5.0.3-2.fc15.noarch requires bacula-console >= 0:5.0
[webkit-sharp]
	webkit-sharp-0.2-6.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
[weka]
	weka-3.6.2-5.fc15.noarch requires java >= 1:1.6.0
[wfut]
	wfut-1.1.0-8.fc15.sparcv9 requires libgcj.so.11
[whatsup]
	libnodeupdown-backend-openib-1.12-2.fc16.sparcv9 requires libopensm.so.2(OPENSM_1.5)
	libnodeupdown-backend-openib-1.12-2.fc16.sparcv9 requires libopensm.so.2
[widelands]
	widelands-0-0.11.build12.fc9.sparcv9 requires libSDL_gfx.so.0
[wormux]
	wormux-0.9.2.1-3.fc15.sparcv9 requires libSDL_gfx.so.0
[xalan-c]
	xalan-c-1.10.0-9.fc16.sparcv9 requires libxerces-c-3.0.so
[xawtv]
	xawtv-3.101-1.fc16.sparcv9 requires libv4l2.so.0
[xchat-gnome]
	xchat-gnome-0.26.1-8.fc12.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)
	xchat-gnome-0.26.1-8.fc12.sparcv9 requires libpython2.6.so.1.0
	xchat-gnome-0.26.1-8.fc12.sparcv9 requires libnotify.so.1
[xdrawchem]
	xdrawchem-1.9.9-13.fc12.sparcv9 requires libopenbabel.so.3
[xenserverjava]
	xenserverjava-5.6.100.1-1.fc15.noarch requires java >= 1:1.6.0
[xfburn]
	xfburn-0.4.3-3.fc15.sparcv9 requires libhal.so.1
	xfburn-0.4.3-3.fc15.sparcv9 requires libhal-storage.so.1
[xfce4-cellmodem-plugin]
	xfce4-cellmodem-plugin-0.0.5-2.fc12.sparcv9 requires libxfce4panel.so.1
[xfce4-clipman-plugin]
	xfce4-clipman-plugin-1.1.3-2.fc13.sparcv9 requires xfce4-doc
	xfce4-clipman-plugin-1.1.3-2.fc13.sparcv9 requires libxfce4panel.so.1
	xfce4-clipman-plugin-1.1.3-2.fc13.sparcv9 requires libexo-0.3.so.0
[xfce4-mpc-plugin]
	xfce4-mpc-plugin-0.3.4-2.fc12.sparcv9 requires libxfce4panel.so.1
	xfce4-mpc-plugin-0.3.4-2.fc12.sparcv9 requires libexo-0.3.so.0
[xfce4-panel]
	xfce4-panel-4.8.2-2.fc15.sparcv9 requires xfce4-doc
[xfce4-power-manager]
	xfce4-power-manager-0.8.5-1.fc13.sparcv9 requires xfce4-doc
	xfce4-power-manager-0.8.5-1.fc13.sparcv9 requires libxfce4panel.so.1
	xfce4-power-manager-0.8.5-1.fc13.sparcv9 requires libnotify.so.1
	xfce4-power-manager-0.8.5-1.fc13.sparcv9 requires hal
[xfce4-radio-plugin]
	xfce4-radio-plugin-0.4.1-2.fc12.sparcv9 requires libxfce4panel.so.1
[xfce4-screenshooter]
	xfce4-screenshooter-1.6.0-2.fc12.sparcv9 requires xfce4-doc
	xfce4-screenshooter-plugin-1.6.0-2.fc12.sparcv9 requires libxfce4panel.so.1
[xfce4-sensors-plugin]
	xfce4-sensors-plugin-0.10.99.6-5.fc12.sparcv9 requires libxfce4panel.so.1
	xfce4-sensors-plugin-0.10.99.6-5.fc12.sparcv9 requires libnotify.so.1
[xfce4-xmms-plugin]
	xfce4-xmms-plugin-0.5.1-3.fc11.sparcv9 requires libxfce4panel.so.1
[xfdesktop]
	xfdesktop-4.8.0-1.fc15.sparcv9 requires xfce4-doc
[xine-lib]
	xine-lib-1.1.19-2.fc14.1.sparcv9 requires libv4l2.so.0
	xine-lib-extras-1.1.19-2.fc14.1.sparcv9 requires libfusion-1.4.so.0
	xine-lib-extras-1.1.19-2.fc14.1.sparcv9 requires libdirectfb-1.4.so.0
	xine-lib-extras-1.1.19-2.fc14.1.sparcv9 requires libdirect-1.4.so.0
	xine-lib-extras-1.1.19-2.fc14.1.sparcv9 requires libMagickWand.so.3
	xine-lib-extras-1.1.19-2.fc14.1.sparcv9 requires libMagickCore.so.3
[xiphos]
	xiphos-3.1.3-1.fc12.sparcv9 requires libsword-1.6.1.so
	xiphos-3.1.3-1.fc12.sparcv9 requires libgtkhtml-editor.so.0
	xiphos-3.1.3-1.fc12.sparcv9 requires libgtkhtml-3.14.so.19
[xml-security-c]
	xml-security-c-1.5.1-3.fc13.sparcv9 requires libxerces-c.so.28
[xml-writer]
	xml-writer-0.2-3.fc15.noarch requires java >= 1:1.6.0
[xmlcopyeditor]
	xmlcopyeditor-1.2.0.2-3.fc14.sparcv9 requires libxerces-c-3.0.so
[xmlenc]
	xmlenc-0.52-8.fc15.noarch requires java >= 1:1.6.0
[xmlrpc]
	xmlrpc-2.0.1-10.fc15.noarch requires java >= 1:1.6.0
[xmltooling]
	xmltooling-1.2.2-3.fc12.sparcv9 requires libxerces-c.so.28
[xmms-sid]
	xmms-sid-0.8.0-0.8.beta19.fc12.sparcv9 requires libsidplay.so.1
[xmms2]
	xmms2-0.7-7.fc15.sparcv9 requires libcdio_cdda.so.0(CDIO_CDDA_0)
	xmms2-0.7-7.fc15.sparcv9 requires libcdio_cdda.so.0
	xmms2-0.7-7.fc15.sparcv9 requires libcdio.so.12(CDIO_12)
	xmms2-0.7-7.fc15.sparcv9 requires libcdio.so.12
[xorg-x11-drivers]
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-penmount
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-mutouch
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-hyperpen
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-fpit
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-elographics
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-aiptek
	xorg-x11-drivers-7.4-2.fc15.sparcv9 requires xorg-x11-drv-acecad
[xorg-x11-drv-apm]
	xorg-x11-drv-apm-1.2.3-6.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ast]
	xorg-x11-drv-ast-0.91.10-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ati]
	xorg-x11-drv-ati-6.14.0-4.20110204gita27b5dbd9.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-dummy]
	xorg-x11-drv-dummy-0.3.4-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-fbdev]
	xorg-x11-drv-fbdev-0.4.1-8.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-glint]
	xorg-x11-drv-glint-1.2.4-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-i128]
	xorg-x11-drv-i128-1.3.4-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-i740]
	xorg-x11-drv-i740-1.3.2-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-ivtv]
	xorg-x11-drv-ivtv-1.1.2-3.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-mach64]
	xorg-x11-drv-mach64-6.8.2-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-mga]
	xorg-x11-drv-mga-1.4.13-6.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-nouveau]
	1:xorg-x11-drv-nouveau-0.0.16-22.20110303git92db2bc.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-nv]
	xorg-x11-drv-nv-2.1.18-6.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-qxl]
	xorg-x11-drv-qxl-0.0.21-2.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-rendition]
	xorg-x11-drv-rendition-4.2.4-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-s3virge]
	xorg-x11-drv-s3virge-1.10.4-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-savage]
	xorg-x11-drv-savage-2.3.2-3.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-sis]
	xorg-x11-drv-sis-0.10.3-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-sisusb]
	xorg-x11-drv-sisusb-0.9.4-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-synaptics]
	xorg-x11-drv-synaptics-1.2.0-3.fc13.sparcv9 requires hal
[xorg-x11-drv-tdfx]
	xorg-x11-drv-tdfx-1.4.3-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-trident]
	xorg-x11-drv-trident-1.3.4-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-v4l]
	xorg-x11-drv-v4l-0.2.0-12.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-vesa]
	xorg-x11-drv-vesa-2.3.0-7.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xorg-x11-drv-voodoo]
	xorg-x11-drv-voodoo-1.2.4-5.fc16.sparcv9 requires xserver-abi(videodrv-9) >= 0:0
[xosd]
	xmms-xosd-2.2.14-13.fc12.sparcv9 requires libgdk_pixbuf.so.2
[xournal]
	xournal-0.4.5-11.fc15.sparcv9 requires libpoppler.so.12
[xqilla10]
	xqilla10-1.0.2-6.fc11.sparcv9 requires libxerces-c.so.28
[xsd]
	xsd-3.3.0-3.fc15.sparcv9 requires libxerces-c-3.0.so
[xsp]
	xsp-2.4.2-3.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Xml) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Web.Services) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Web) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Web) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Data) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Data) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System.Configuration) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(System) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(Mono.Security) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(Mono.Security) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(Mono.Posix) = 0:2.0.0.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(Mono.Posix) = 0:1.0.5000.0
	xsp-2.4.2-3.fc12.sparcv9 requires mono(Mono.Data.SqliteClient) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(mscorlib) = 0:2.0.0.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(mscorlib) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Xml) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Web.Services) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Web) = 0:2.0.0.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Web) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Data) = 0:2.0.0.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System.Data) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System) = 0:2.0.0.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(System) = 0:1.0.5000.0
	xsp-tests-2.4.2-3.fc12.sparcv9 requires mono(Mono.Data.SqliteClient) = 0:1.0.5000.0
[xsupplicant]
	xsupplicant-1.2.8-10.fc11.sparcv9 requires libssl.so.8
	xsupplicant-1.2.8-10.fc11.sparcv9 requires libcrypto.so.8
[xulrunner]
	xulrunner-2.0-0.28.rc2.fc15.sparcv9 requires libhunspell-1.2.so.0
[yakuake]
	yakuake-2.9.6-2.fc12.sparcv9 requires kdebase
[ykpers]
	ykpers-1.3.4-1.fc15.sparcv9 requires libusb-1.0.so.0
[zabbix]
	zabbix-proxy-mysql-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
	zabbix-proxy-pgsql-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
	zabbix-proxy-sqlite3-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
	zabbix-server-mysql-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
	zabbix-server-pgsql-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
	zabbix-server-sqlite3-1.8.4-3.fc15.sparcv9 requires libnetsnmp.so.25
[zarafa-webaccess]
	zarafa-webaccess-6.30.12-1.fc13.noarch requires php(mapi) = 0:6.30.12
[zathura]
	zathura-0.0.8.2-3.fc15.sparcv9 requires libpoppler.so.12
[zbar]
	zbar-0.10-7.fc15.sparcv9 requires libv4l2.so.0
	zbar-0.10-7.fc15.sparcv9 requires libv4l
	zbar-gtk-0.10-7.fc15.sparcv9 requires libv4l2.so.0
	zbar-pygtk-0.10-7.fc15.sparcv9 requires libv4l2.so.0
	zbar-qt-0.10-7.fc15.sparcv9 requires libv4l2.so.0
[zeitgeist]
	zeitgeist-0.8.2-2.fc15.noarch requires zeitgeist-datahub
[zif]
	zif-0.1.4-2.fc15.sparcv9 requires libarchive.so.2
[znc-extra]
	znc-extra-0.074-1.fc12.sparcv9 requires znc = 0:0.074
[zoneminder]
	zoneminder-1.24.2-4.fc13.sparcv9 requires perl(:MODULE_COMPAT_5.10.0)




Summary:
Added Packages: 0
Removed Packages: 0
Upgraded Packages: 0
Compose finisheded at Sun Jun 24 10:19:30 UTC 2012

_______________________________________________
sparc mailing list
sparc@xxxxxxxxxxxxxxxxxxxxxxx
https://admin.fedoraproject.org/mailman/listinfo/sparc



[Linux ARM]     [ARM Kernel]     [Older Fedora Users]     [Fedora Advisory Board]     [Fedora Security]     [Fedora Maintainers]     [Fedora Devel Java]     [Fedora Legacy]     [Fedora Desktop]     [ATA RAID]     [Fedora Marketing]     [Fedora Mentors]     [Fedora Package Announce]     [Fedora Package Review]     [Fedora Music]     [Fedora Packaging]     [Centos]     [Fedora SELinux]     [Fedora Triage]     [Deep Creek Hot Springs]     [Coolkey]     [Yum Users]     [Tux]     [Big List of Linux Books]     [Yosemite Hiking & Camping]     [Yosemite Photos]     [Linux Apps]     [KDE Users]     [Fedora Tools]     [Fedora Art]     [Fedora Docs]     [Asterisk PBX]

Powered by Linux

Google
  Web www.spinics.net