Google
  Web www.spinics.net

Re: I get this error when trying to upgrade my 2.4.20-8 to 2.6.3 after make install

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Quoting Bill Perrotta <billperrotta@xxxxxxxxx>:

The disk quota feature is all i'm interested in because it's on the rhce exam.
Forget about security or anything else. I need to complete the labs

RHL 9 had disk quota support.  The same support basically as RHEL 3.x.
You should not have to upgrade to any newer kernel.

If you want a RHEL type system, why not use a clone like CentOS instead?
It is mucher closer to RHEL than RHL 9 will ever be.

--
Eric Rostetter
The Department of Physics
The University of Texas at Austin

Go Longhorns!

--
fedora-legacy-list mailing list
fedora-legacy-list@xxxxxxxxxx
https://www.redhat.com/mailman/listinfo/fedora-legacy-list

[Fedora Development]     [Fedora Announce]     [Fedora Legacy Announce]     [Fedora Config]     [PAM]     [Fedora General Discussion]     [Big List of Linux Books]     [Gimp]     [Free Internet Dating]     [Yosemite Questions]

Powered by Linux