Google
  Web www.spinics.net

Re: I get this error when trying to upgrade my 2.4.20-8 to 2.6.3 after make install

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Security is not a concern. I am using redhat 9 because it is almost the same as rhel3. This is a test not a production box. What kernel can i use to easilly upgrade rhel9 to have the disk quota feature because it is not there in 2.4.20-8 kernel.
The disk quota feature is all i'm interested in because it's on the rhce exam.
Forget about security or anything else. I need to complete the labs
Thanks,
              Bill
Matthew Miller <mattdm@xxxxxxxxxx> wrote:
On Wed, Nov 08, 2006 at 01:36:48PM -0800, Bill Perrotta wrote:
> I get this error when trying to upgrade my 2.4.20-8 to 2.6.3 after make
> install see below

Any particular reason 2.6.3? Among other things, that's going to leave you
with some huge security problems. But additionally, I don't think the
infrastructure is there in RHL 9 to run the 2.6 kernel without a lot of
work.


--
Matthew Miller mattdm@xxxxxxxxxx
Boston University Linux ------>

--
fedora-legacy-list mailing list
fedora-legacy-list@xxxxxxxxxx
https://www.redhat.com/mailman/listinfo/fedora-legacy-list


Access over 1 million songs - Yahoo! Music Unlimited.
--
fedora-legacy-list mailing list
fedora-legacy-list@xxxxxxxxxx
https://www.redhat.com/mailman/listinfo/fedora-legacy-list

[Fedora Development]     [Fedora Announce]     [Fedora Legacy Announce]     [Fedora Config]     [PAM]     [Fedora General Discussion]     [Big List of Linux Books]     [Gimp]     [Free Internet Dating]     [Yosemite Questions]

Powered by Linux