Re: apache 2.2.3 on FC3 - repo?

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]



Dave Stevens wrote:

I'd like to update my apache httpd version from the current 2.0.53 to the most recent 2.2.3. I assume it is available in some repo but I don't know where.
Ideas?

The major repo's don't have it, as far as I know. Do you need 2.2 features? I guess you best upgrade to FC5 then or compile it yourself.

Nils Breunese.

--
fedora-legacy-list mailing list
fedora-legacy-list@xxxxxxxxxx
https://www.redhat.com/mailman/listinfo/fedora-legacy-list

[Index of Archives]     [Fedora Development]     [Fedora Announce]     [Fedora Legacy Announce]     [Fedora Config]     [PAM]     [Fedora General Discussion]     [Big List of Linux Books]     [Gimp]     [Yosemite Questions]
Powered by Linux