arm rawhide report: 20120520 changes

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


Compose started at Sun May 20 08:10:13 UTC 2012

Broken deps for arm
----------------------------------------------------------
[389-admin]
	389-admin-1.1.29-1.fc17.armv5tel requires libicuuc.so.48
	389-admin-1.1.29-1.fc17.armv5tel requires libicui18n.so.48
	389-admin-1.1.29-1.fc17.armv5tel requires libicudata.so.48
[389-adminutil]
	389-adminutil-1.1.15-2.fc17.armv5tel requires libicuuc.so.48
	389-adminutil-1.1.15-2.fc17.armv5tel requires libicui18n.so.48
	389-adminutil-1.1.15-2.fc17.armv5tel requires libicudata.so.48
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.armv5tel requires libicuuc.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.armv5tel requires libicui18n.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.armv5tel requires libicudata.so.48
[389-dsgw]
	389-dsgw-1.1.9-2.fc17.armv5tel requires libicuuc.so.48
	389-dsgw-1.1.9-2.fc17.armv5tel requires libicui18n.so.48
	389-dsgw-1.1.9-2.fc17.armv5tel requires libicudata.so.48
[Io-language]
	Io-language-20080330-8.fc17.2.armv5tel requires libpcre.so.0
[OpenLP]
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-impress
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-headless
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-graphicfilter
[Terminal]
	Terminal-0.4.8-2.fc17.armv5tel requires libxfce4util.so.4
[ViTables]
	ViTables-2.1-3.fc17.noarch requires python-tables
[abrt]
	abrt-2.0.10-3.fc17.armv5tel requires librpmio.so.2
	abrt-2.0.10-3.fc17.armv5tel requires librpm.so.2
[aeolus-all]
	aeolus-all-0.4.0-2.fc17.noarch requires qpid-cpp-server
	aeolus-all-0.4.0-2.fc17.noarch requires mongodb-server
	aeolus-all-0.4.0-2.fc17.noarch requires iwhd
	aeolus-all-0.4.0-2.fc17.noarch requires aeolus-conductor-doc = 0:0.4.0-2.fc17
	aeolus-all-0.4.0-2.fc17.noarch requires aeolus-conductor-daemons = 0:0.4.0-2.fc17
[aeolus-conductor]
	aeolus-all-0.9.0-1.fc18.noarch requires mongodb-server
	aeolus-all-0.9.0-1.fc18.noarch requires iwhd
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[analitza]
	analitza-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[apper]
	apper-0.7.1-4.fc17.armv5tel requires libpackagekit-qt2.so.1
[asterisk]
	asterisk-snmp-10.0.0-2.fc18.1.armv5tel requires librpmio.so.2
	asterisk-snmp-10.0.0-2.fc18.1.armv5tel requires librpm.so.2
[axis2c]
	axis2c-1.6.0-4.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[bibletime]
	bibletime-2.9.1-1.fc18.armv5tel requires libicuuc.so.48
	bibletime-2.9.1-1.fc18.armv5tel requires libicui18n.so.48
[bibus]
	bibus-1.5.1-7.fc18.armv5tel requires libreoffice-writer
	bibus-1.5.1-7.fc18.armv5tel requires libreoffice-pyuno
[bochs]
	bochs-2.5.1-4.fc18.armv5tel requires bochs-bios = 0:2.5.1-4.fc18
[bootconf]
	bootconf-1.4-5.fc17.noarch requires grub
[bouncycastle-mail]
	bouncycastle-mail-1.46-5.fc18.noarch requires bouncycastle = 0:1.46
[calibre]
	calibre-0.8.42-1.fc17.armv5tel requires libicuuc.so.48
	calibre-0.8.42-1.fc17.armv5tel requires libicuio.so.48
	calibre-0.8.42-1.fc17.armv5tel requires libicui18n.so.48
	calibre-0.8.42-1.fc17.armv5tel requires libicudata.so.48
[calligra]
	calligra-karbon-2.3.87-4.fc17.armv5tel requires libopenjpeg.so.3
	calligra-kexi-2.3.87-4.fc17.armv5tel requires libicuuc.so.48
	calligra-kexi-2.3.87-4.fc17.armv5tel requires libicui18n.so.48
	calligra-krita-2.3.87-4.fc17.armv5tel requires libopenjpeg.so.3
[calligra-l10n]
	calligra-l10n-2.4.1-1.fc18.noarch requires calligra-core >= 0:2.4.1
[cantor]
	cantor-4.8.3-1.fc17.armv5tel requires kate-part >= 0:4.8.3
[coccinella]
	coccinella-0.96.20-3.fc17.noarch requires iaxclient
[condor-cloud]
	condor-cloud-0.1-4.fc17.noarch requires condor-vm-gahp >= 0:7.7.0
	condor-cloud-node-0.1-4.fc17.noarch requires condor-vm-gahp >= 0:7.7.0
[condor-ec2-enhanced]
	condor-ec2-enhanced-1.2-2.fc17.1.noarch requires condor >= 0:7.4.4-0.9
[condor-ec2-enhanced-hooks]
	condor-ec2-enhanced-hooks-1.2-3.fc17.1.noarch requires condor >= 0:7.2.0-4
[condor-job-hooks]
	condor-job-hooks-1.5-5.fc17.noarch requires condor >= 0:7.0.2-4
[condor-low-latency]
	condor-low-latency-1.2-2.fc17.1.noarch requires condor >= 0:7.0.2-4
[condor-wallaby]
	condor-wallaby-client-4.1.2-3.fc17.noarch requires python-qmf >= 0:0.9.1073306
	condor-wallaby-client-4.1.2-3.fc17.noarch requires condor >= 0:7.4.4-0.9
[couchdb]
	couchdb-1.1.1-1.fc18.armv5tel requires libicuuc.so.48
	couchdb-1.1.1-1.fc18.armv5tel requires libicui18n.so.48
	couchdb-1.1.1-1.fc18.armv5tel requires libicudata.so.48
[cumin]
	cumin-0.1.5137-5.fc17.noarch requires python-qpid-qmf
[dar]
	dar-2.3.8-9.fc18.armv5tel requires par2cmdline
[dogtag-pki]
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-util-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-util >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-symkey >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-silent >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-setup >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-selinux >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-native-tools >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-java-tools-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-java-tools >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-common-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-common >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-ca >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires esc >= 0:1.1.0
[ease]
	ease-0.4-17.fc17.armv5tel requires libcogl.so.8
[eclipse-eclemma]
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.report)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.core)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.agent)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires jacoco
[eclipse-slice2java]
	eclipse-slice2java-3.4.2.20111024-2.fc18.noarch requires ice-java >= 0:3.4
[egoboo]
	egoboo-2.8.1-2.fc18.armv5tel requires egoboo-data < 0:2.8.2
	egoboo-2.8.1-2.fc18.armv5tel requires egoboo-data >= 0:2.8.1
[ember-media]
	ember-media-0.6.2.1-2.fc17.noarch requires ember < 0:0.6.3
	ember-media-0.6.2.1-2.fc17.noarch requires ember >= 0:0.6.2
[entangle]
	entangle-0.3.3-1.fc17.armv5tel requires libgexiv2.so.1
[epiphany-extensions]
	epiphany-extensions-3.3.90-1.fc18.armv5tel requires epiphany(abi) = 0:3.3
[evolution-mapi]
	evolution-mapi-3.4.1-3.fc17.armv5tel requires evolution-data-server >= 0:3.4.1
	evolution-mapi-3.4.1-3.fc17.armv5tel requires evolution >= 0:3.4.1
	evolution-mapi-devel-3.4.1-3.fc17.armv5tel requires evolution-devel >= 0:3.4.1
	evolution-mapi-devel-3.4.1-3.fc17.armv5tel requires evolution-data-server-devel >= 0:3.4.1
[fcitx]
	fcitx-qt4-4.2.2-2.fc17.armv5tel requires libicuuc.so.48
[fedora-gnat-project-common]
	fedora-gnat-project-common-3.4-1.fc18.noarch requires libgnat-static
	fedora-gnat-project-common-3.4-1.fc18.noarch requires gcc-gnat
[fife]
	2:fife-0.3.2-12.r2.fc17.armv5tel requires libguichan_sdl-0.8.2.so.1
	2:fife-0.3.2-12.r2.fc17.armv5tel requires libguichan_opengl-0.8.2.so.1
	2:fife-0.3.2-12.r2.fc17.armv5tel requires libguichan-0.8.2.so.1
[freeipa]
	freeipa-server-2.2.0-1.fc17.armv5tel requires slapi-nis >= 0:0.40
	freeipa-server-2.2.0-1.fc17.armv5tel requires pki-silent >= 0:9.0.18
	freeipa-server-2.2.0-1.fc17.armv5tel requires pki-setup >= 0:9.0.18
	freeipa-server-2.2.0-1.fc17.armv5tel requires pki-ca >= 0:9.0.18
[frei0r-plugins]
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_video.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_objdetect.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_ml.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_legacy.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_imgproc.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_highgui.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_flann.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_features2d.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_core.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_contrib.so.2.2
	frei0r-plugins-1.3-1.fc15.armv5tel requires libopencv_calib3d.so.2.2
[gdal]
	gdal-ruby-1.9.0-1.fc18.armv5tel requires ruby(abi) = 0:1.9
[geeqie]
	geeqie-1.0-10.fc15.armv5tel requires libexiv2.so.10
[ghc-attoparsec-enumerator]
	ghc-attoparsec-enumerator-devel-0.3-3.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-blaze-builder-enumerator]
	ghc-blaze-builder-enumerator-devel-0.2.0.3-5.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-conduit]
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-compiler = 0:7.0.4
	ghc-conduit-devel-0.2.2-1.fc17.armv5tel requires ghc-compiler = 0:7.0.4
[ghc-enumerator]
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-prof(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-prof(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-devel(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-devel(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
	ghc-enumerator-devel-0.4.18-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
[ghc-lifted-base]
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-prof(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-devel(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
[ghc-monad-control]
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-prof(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-devel(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
	ghc-monad-control-devel-0.3.1-1.fc18.armv5tel requires ghc-compiler = 0:7.0.4
[ghc-resourcet]
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-compiler = 0:7.0.4
	ghc-resourcet-devel-0.3.2-1.fc17.armv5tel requires ghc-compiler = 0:7.0.4
[ghc-wai]
	ghc-wai-devel-0.4.3-4.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-wai-extra]
	ghc-wai-extra-devel-0.4.6-3.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-warp]
	ghc-warp-devel-0.4.6.3-3.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-zlib-enum]
	ghc-zlib-enum-devel-0.2.1-4.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[gnote]
	gnote-0.8.2-2.fc17.armv5tel requires libpcre.so.0
[goldendict]
	goldendict-1.0.1-4.fc15.armv5tel requires libhunspell-1.2.so.0
[gorm]
	gorm-1.2.12-4.fc15.armv5tel requires libobjc.so.3
	gorm-1.2.12-4.fc15.armv5tel requires libgnustep-gui.so.0.20
	gorm-1.2.12-4.fc15.armv5tel requires libgnustep-base.so.1.22
[gspiceui]
	gspiceui-0.9.98-6.fc17.armv5tel requires ngspice
[gvfs]
	gvfs-afc-1.11.4-1.fc18.armv5tel requires libusbmuxd.so.1
	gvfs-afc-1.11.4-1.fc18.armv5tel requires libimobiledevice.so.2
[ibus-qt]
	ibus-qt-1.3.1-8.fc18.armv5tel requires libicuuc.so.48
	ibus-qt-1.3.1-8.fc18.armv5tel requires libicui18n.so.48
	ibus-qt-1.3.1-8.fc18.armv5tel requires libicudata.so.48
[im-chooser]
	im-chooser-xfce-1.5.2.2-1.fc17.armv5tel requires libxfce4util.so.4
[imagefactory]
	imagefactory-1.1.1-1.fc17.noarch requires python-libguestfs
	imagefactory-1.1.1-1.fc17.noarch requires iwhd >= 0:1.2
[jaffl]
	jaffl-0.5.9-1.fc16.noarch requires jffi
[jansi]
	jansi-1.6-3.fc18.noarch requires jansi-native
[jnr-ffi]
	jnr-ffi-0.5.10-3.fc17.noarch requires jffi
[jnr-posix]
	jnr-posix-1.1.8-2.fc17.noarch requires jffi
[jovie]
	jovie-libs-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kaccessible]
	kaccessible-libs-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kactivities]
	kactivities-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kde-baseapps]
	kde-baseapps-libs-4.8.3-1.fc17.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.8.3
	kde-baseapps-libs-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kde-partitionmanager]
	kde-partitionmanager-1.0.3-7.20120205svn.fc17.armv5tel requires libparted.so.1
[kde-plasma-yawp]
	kde-plasma-yawp-0.4.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.2
[kde-runtime]
	kde-runtime-libs-4.8.3-1.fc17.armv5tel requires kdepimlibs(armv5tel-32) >= 0:4.8.3
	kde-runtime-libs-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kde-workspace]
	kde-workspace-libs-4.8.3-3.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
	ksysguard-libs-4.8.3-3.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
	libkworkspace-4.8.3-3.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kdeadmin]
	7:kdeadmin-4.8.3-1.fc17.armv5tel requires kdepimlibs >= 0:4.8.3
	7:kdeadmin-4.8.3-1.fc17.armv5tel requires kdelibs4 >= 0:4.8.3
[kdebindings]
	kdebindings-4.8.3-1.fc18.noarch requires smokeqt >= 0:4.8.3
	kdebindings-devel-4.8.3-1.fc18.noarch requires smokeqt-devel >= 0:4.8.3
[kdegraphics]
	7:kdegraphics-libs-4.8.3-1.fc18.noarch requires libksane >= 0:4.8.3
[kdenetwork]
	7:kdenetwork-kopete-4.8.3-1.fc17.armv5tel requires kate-part >= 0:4.8.3
[kdepim]
	7:kdepim-4.8.3-2.fc17.armv5tel requires kate-part >= 0:4.8.3
[kdepim-runtime]
	1:kdepim-runtime-libs-4.8.3-2.fc17.armv5tel requires kdepimlibs-akonadi(armv5tel-32) >= 0:4.8.3
[kdeplasma-addons]
	kdeplasma-addons-libs-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kdesdk]
	kdesdk-kompare-4.8.3-1.fc17.armv5tel requires kate-part >= 0:4.8.3
[kdeutils]
	6:kdeutils-4.8.3-1.fc18.noarch requires superkaramba >= 0:4.8.3
[kdevelop]
	9:kdevelop-libs-4.3.1-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.2
[kdevplatform]
	kdevplatform-libs-1.3.1-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.2
[kig]
	kig-4.8.3-1.fc17.armv5tel requires kate-part >= 0:4.8.3
[koji]
	koji-hub-1.6.0-3.fc17.noarch requires mod_python
	koji-web-1.6.0-3.fc17.noarch requires mod_python
[konsole]
	konsole-part-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kross-interpreters]
	kross-python-4.8.3-1.fc17.armv5tel requires kdelibs4 >= 0:4.8.3
[ksecrets]
	ksecrets-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[kwooty]
	kwooty-0.8.3-2.fc17.armv5tel requires par2cmdline
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[leksah-server]
	ghc-leksah-server-devel-0.12.0.5-2.fc18.armv5tel requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[libextractor]
	libextractor-plugins-rpm-0.6.3-1701.fc17.armv5tel requires librpm.so.2
[libkdcraw]
	libkdcraw-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[libkdeedu]
	libkdeedu-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[libkexiv2]
	libkexiv2-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[libkipi]
	libkipi-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[libktorrent]
	libktorrent-1.2.0-2.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.2
[librep]
	librep-0.91.1-4.fc15.armv5tel requires libgmp.so.3
[libreport]
	libreport-plugin-bodhi-2.0.10-3.fc17.armv5tel requires librpmio.so.2
	libreport-plugin-bodhi-2.0.10-3.fc17.armv5tel requires librpm.so.2
[libsolv]
	libsolv-demo-0.0.0-8.git5702cc4.fc17.armv5tel requires librpm.so.2
	libsolv-demo-0.0.0-8.git5702cc4.fc17.armv5tel requires libdb-5.2.so
	libsolv-tools-0.0.0-8.git5702cc4.fc17.armv5tel requires librpm.so.2
	libsolv-tools-0.0.0-8.git5702cc4.fc17.armv5tel requires libdb-5.2.so
	perl-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires librpm.so.2
	perl-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires libdb-5.2.so
	python-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires librpm.so.2
	python-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires libdb-5.2.so
	ruby-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires librpm.so.2
	ruby-solv-0.0.0-8.git5702cc4.fc17.armv5tel requires libdb-5.2.so
[libvirt-sandbox]
	libvirt-sandbox-libs-0.0.3-1.fc17.armv5tel requires libvirt >= 0:0.9.11
[libvirt-snmp]
	libvirt-snmp-0.0.2-3.fc17.armv5tel requires librpmio.so.2
	libvirt-snmp-0.0.2-3.fc17.armv5tel requires librpm.so.2
[liveusb-creator]
	liveusb-creator-3.11.6-3.fc18.noarch requires syslinux-extlinux
	liveusb-creator-3.11.6-3.fc18.noarch requires syslinux
[maniadrive]
	maniadrive-1.2-37.fc18.armv5tel requires libphp5-5.4.0.so
	maniadrive-track-editor-1.2-37.fc18.armv5tel requires libphp5-5.4.0.so
	raydium-1.2-37.fc18.armv5tel requires libphp5-5.4.0.so
[mecab-java]
	mecab-java-0.993-1.fc18.armv5tel requires mecab = 0:0.993
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_fcgid]
	mod_fcgid-2.3.7-1.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_flvx]
	mod_flvx-0-0.2.20100525git.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_scgi]
	mod_scgi-1.13-5.fc15.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_security]
	mod_security-2.5.13-3.fc18.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[mod_selinux]
	mod_selinux-2.2.2454-5.fc17.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[moksha]
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jquery
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-ui
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-gritter
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-flot
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jit
	moksha-0.7.1-2.fc18.noarch requires python-tw2-forms
	moksha-0.7.1-2.fc18.noarch requires python-tw2-excanvas
	moksha-0.7.1-2.fc18.noarch requires python-tw2-core
[mozilla-firetray]
	mozilla-firetray-seamonkey-0.3.6-0.4.143svn.fc17.armv5tel requires seamonkey >= 0:2.7
[mysql-workbench]
	mysql-workbench-5.2.38-2.fc17.armv5tel requires libpcre.so.0
[nekovm]
	nekovm-1.8.1-4.fc15.armv5tel requires libpcre.so.0
[nginx]
	1:nginx-1.0.15-2.fc17.armv5tel requires libpcre.so.0
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.armv5tel requires ocaml(runtime) = 0:3.12.0
[ocaml-json-wheel]
	ocaml-json-wheel-1.0.6-5.fc15.armv5tel requires ocaml(runtime) = 0:3.12.0
	ocaml-json-wheel-1.0.6-5.fc15.armv5tel requires ocaml(Netconversion) = 0:85edb02d1ee215fdd90152e5a09d1aa3
	ocaml-json-wheel-1.0.6-5.fc15.armv5tel requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-json-wheel-1.0.6-5.fc15.armv5tel requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
[ocaml-preludeml]
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv5tel requires ocaml(runtime) = 0:3.12.0
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv5tel requires ocaml(Pcre) = 0:deb83e3bbc68881256f106c52268697e
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv5tel requires ocaml(Netdate) = 0:21ea561f17480198a316491fdc7021b2
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv5tel requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv5tel requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
[ocaml-xmlrpc-light]
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(runtime) = 0:3.12.0
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Xdr) = 0:f734bb7fec8ba433699cb69237d0ac9b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Uq_engines) = 0:19f0c83c512d6b4522bad56cb53e90d4
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Unixqueue) = 0:5f2882e466b57c733efe14816d08229e
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rtypes) = 0:519ef3c9f4357e5256786698d81176aa
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc_transport) = 0:64c2df9145fe9d01b70466f53f5e2cf2
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc_server) = 0:99f5bbf2affa725a13fec608d2accbe5
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc_program) = 0:f9c3b3251bd96c588300035921ec0e07
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc_packer) = 0:81c3712dd58dada81eefe241f525780b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc_client) = 0:a93195171e0ff95a99efe2985cda5637
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Rpc) = 0:e54f9d9d864750a193f16720fa30e26e
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Neturl) = 0:2a93df6128e396b77aa8511d57efff13
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netplex_workload) = 0:2032b720cfebbad2a6be1df02cd62073
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netplex_types) = 0:0be96a4de4429b88aa94e91f72d94aba
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netplex_mp) = 0:e68e728d098d5db89d36d5646ef30e4d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netplex_main) = 0:0cce070ee6da3fe442b2203681c15987
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netplex_log) = 0:bcd74f32418a06c98c6aec7fb70536ca
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttpd_types) = 0:af459ee1909dc1dfae0fead9aa3cf965
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttpd_services) = 0:7ec8000b32ad39539ff6e5a7d7eca865
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttpd_reactor) = 0:ba62c89ee945c1dd7be2e5c21763f794
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttpd_plex) = 0:6e4facdaebdc88fe24047c086dd64afe
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttpd_kernel) = 0:7b784a5511b55f068bd10b4e948bbff2
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Nethttp) = 0:ec515e82fb65f28682402616888196da
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netencoding) = 0:e6c63f8baa098863d72af4432e1d704b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netconversion) = 0:85edb02d1ee215fdd90152e5a09d1aa3
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netcgi_common) = 0:908f231efa7f809477f9d96c37638bbc
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netcgi_cgi) = 0:cb788e5cd616013c72e265fc494370d1
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netcgi1_compat) = 0:bb872d018779328548a1d5d61429496d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netcgi) = 0:fa6552482d09f1f562f098180f508c4d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Mimestring) = 0:8a8b0ed523e8860a48187789be3c4f1f
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Http_client) = 0:55ec859db8953a2e5311d13a577f0597
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Equeue) = 0:9f28760c0009a57b846743465a2bb53b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv5tel requires ocaml(Arg) = 0:877340141c0babb58b3aaef2f5b70fc9
[openlierox]
	openlierox-0.57-0.16.beta8.fc15.armv5tel requires libzip.so.1
[openpts]
	openpts-0.2.6-2.fc17.armv5tel requires tboot
[openser]
	openser-snmpstats-1.3.4-23.fc17.armv5tel requires librpmio.so.2
	openser-snmpstats-1.3.4-23.fc17.armv5tel requires librpm.so.2
[opensips]
	opensips-1.7.2-4.fc17.armv5tel requires libpcre.so.0
	opensips-db_berkeley-1.7.2-4.fc17.armv5tel requires libdb-5.2.so
	opensips-memcached-1.7.2-4.fc17.armv5tel requires libmemcached.so.9
	opensips-regex-1.7.2-4.fc17.armv5tel requires libpcre.so.0
	opensips-snmpstats-1.7.2-4.fc17.armv5tel requires librpmio.so.2
	opensips-snmpstats-1.7.2-4.fc17.armv5tel requires librpm.so.2
[openstack-nova]
	openstack-nova-2012.1-5.fc18.noarch requires libguestfs-mount >= 0:1.7.17
[osmo]
	osmo-0.2.10-4.fc15.armv5tel requires libgtkhtml-2.so.0
[ovirt-node]
	ovirt-node-2.3.0-1.fc18.noarch requires grub2
[oxine]
	oxine-0.7.1-10.fc15.armv5tel requires libiso9660.so.7
	oxine-0.7.1-10.fc15.armv5tel requires libhal.so.1
	oxine-0.7.1-10.fc15.armv5tel requires libhal-storage.so.1
	oxine-0.7.1-10.fc15.armv5tel requires libcdio.so.12(CDIO_12)
	oxine-0.7.1-10.fc15.armv5tel requires libcdio.so.12
	oxine-0.7.1-10.fc15.armv5tel requires libMagickWand.so.4
	oxine-0.7.1-10.fc15.armv5tel requires libMagickCore.so.4
[oz]
	oz-0.8.0-1.fc18.noarch requires python-libguestfs
[parrot]
	parrot-3.6.0-7.fc17.1.armv5tel requires libicuuc.so.48
	parrot-3.6.0-7.fc17.1.armv5tel requires libicudata.so.48
	parrot-devel-3.6.0-7.fc17.1.armv5tel requires libicuuc.so.48
	parrot-devel-3.6.0-7.fc17.1.armv5tel requires libicudata.so.48
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.armv5tel requires perl(Spreadsheet::Read)
[perl-Bio-Graphics]
	perl-Bio-Graphics-2.25-3.fc17.noarch requires perl(Bio::DB::Sam)
[perl-CHI]
	perl-CHI-Test-0.52-1.fc18.noarch requires perl(Test::Class)
[perl-FusionInventory-Agent-Task-SNMPQuery]
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Logger)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::XML::Response::Prolog)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::XML::Query::SimpleMessage)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Storage)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::SNMP)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Network)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Config)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::AccountInfo)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent) >= 0:2.0
[perl-JSON-XS]
	1:perl-JSON-XS-2.30-2.fc15.armv5tel requires perl(:MODULE_COMPAT_5.12.4)
[perl-Math-Random-MT-Auto]
	perl-Math-Random-MT-Auto-6.16-2.fc15.armv5tel requires perl(:MODULE_COMPAT_5.12.4)
[perl-MongoDB]
	perl-MongoDB-0.41-3.fc15.armv5tel requires perl(:MODULE_COMPAT_5.12.4)
[perl-mecab]
	perl-mecab-0.993-1.fc18.armv5tel requires mecab = 0:0.993
[pharosc]
	pharosc-8.3-5.fc17.noarch requires ngspice
	pharosc-xcircuit-8.3-5.fc17.noarch requires xcircuit
[phoronix-test-suite]
	phoronix-test-suite-3.8.0-1.fc18.noarch requires openmpi
	phoronix-test-suite-3.8.0-1.fc18.noarch requires compat-libstdc++-33
[php-facedetect]
	php-facedetect-1.0.1-3.fc15.armv5tel requires php(zend-abi) = 0:20090626-armv5tel-32
	php-facedetect-1.0.1-3.fc15.armv5tel requires php(api) = 0:20090626-armv5tel-32
	php-facedetect-1.0.1-3.fc15.armv5tel requires libopencv_objdetect.so.2.2
[php-pecl-rrd]
	php-pecl-rrd-1.0.3-1.fc15.armv5tel requires php(zend-abi) = 0:20090626-armv5tel-32
	php-pecl-rrd-1.0.3-1.fc15.armv5tel requires php(api) = 0:20090626-armv5tel-32
[pki-kra]
	pki-kra-9.0.11-1.fc18.noarch requires pki-selinux >= 0:9.0.18
	pki-kra-9.0.11-1.fc18.noarch requires pki-common >= 0:9.0.18
[pki-ocsp]
	pki-ocsp-9.0.10-1.fc18.noarch requires pki-selinux >= 0:9.0.15
	pki-ocsp-9.0.10-1.fc18.noarch requires pki-common >= 0:9.0.15
[pki-ra]
	pki-ra-9.0.4-2.fc17.noarch requires pki-setup
	pki-ra-9.0.4-2.fc17.noarch requires pki-selinux
	pki-ra-9.0.4-2.fc17.noarch requires pki-native-tools
[pki-tks]
	pki-tks-9.0.10-1.fc18.noarch requires pki-selinux >= 0:9.0.15
	pki-tks-9.0.10-1.fc18.noarch requires pki-common >= 0:9.0.15
[pki-tps]
	pki-tps-9.0.7-2.fc17.armv5tel requires pki-setup
	pki-tps-9.0.7-2.fc17.armv5tel requires pki-selinux
	pki-tps-9.0.7-2.fc17.armv5tel requires pki-native-tools
[pragha]
	pragha-1.0.1-1.fc17.armv5tel requires libxfce4util.so.4
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pygrace]
	pygrace-0.4-6.fc17.noarch requires grace
[pyicu]
	pyicu-1.2-2.fc17.armv5tel requires libicuuc.so.48
	pyicu-1.2-2.fc17.armv5tel requires libicui18n.so.48
	pyicu-1.2-2.fc17.armv5tel requires libicudata.so.48
[pykde4]
	pykde4-4.8.3-2.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
	pykde4-4.8.3-2.fc17.armv5tel requires kate-part(armv5tel-32) >= 0:4.8.3
	pykde4-akonadi-4.8.3-2.fc17.armv5tel requires kdepimlibs-akonadi(armv5tel-32) >= 0:4.8.3
[python-fiat]
	python-fiat-1.0.0-3.fc18.noarch requires ScientificPython
[python-mecab]
	python-mecab-0.993-1.fc18.armv5tel requires mecab = 0:0.993
[python-openoffice]
	python-openoffice-0.1-0.9.20090228svn34.fc17.noarch requires libreoffice-pyuno
[python-pyside]
	python-pyside-1.0.2-1.fc15.armv5tel requires libshiboken-python2.7.so.1.0
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qemu]
	2:qemu-system-x86-1.0-5.fc17.armv5tel requires sgabios-bin
	2:qemu-system-x86-1.0-5.fc17.armv5tel requires seabios-bin >= 0:0.6.0-2
[quassel]
	quassel-common-0.7.3-3.fc17.noarch requires kdelibs4 >= 0:4.8.2
[qyoto]
	qyoto-4.8.3-1.fc17.armv5tel requires smokeqt(armv5tel-32) >= 0:4.8.3
[rakudo-star]
	rakudo-star-0.0.2011.07_3.6.0-4.fc17.1.armv5tel requires libicuuc.so.48
	rakudo-star-0.0.2011.07_3.6.0-4.fc17.1.armv5tel requires libicudata.so.48
[rocs]
	rocs-4.8.3-1.fc17.armv5tel requires kate-part >= 0:4.8.3
[rootplot]
	rootplot-2.2.1-5.fc17.noarch requires root-python
[ruby-mecab]
	ruby-mecab-0.993-1.fc18.armv5tel requires mecab = 0:0.993
[ruby-qt]
	ruby-qt-4.8.3-1.fc17.armv5tel requires smokeqt(armv5tel-32) >= 0:4.8.3
[ruby-spqr]
	ruby-spqr-0.3.6-3.fc17.noarch requires ruby-qmf
[rubygem-RedCloth]
	rubygem-RedCloth-4.2.3-3.fc17.armv5tel requires ruby(abi) = 0:1.8
	rubygem-RedCloth-4.2.3-3.fc17.armv5tel requires libruby.so.1.8
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-boxgrinder-build]
	rubygem-boxgrinder-build-0.10.1-1.fc18.noarch requires ruby-libguestfs
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-childprocess]
	rubygem-childprocess-0.2.0-3.fc17.noarch requires rubygem(ffi) < 0:1.1
	rubygem-childprocess-0.2.0-3.fc17.noarch requires rubygem(ffi) >= 0:1.0.6
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.armv5tel requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.armv5tel requires libruby.so.1.8
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby-qpid-qmf >= 0:0.8-6
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires qpid-qmf >= 0:0.8-6
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires qpid-cpp-client >= 0:0.8-6
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.armv5tel requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.armv5tel requires libruby.so.1.8
[rubygem-rb-inotify]
	rubygem-rb-inotify-0.8.1-5.fc17.noarch requires rubygem(ffi)
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.armv5tel requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.armv5tel requires libruby.so.1.8
[rubygem-selenium-webdriver]
	rubygem-selenium-webdriver-2.3.2-3.fc17.noarch requires rubygem(ffi) >= 0:1.0.7
[sblim-cim-client]
	sblim-cim-client-1.3.9.3-2.fc17.noarch requires tog-pegasus >= 2:2.5.1
[scim-hangul]
	scim-hangul-0.3.2-8.fc15.armv5tel requires libhangul.so.0
[scitools]
	scitools-0.8-3.fc18.noarch requires ScientificPython
	scitools-extras-0.8-3.fc18.noarch requires veusz
[seamonkey]
	seamonkey-2.0.14-1.fc15.armv5tel requires libhunspell-1.2.so.0
[shotwell]
	shotwell-0.12.2-2.fc17.armv5tel requires libgexiv2.so.1
[smokekde]
	smokekde-4.8.3-1.fc17.armv5tel requires smokeqt(armv5tel-32) >= 0:4.8.3
	smokekde-4.8.3-1.fc17.armv5tel requires kate-part(armv5tel-32) >= 0:4.8.3
	smokekde-akonadi-4.8.3-1.fc17.armv5tel requires kdepimlibs-akonadi(armv5tel-32) >= 0:4.8.3
[spring-installer]
	ca-installer-20090316-11.fc18.armv5tel requires spring
	spring-installer-20090316-11.fc18.armv5tel requires spring
[spring-maps-default]
	spring-maps-default-0.1-8.fc17.noarch requires spring
[springlobby]
	springlobby-0.139-3.fc18.armv5tel requires spring
[subversion]
	mod_dav_svn-1.7.3-2.fc18.armv5tel requires httpd-mmn = 0:20051115-armv5tel-32
[svgpart]
	svgpart-4.8.3-1.fc17.armv5tel requires kdelibs4(armv5tel-32) >= 0:4.8.3
[sword]
	sword-1.6.2-7.fc18.armv5tel requires libicuuc.so.48
	sword-1.6.2-7.fc18.armv5tel requires libicuio.so.48
	sword-1.6.2-7.fc18.armv5tel requires libicui18n.so.48
	sword-1.6.2-7.fc18.armv5tel requires libicudata.so.48
[synce-gnome]
	synce-gnome-0.11-6.fc17.noarch requires odccm
[synce-kpm]
	synce-kpm-0.15.1-2.fc17.noarch requires odccm
[thermostat]
	thermostat-0.1-1.fc18.noarch requires mongodb-server
	thermostat-0.1-1.fc18.noarch requires mongodb
[thunar-media-tags-plugin]
	thunar-media-tags-plugin-0.1.2-11.fc17.armv5tel requires libxfce4util.so.4
[thunar-vcs-plugin]
	thunar-vcs-plugin-0.1.4-2.fc17.armv5tel requires libxfce4util.so.4
[tomahawk]
	tomahawk-0.4.0-1.fc18.armv5tel requires libQTweetLib.so.0.0
[unoconv]
	unoconv-0.5-1.fc18.noarch requires libreoffice-pyuno
	unoconv-0.5-1.fc18.noarch requires libreoffice-core
[vdsm]
	vdsm-4.9.3.2-0.fc17.armv5tel requires dmidecode
[vegastrike-data]
	vegastrike-data-0.5.1-1.r1.fc18.noarch requires vegastrike >= 0:0.5.1
[vtk]
	vtk-5.6.1-5.fc15.armv5tel requires libOSMesa.so.7
	vtk-examples-5.6.1-5.fc15.armv5tel requires vtkdata = 0:5.6.1
	vtk-testing-5.6.1-5.fc15.armv5tel requires vtkdata = 0:5.6.1
[wallaby]
	python-wallaby-0.13.1-2.fc17.noarch requires python-qpid-qmf
	ruby-wallaby-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-http-server-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-utils-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
[webkitgtk]
	webkitgtk-1.6.3-2.fc18.armv5tel requires libicuuc.so.48
	webkitgtk-1.6.3-2.fc18.armv5tel requires libicui18n.so.48
	webkitgtk-1.6.3-2.fc18.armv5tel requires libicudata.so.48
[webkitgtk3]
	webkitgtk3-1.8.1-2.fc17.armv5tel requires libicuuc.so.48
	webkitgtk3-1.8.1-2.fc17.armv5tel requires libicui18n.so.48
	webkitgtk3-1.8.1-2.fc17.armv5tel requires libicudata.so.48
[weka]
	weka-3.6.2-6.fc17.noarch requires javasqlite
[wxMaxima]
	wxMaxima-12.01.0-1.fc18.armv5tel requires maxima >= 0:5.20
[xchat-gnome]
	xchat-gnome-0.26.2-0.git40c5bf988.fc15.armv5tel requires perl(:MODULE_COMPAT_5.12.4)
[xfburn]
	xfburn-0.4.3-7.fc17.armv5tel requires libxfce4util.so.4
[xfce4-battery-plugin]
	xfce4-battery-plugin-1.0.0-4.fc17.armv5tel requires libxfce4util.so.4
	xfce4-battery-plugin-1.0.0-4.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-cellmodem-plugin]
	xfce4-cellmodem-plugin-0.0.5-7.fc17.armv5tel requires libxfce4util.so.4
	xfce4-cellmodem-plugin-0.0.5-7.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-cpufreq-plugin]
	xfce4-cpufreq-plugin-1.0.0-3.fc17.armv5tel requires libxfce4util.so.4
	xfce4-cpufreq-plugin-1.0.0-3.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-datetime-plugin]
	xfce4-datetime-plugin-0.6.1-9.fc17.armv5tel requires libxfce4util.so.4
	xfce4-datetime-plugin-0.6.1-9.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-dict]
	xfce4-dict-0.6.0-6.fc17.armv5tel requires libxfce4util.so.4
	xfce4-dict-0.6.0-6.fc17.armv5tel requires libxfce4panel-1.0.so.3
	xfce4-dict-plugin-0.6.0-6.fc17.armv5tel requires libxfce4util.so.4
	xfce4-dict-plugin-0.6.0-6.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-diskperf-plugin]
	xfce4-diskperf-plugin-2.3.0-3.fc17.armv5tel requires libxfce4util.so.4
	xfce4-diskperf-plugin-2.3.0-3.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-eyes-plugin]
	xfce4-eyes-plugin-4.4.1-5.fc17.armv5tel requires libxfce4util.so.4
	xfce4-eyes-plugin-4.4.1-5.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-fsguard-plugin]
	xfce4-fsguard-plugin-1.0.0-5.fc17.armv5tel requires libxfce4util.so.4
	xfce4-fsguard-plugin-1.0.0-5.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-genmon-plugin]
	xfce4-genmon-plugin-3.3.0-5.fc17.armv5tel requires libxfce4util.so.4
	xfce4-genmon-plugin-3.3.0-5.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-mailwatch-plugin]
	xfce4-mailwatch-plugin-1.1.0-11.fc17.armv5tel requires libxfce4util.so.4
	xfce4-mailwatch-plugin-1.1.0-11.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-modemlights-plugin]
	xfce4-modemlights-plugin-0.1.3.99-9.fc17.armv5tel requires libxfce4util.so.4
	xfce4-modemlights-plugin-0.1.3.99-9.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-mpc-plugin]
	xfce4-mpc-plugin-0.4.2-1.fc18.armv5tel requires libxfce4util.so.4
	xfce4-mpc-plugin-0.4.2-1.fc18.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-netload-plugin]
	xfce4-netload-plugin-1.1.0-1.fc17.armv5tel requires libxfce4util.so.4
	xfce4-netload-plugin-1.1.0-1.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-places-plugin]
	xfce4-places-plugin-1.2.0-8.fc17.armv5tel requires libxfce4util.so.4
	xfce4-places-plugin-1.2.0-8.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-quicklauncher-plugin]
	xfce4-quicklauncher-plugin-1.9.4-11.fc17.armv5tel requires libxfce4util.so.4
	xfce4-quicklauncher-plugin-1.9.4-11.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-radio-plugin]
	xfce4-radio-plugin-0.5.1-2.fc17.armv5tel requires libxfce4util.so.4
	xfce4-radio-plugin-0.5.1-2.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-session]
	xfce4-session-4.8.3-1.fc18.armv5tel requires libxfce4util.so.4
	xfce4-session-4.8.3-1.fc18.armv5tel requires libxfce4panel-1.0.so.3
	xfce4-session-engines-4.8.3-1.fc18.armv5tel requires libxfce4util.so.4
[xfce4-settings]
	xfce4-settings-4.8.3-4.fc18.armv5tel requires libxfce4util.so.4
[xfce4-timer-plugin]
	xfce4-timer-plugin-0.6.1-9.fc17.armv5tel requires libxfce4util.so.4
	xfce4-timer-plugin-0.6.1-9.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-verve-plugin]
	xfce4-verve-plugin-1.0.0-5.fc18.armv5tel requires libxfce4util.so.4
	xfce4-verve-plugin-1.0.0-5.fc18.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-wmdock-plugin]
	xfce4-wmdock-plugin-0.3.4-3.fc17.armv5tel requires libxfce4util.so.4
	xfce4-wmdock-plugin-0.3.4-3.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfce4-xkb-plugin]
	xfce4-xkb-plugin-0.5.4.1-3.fc17.armv5tel requires libxfce4util.so.4
	xfce4-xkb-plugin-0.5.4.1-3.fc17.armv5tel requires libxfce4panel-1.0.so.3
[xfdesktop]
	xfdesktop-4.10.0-1.fc18.armv5tel requires xfce4-doc
[xfmpc]
	xfmpc-0.2.2-2.fc17.armv5tel requires libxfce4util.so.4
[xine-lib]
	xine-lib-extras-1.1.19-6.fc15.armv5tel requires libMagickWand.so.4
	xine-lib-extras-1.1.19-6.fc15.armv5tel requires libMagickCore.so.4
[xorg-x11-drv-nouveau]
	1:xorg-x11-drv-nouveau-0.0.16-34.20110720gitb806e3f.fc17.armv5tel requires libdrm_nouveau.so.1
[yawn]
	yawn-0-0.4.20120227svn561.fc18.noarch requires mod_python
[yaz]
	libyaz-4.2.17-2.fc17.armv5tel requires libicuuc.so.48
	libyaz-4.2.17-2.fc17.armv5tel requires libicui18n.so.48
	libyaz-4.2.17-2.fc17.armv5tel requires libicudata.so.48
	yaz-4.2.17-2.fc17.armv5tel requires libicuuc.so.48
	yaz-4.2.17-2.fc17.armv5tel requires libicui18n.so.48
	yaz-4.2.17-2.fc17.armv5tel requires libicudata.so.48
[zorba]
	zorba-2.2.0-2.fc17.armv5tel requires libicuuc.so.48
	zorba-2.2.0-2.fc17.armv5tel requires libicui18n.so.48
	zorba-2.2.0-2.fc17.armv5tel requires libicudata.so.48
	zorba-java-2.2.0-2.fc17.armv5tel requires libicuuc.so.48
	zorba-java-2.2.0-2.fc17.armv5tel requires libicui18n.so.48
	zorba-java-2.2.0-2.fc17.armv5tel requires libicudata.so.48
	zorba-php-2.2.0-2.fc17.armv5tel requires libicuuc.so.48
	zorba-php-2.2.0-2.fc17.armv5tel requires libicui18n.so.48
	zorba-php-2.2.0-2.fc17.armv5tel requires libicudata.so.48
	zorba-python-2.2.0-2.fc17.armv5tel requires libicuuc.so.48
	zorba-python-2.2.0-2.fc17.armv5tel requires libicui18n.so.48
	zorba-python-2.2.0-2.fc17.armv5tel requires libicudata.so.48
	zorba-ruby-2.2.0-2.fc17.armv5tel requires libicuuc.so.48
	zorba-ruby-2.2.0-2.fc17.armv5tel requires libicui18n.so.48
	zorba-ruby-2.2.0-2.fc17.armv5tel requires libicudata.so.48



Broken deps for armhfp
----------------------------------------------------------
[389-admin]
	389-admin-1.1.29-1.fc17.armv7hl requires libicuuc.so.48
	389-admin-1.1.29-1.fc17.armv7hl requires libicui18n.so.48
	389-admin-1.1.29-1.fc17.armv7hl requires libicudata.so.48
[389-adminutil]
	389-adminutil-1.1.15-2.fc17.armv7hl requires libicuuc.so.48
	389-adminutil-1.1.15-2.fc17.armv7hl requires libicui18n.so.48
	389-adminutil-1.1.15-2.fc17.armv7hl requires libicudata.so.48
[389-ds-base]
	389-ds-base-1.2.11-0.1.a1.fc18.armv7hl requires libicuuc.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.armv7hl requires libicui18n.so.48
	389-ds-base-1.2.11-0.1.a1.fc18.armv7hl requires libicudata.so.48
[389-dsgw]
	389-dsgw-1.1.9-2.fc17.armv7hl requires libicuuc.so.48
	389-dsgw-1.1.9-2.fc17.armv7hl requires libicui18n.so.48
	389-dsgw-1.1.9-2.fc17.armv7hl requires libicudata.so.48
[Io-language]
	Io-language-20080330-8.fc17.2.armv7hl requires libpcre.so.0
[OpenLP]
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-impress
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-headless
	OpenLP-1.9.9-1.fc18.noarch requires libreoffice-graphicfilter
[Terminal]
	Terminal-0.4.8-2.fc17.armv7hl requires libxfce4util.so.4
[ViTables]
	ViTables-2.1-3.fc17.noarch requires python-tables
[abrt]
	abrt-2.0.10-3.fc17.armv7hl requires librpmio.so.2
	abrt-2.0.10-3.fc17.armv7hl requires librpm.so.2
[aeolus-all]
	aeolus-all-0.4.0-2.fc17.noarch requires qpid-cpp-server
	aeolus-all-0.4.0-2.fc17.noarch requires mongodb-server
	aeolus-all-0.4.0-2.fc17.noarch requires iwhd
	aeolus-all-0.4.0-2.fc17.noarch requires aeolus-conductor-doc = 0:0.4.0-2.fc17
	aeolus-all-0.4.0-2.fc17.noarch requires aeolus-conductor-daemons = 0:0.4.0-2.fc17
[aeolus-conductor]
	aeolus-all-0.9.0-1.fc18.noarch requires mongodb-server
	aeolus-all-0.9.0-1.fc18.noarch requires iwhd
[aeolus-configserver]
	aeolus-configserver-0.4.5-1.fc18.noarch requires ruby-nokogiri
[analitza]
	analitza-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[apper]
	apper-0.7.1-4.fc17.armv7hl requires libpackagekit-qt2.so.1
[asterisk]
	asterisk-snmp-10.0.0-2.fc18.1.armv7hl requires librpmio.so.2
	asterisk-snmp-10.0.0-2.fc18.1.armv7hl requires librpm.so.2
[axis2c]
	axis2c-1.6.0-4.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[bibletime]
	bibletime-2.9.1-1.fc18.armv7hl requires libicuuc.so.48
	bibletime-2.9.1-1.fc18.armv7hl requires libicui18n.so.48
[bibus]
	bibus-1.5.1-7.fc18.armv7hl requires libreoffice-writer
	bibus-1.5.1-7.fc18.armv7hl requires libreoffice-pyuno
[bochs]
	bochs-2.5.1-4.fc18.armv7hl requires bochs-bios = 0:2.5.1-4.fc18
[bootconf]
	bootconf-1.4-5.fc17.noarch requires grub
[bouncycastle-mail]
	bouncycastle-mail-1.46-5.fc18.noarch requires bouncycastle = 0:1.46
[calibre]
	calibre-0.8.42-1.fc17.armv7hl requires libicuuc.so.48
	calibre-0.8.42-1.fc17.armv7hl requires libicuio.so.48
	calibre-0.8.42-1.fc17.armv7hl requires libicui18n.so.48
	calibre-0.8.42-1.fc17.armv7hl requires libicudata.so.48
[calligra]
	calligra-karbon-2.3.87-4.fc17.armv7hl requires libopenjpeg.so.3
	calligra-kexi-2.3.87-4.fc17.armv7hl requires libicuuc.so.48
	calligra-kexi-2.3.87-4.fc17.armv7hl requires libicui18n.so.48
	calligra-krita-2.3.87-4.fc17.armv7hl requires libopenjpeg.so.3
[calligra-l10n]
	calligra-l10n-2.4.1-1.fc18.noarch requires calligra-core >= 0:2.4.1
[cantor]
	cantor-4.8.3-1.fc17.armv7hl requires kate-part >= 0:4.8.3
[coccinella]
	coccinella-0.96.20-3.fc17.noarch requires iaxclient
[condor-cloud]
	condor-cloud-0.1-4.fc17.noarch requires condor-vm-gahp >= 0:7.7.0
	condor-cloud-node-0.1-4.fc17.noarch requires condor-vm-gahp >= 0:7.7.0
[condor-ec2-enhanced]
	condor-ec2-enhanced-1.2-2.fc17.1.noarch requires condor >= 0:7.4.4-0.9
[condor-ec2-enhanced-hooks]
	condor-ec2-enhanced-hooks-1.2-3.fc17.1.noarch requires condor >= 0:7.2.0-4
[condor-job-hooks]
	condor-job-hooks-1.5-5.fc17.noarch requires condor >= 0:7.0.2-4
[condor-low-latency]
	condor-low-latency-1.2-2.fc17.1.noarch requires condor >= 0:7.0.2-4
[condor-wallaby]
	condor-wallaby-client-4.1.2-3.fc17.noarch requires python-qmf >= 0:0.9.1073306
	condor-wallaby-client-4.1.2-3.fc17.noarch requires condor >= 0:7.4.4-0.9
[couchdb]
	couchdb-1.1.1-1.fc18.armv7hl requires libicuuc.so.48
	couchdb-1.1.1-1.fc18.armv7hl requires libicui18n.so.48
	couchdb-1.1.1-1.fc18.armv7hl requires libicudata.so.48
[cumin]
	cumin-0.1.5137-5.fc17.noarch requires python-qpid-qmf
[dar]
	dar-2.3.8-9.fc18.armv7hl requires par2cmdline
[dogtag-pki]
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-util-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-util >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-symkey >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-silent >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-setup >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-selinux >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-native-tools >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-java-tools-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-java-tools >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-common-javadoc >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-common >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires pki-ca >= 0:9.0.18
	dogtag-pki-9.0.0-10.fc18.noarch requires esc >= 0:1.1.0
[ease]
	ease-0.4-17.fc17.armv7hl requires libcogl.so.8
[eclipse-eclemma]
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.report)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.core)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires osgi(org.jacoco.agent)
	eclipse-eclemma-2.1.1-2.fc18.noarch requires jacoco
[eclipse-slice2java]
	eclipse-slice2java-3.4.2.20111024-2.fc18.noarch requires ice-java >= 0:3.4
[egoboo]
	egoboo-2.8.1-2.fc18.armv7hl requires egoboo-data < 0:2.8.2
	egoboo-2.8.1-2.fc18.armv7hl requires egoboo-data >= 0:2.8.1
[ember-media]
	ember-media-0.6.2.1-2.fc17.noarch requires ember < 0:0.6.3
	ember-media-0.6.2.1-2.fc17.noarch requires ember >= 0:0.6.2
[entangle]
	entangle-0.3.3-1.fc17.armv7hl requires libgexiv2.so.1
[epiphany-extensions]
	epiphany-extensions-3.3.90-1.fc18.armv7hl requires epiphany(abi) = 0:3.3
[evolution-mapi]
	evolution-mapi-3.4.1-3.fc17.armv7hl requires evolution-data-server >= 0:3.4.1
	evolution-mapi-3.4.1-3.fc17.armv7hl requires evolution >= 0:3.4.1
	evolution-mapi-devel-3.4.1-3.fc17.armv7hl requires evolution-devel >= 0:3.4.1
	evolution-mapi-devel-3.4.1-3.fc17.armv7hl requires evolution-data-server-devel >= 0:3.4.1
[fcitx]
	fcitx-qt4-4.2.2-2.fc17.armv7hl requires libicuuc.so.48
[fedora-gnat-project-common]
	fedora-gnat-project-common-3.4-1.fc18.noarch requires libgnat-static
	fedora-gnat-project-common-3.4-1.fc18.noarch requires gcc-gnat
[fife]
	2:fife-0.3.2-12.r2.fc17.armv7hl requires libguichan_sdl-0.8.2.so.1
	2:fife-0.3.2-12.r2.fc17.armv7hl requires libguichan_opengl-0.8.2.so.1
	2:fife-0.3.2-12.r2.fc17.armv7hl requires libguichan-0.8.2.so.1
[freeipa]
	freeipa-server-2.2.0-1.fc17.armv7hl requires slapi-nis >= 0:0.40
	freeipa-server-2.2.0-1.fc17.armv7hl requires pki-silent >= 0:9.0.18
	freeipa-server-2.2.0-1.fc17.armv7hl requires pki-setup >= 0:9.0.18
	freeipa-server-2.2.0-1.fc17.armv7hl requires pki-ca >= 0:9.0.18
[frei0r-plugins]
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_video.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_objdetect.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_ml.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_legacy.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_imgproc.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_highgui.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_flann.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_features2d.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_core.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_contrib.so.2.2
	frei0r-plugins-1.3-1.fc15.armv7hl requires libopencv_calib3d.so.2.2
[gdal]
	gdal-ruby-1.9.0-1.fc18.armv7hl requires ruby(abi) = 0:1.9
[geeqie]
	geeqie-1.0-10.fc15.armv7hl requires libexiv2.so.10
[ghc-attoparsec-enumerator]
	ghc-attoparsec-enumerator-devel-0.3-3.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-blaze-builder-enumerator]
	ghc-blaze-builder-enumerator-devel-0.2.0.3-5.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-conduit]
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-compiler = 0:7.0.4
	ghc-conduit-devel-0.2.2-1.fc17.armv7hl requires ghc-compiler = 0:7.0.4
[ghc-enumerator]
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-prof(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-prof(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-devel(text-0.11.1.5) = 0:2b5126a4bf3e649fa4e5a93430061544
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-devel(bytestring-0.9.1.10) = 0:419d4e55fb10fc796517b175674f95b4
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
	ghc-enumerator-devel-0.4.18-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
[ghc-lifted-base]
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-prof(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-devel(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
	ghc-lifted-base-devel-0.1.0.3-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
[ghc-monad-control]
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-prof(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-devel(base-unicode-symbols-0.2.2.3) = 0:e834a56b2b862942e8636471602f640f
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
	ghc-monad-control-devel-0.3.1-1.fc18.armv7hl requires ghc-compiler = 0:7.0.4
[ghc-resourcet]
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-prof(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-prof(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-prof(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-prof(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-devel(transformers-base-0.4.1) = 0:8333458aaccd31f28a5d764c14d32523
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-devel(transformers-0.2.2.0) = 0:657fc7647251d805ae3451204e506340
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-devel(containers-0.4.0.0) = 0:f1307d32d8f4b51a1487c01f0997b6d9
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-devel(base-4.3.1.0) = 0:b3793fe455566fd78d98a0fb3859dd84
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-compiler = 0:7.0.4
	ghc-resourcet-devel-0.3.2-1.fc17.armv7hl requires ghc-compiler = 0:7.0.4
[ghc-wai]
	ghc-wai-devel-0.4.3-4.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-wai-extra]
	ghc-wai-extra-devel-0.4.6-3.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-warp]
	ghc-warp-devel-0.4.6.3-3.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[ghc-zlib-enum]
	ghc-zlib-enum-devel-0.2.1-4.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[gnote]
	gnote-0.8.2-2.fc17.armv7hl requires libpcre.so.0
[goldendict]
	goldendict-1.0.1-4.fc15.armv7hl requires libhunspell-1.2.so.0
[gorm]
	gorm-1.2.12-4.fc15.armv7hl requires libobjc.so.3
	gorm-1.2.12-4.fc15.armv7hl requires libgnustep-gui.so.0.20
	gorm-1.2.12-4.fc15.armv7hl requires libgnustep-base.so.1.22
[gspiceui]
	gspiceui-0.9.98-6.fc17.armv7hl requires ngspice
[gvfs]
	gvfs-afc-1.11.4-1.fc18.armv7hl requires libusbmuxd.so.1
	gvfs-afc-1.11.4-1.fc18.armv7hl requires libimobiledevice.so.2
[ibus-qt]
	ibus-qt-1.3.1-8.fc18.armv7hl requires libicuuc.so.48
	ibus-qt-1.3.1-8.fc18.armv7hl requires libicui18n.so.48
	ibus-qt-1.3.1-8.fc18.armv7hl requires libicudata.so.48
[im-chooser]
	im-chooser-xfce-1.5.2.2-1.fc17.armv7hl requires libxfce4util.so.4
[imagefactory]
	imagefactory-1.1.1-1.fc17.noarch requires python-libguestfs
	imagefactory-1.1.1-1.fc17.noarch requires iwhd >= 0:1.2
[jaffl]
	jaffl-0.5.9-1.fc16.noarch requires jffi
[jansi]
	jansi-1.6-3.fc18.noarch requires jansi-native
[jnr-ffi]
	jnr-ffi-0.5.10-3.fc17.noarch requires jffi
[jnr-posix]
	jnr-posix-1.1.8-2.fc17.noarch requires jffi
[jovie]
	jovie-libs-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kaccessible]
	kaccessible-libs-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kactivities]
	kactivities-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kde-baseapps]
	kde-baseapps-libs-4.8.3-1.fc17.armv7hl requires kdepimlibs(armv7hl-32) >= 0:4.8.3
	kde-baseapps-libs-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kde-partitionmanager]
	kde-partitionmanager-1.0.3-7.20120205svn.fc17.armv7hl requires libparted.so.1
[kde-plasma-yawp]
	kde-plasma-yawp-0.4.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.2
[kde-runtime]
	kde-runtime-libs-4.8.3-1.fc17.armv7hl requires kdepimlibs(armv7hl-32) >= 0:4.8.3
	kde-runtime-libs-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kde-workspace]
	kde-workspace-libs-4.8.3-3.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
	ksysguard-libs-4.8.3-3.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
	libkworkspace-4.8.3-3.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kdeadmin]
	7:kdeadmin-4.8.3-1.fc17.armv7hl requires kdepimlibs >= 0:4.8.3
	7:kdeadmin-4.8.3-1.fc17.armv7hl requires kdelibs4 >= 0:4.8.3
[kdebindings]
	kdebindings-4.8.3-1.fc18.noarch requires smokeqt >= 0:4.8.3
	kdebindings-devel-4.8.3-1.fc18.noarch requires smokeqt-devel >= 0:4.8.3
[kdegraphics]
	7:kdegraphics-libs-4.8.3-1.fc18.noarch requires libksane >= 0:4.8.3
[kdenetwork]
	7:kdenetwork-kopete-4.8.3-1.fc17.armv7hl requires kate-part >= 0:4.8.3
[kdepim]
	7:kdepim-4.8.3-2.fc17.armv7hl requires kate-part >= 0:4.8.3
[kdepim-runtime]
	1:kdepim-runtime-libs-4.8.3-2.fc17.armv7hl requires kdepimlibs-akonadi(armv7hl-32) >= 0:4.8.3
[kdeplasma-addons]
	kdeplasma-addons-libs-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kdesdk]
	kdesdk-kompare-4.8.3-1.fc17.armv7hl requires kate-part >= 0:4.8.3
[kdeutils]
	6:kdeutils-4.8.3-1.fc18.noarch requires superkaramba >= 0:4.8.3
[kdevelop]
	9:kdevelop-libs-4.3.1-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.2
[kdevplatform]
	kdevplatform-libs-1.3.1-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.2
[kig]
	kig-4.8.3-1.fc17.armv7hl requires kate-part >= 0:4.8.3
[koji]
	koji-hub-1.6.0-3.fc17.noarch requires mod_python
	koji-web-1.6.0-3.fc17.noarch requires mod_python
[konsole]
	konsole-part-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kross-interpreters]
	kross-python-4.8.3-1.fc17.armv7hl requires kdelibs4 >= 0:4.8.3
[ksecrets]
	ksecrets-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[kwooty]
	kwooty-0.8.3-2.fc17.armv7hl requires par2cmdline
[lcgdm-dav]
	lcgdm-dav-server-0.7.0-1.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[leksah-server]
	ghc-leksah-server-devel-0.12.0.5-2.fc18.armv7hl requires ghc-devel(enumerator-0.4.18-f4fc4be158c65b36dfdffe4bc7341da4)
[libextractor]
	libextractor-plugins-rpm-0.6.3-1701.fc17.armv7hl requires librpm.so.2
[libkdcraw]
	libkdcraw-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[libkdeedu]
	libkdeedu-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[libkexiv2]
	libkexiv2-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[libkipi]
	libkipi-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[libktorrent]
	libktorrent-1.2.0-2.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.2
[librep]
	librep-0.91.1-4.fc15.armv7hl requires libgmp.so.3
[libreport]
	libreport-plugin-bodhi-2.0.10-3.fc17.armv7hl requires librpmio.so.2
	libreport-plugin-bodhi-2.0.10-3.fc17.armv7hl requires librpm.so.2
[libsolv]
	libsolv-demo-0.0.0-8.git5702cc4.fc17.armv7hl requires librpm.so.2
	libsolv-demo-0.0.0-8.git5702cc4.fc17.armv7hl requires libdb-5.2.so
	libsolv-tools-0.0.0-8.git5702cc4.fc17.armv7hl requires librpm.so.2
	libsolv-tools-0.0.0-8.git5702cc4.fc17.armv7hl requires libdb-5.2.so
	perl-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires librpm.so.2
	perl-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires libdb-5.2.so
	python-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires librpm.so.2
	python-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires libdb-5.2.so
	ruby-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires librpm.so.2
	ruby-solv-0.0.0-8.git5702cc4.fc17.armv7hl requires libdb-5.2.so
[libvirt-sandbox]
	libvirt-sandbox-libs-0.0.3-1.fc17.armv7hl requires libvirt >= 0:0.9.11
[libvirt-snmp]
	libvirt-snmp-0.0.2-3.fc17.armv7hl requires librpmio.so.2
	libvirt-snmp-0.0.2-3.fc17.armv7hl requires librpm.so.2
[liveusb-creator]
	liveusb-creator-3.11.6-3.fc18.noarch requires syslinux-extlinux
	liveusb-creator-3.11.6-3.fc18.noarch requires syslinux
[maniadrive]
	maniadrive-1.2-37.fc18.armv7hl requires libphp5-5.4.0.so
	maniadrive-track-editor-1.2-37.fc18.armv7hl requires libphp5-5.4.0.so
	raydium-1.2-37.fc18.armv7hl requires libphp5-5.4.0.so
[mecab-java]
	mecab-java-0.993-1.fc18.armv7hl requires mecab = 0:0.993
[mod_auth_pam]
	mod_auth_pam-1.1.1-11.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_cluster]
	mod_cluster-1.1.1-4.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_fcgid]
	mod_fcgid-2.3.7-1.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_flvx]
	mod_flvx-0-0.2.20100525git.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_pubcookie]
	mod_pubcookie-3.3.4a-7.fc18.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_scgi]
	mod_scgi-1.13-5.fc15.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_security]
	mod_security-2.5.13-3.fc18.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[mod_selinux]
	mod_selinux-2.2.2454-5.fc17.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[moksha]
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jquery
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-ui
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-gritter
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jqplugins-flot
	moksha-0.7.1-2.fc18.noarch requires python-tw2-jit
	moksha-0.7.1-2.fc18.noarch requires python-tw2-forms
	moksha-0.7.1-2.fc18.noarch requires python-tw2-excanvas
	moksha-0.7.1-2.fc18.noarch requires python-tw2-core
[mozilla-firetray]
	mozilla-firetray-seamonkey-0.3.6-0.4.143svn.fc17.armv7hl requires seamonkey >= 0:2.7
[mysql-workbench]
	mysql-workbench-5.2.38-2.fc17.armv7hl requires libpcre.so.0
[nekovm]
	nekovm-1.8.1-4.fc15.armv7hl requires libpcre.so.0
[nginx]
	1:nginx-1.0.15-2.fc17.armv7hl requires libpcre.so.0
[ocaml-augeas]
	ocaml-augeas-0.4-9.fc15.armv7hl requires ocaml(runtime) = 0:3.12.0
[ocaml-json-wheel]
	ocaml-json-wheel-1.0.6-5.fc15.armv7hl requires ocaml(runtime) = 0:3.12.0
	ocaml-json-wheel-1.0.6-5.fc15.armv7hl requires ocaml(Netconversion) = 0:85edb02d1ee215fdd90152e5a09d1aa3
	ocaml-json-wheel-1.0.6-5.fc15.armv7hl requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-json-wheel-1.0.6-5.fc15.armv7hl requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
[ocaml-preludeml]
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv7hl requires ocaml(runtime) = 0:3.12.0
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv7hl requires ocaml(Pcre) = 0:deb83e3bbc68881256f106c52268697e
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv7hl requires ocaml(Netdate) = 0:21ea561f17480198a316491fdc7021b2
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv7hl requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-preludeml-0.1-0.17.20100314.fc15.armv7hl requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
[ocaml-xmlrpc-light]
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(runtime) = 0:3.12.0
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Xdr) = 0:f734bb7fec8ba433699cb69237d0ac9b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Uq_engines) = 0:19f0c83c512d6b4522bad56cb53e90d4
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Unixqueue) = 0:5f2882e466b57c733efe14816d08229e
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rtypes) = 0:519ef3c9f4357e5256786698d81176aa
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc_transport) = 0:64c2df9145fe9d01b70466f53f5e2cf2
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc_server) = 0:99f5bbf2affa725a13fec608d2accbe5
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc_program) = 0:f9c3b3251bd96c588300035921ec0e07
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc_packer) = 0:81c3712dd58dada81eefe241f525780b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc_client) = 0:a93195171e0ff95a99efe2985cda5637
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Rpc) = 0:e54f9d9d864750a193f16720fa30e26e
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Neturl) = 0:2a93df6128e396b77aa8511d57efff13
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netplex_workload) = 0:2032b720cfebbad2a6be1df02cd62073
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netplex_types) = 0:0be96a4de4429b88aa94e91f72d94aba
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netplex_mp) = 0:e68e728d098d5db89d36d5646ef30e4d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netplex_main) = 0:0cce070ee6da3fe442b2203681c15987
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netplex_log) = 0:bcd74f32418a06c98c6aec7fb70536ca
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttpd_types) = 0:af459ee1909dc1dfae0fead9aa3cf965
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttpd_services) = 0:7ec8000b32ad39539ff6e5a7d7eca865
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttpd_reactor) = 0:ba62c89ee945c1dd7be2e5c21763f794
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttpd_plex) = 0:6e4facdaebdc88fe24047c086dd64afe
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttpd_kernel) = 0:7b784a5511b55f068bd10b4e948bbff2
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Nethttp) = 0:ec515e82fb65f28682402616888196da
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netencoding) = 0:e6c63f8baa098863d72af4432e1d704b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netconversion) = 0:85edb02d1ee215fdd90152e5a09d1aa3
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netchannels) = 0:9dac4293f0d50fbfec017b8a1f2feb23
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netcgi_common) = 0:908f231efa7f809477f9d96c37638bbc
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netcgi_cgi) = 0:cb788e5cd616013c72e265fc494370d1
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netcgi1_compat) = 0:bb872d018779328548a1d5d61429496d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netcgi) = 0:fa6552482d09f1f562f098180f508c4d
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Netbuffer) = 0:bd01a981230377b39b66390165032b8b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Mimestring) = 0:8a8b0ed523e8860a48187789be3c4f1f
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Http_client) = 0:55ec859db8953a2e5311d13a577f0597
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Equeue) = 0:9f28760c0009a57b846743465a2bb53b
	ocaml-xmlrpc-light-0.6.1-6.fc15.armv7hl requires ocaml(Arg) = 0:877340141c0babb58b3aaef2f5b70fc9
[openlierox]
	openlierox-0.57-0.16.beta8.fc15.armv7hl requires libzip.so.1
[openpts]
	openpts-0.2.6-2.fc17.armv7hl requires tboot
[openser]
	openser-snmpstats-1.3.4-23.fc17.armv7hl requires librpmio.so.2
	openser-snmpstats-1.3.4-23.fc17.armv7hl requires librpm.so.2
[opensips]
	opensips-1.7.2-4.fc17.armv7hl requires libpcre.so.0
	opensips-db_berkeley-1.7.2-4.fc17.armv7hl requires libdb-5.2.so
	opensips-memcached-1.7.2-4.fc17.armv7hl requires libmemcached.so.9
	opensips-regex-1.7.2-4.fc17.armv7hl requires libpcre.so.0
	opensips-snmpstats-1.7.2-4.fc17.armv7hl requires librpmio.so.2
	opensips-snmpstats-1.7.2-4.fc17.armv7hl requires librpm.so.2
[openstack-nova]
	openstack-nova-2012.1-5.fc18.noarch requires libguestfs-mount >= 0:1.7.17
[osmo]
	osmo-0.2.10-4.fc15.armv7hl requires libgtkhtml-2.so.0
[ovirt-node]
	ovirt-node-2.3.0-1.fc18.noarch requires grub2
[oxine]
	oxine-0.7.1-10.fc15.armv7hl requires libiso9660.so.7
	oxine-0.7.1-10.fc15.armv7hl requires libhal.so.1
	oxine-0.7.1-10.fc15.armv7hl requires libhal-storage.so.1
	oxine-0.7.1-10.fc15.armv7hl requires libcdio.so.12(CDIO_12)
	oxine-0.7.1-10.fc15.armv7hl requires libcdio.so.12
	oxine-0.7.1-10.fc15.armv7hl requires libMagickWand.so.4
	oxine-0.7.1-10.fc15.armv7hl requires libMagickCore.so.4
[oz]
	oz-0.8.0-1.fc18.noarch requires python-libguestfs
[parrot]
	parrot-3.6.0-7.fc17.1.armv7hl requires libicuuc.so.48
	parrot-3.6.0-7.fc17.1.armv7hl requires libicudata.so.48
	parrot-devel-3.6.0-7.fc17.1.armv7hl requires libicuuc.so.48
	parrot-devel-3.6.0-7.fc17.1.armv7hl requires libicudata.so.48
[pcp]
	pcp-import-sheet2pcp-3.5.11-2.fc17.armv7hl requires perl(Spreadsheet::Read)
[perl-Bio-Graphics]
	perl-Bio-Graphics-2.25-3.fc17.noarch requires perl(Bio::DB::Sam)
[perl-CHI]
	perl-CHI-Test-0.52-1.fc18.noarch requires perl(Test::Class)
[perl-FusionInventory-Agent-Task-SNMPQuery]
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Logger)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::XML::Response::Prolog)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::XML::Query::SimpleMessage)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Storage)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::SNMP)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Network)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::Config)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent::AccountInfo)
	perl-FusionInventory-Agent-Task-SNMPQuery-1.3-2.fc17.noarch requires perl(FusionInventory::Agent) >= 0:2.0
[perl-JSON-XS]
	1:perl-JSON-XS-2.30-2.fc15.armv7hl requires perl(:MODULE_COMPAT_5.12.4)
[perl-Math-Random-MT-Auto]
	perl-Math-Random-MT-Auto-6.16-2.fc15.armv7hl requires perl(:MODULE_COMPAT_5.12.4)
[perl-MongoDB]
	perl-MongoDB-0.41-3.fc15.armv7hl requires perl(:MODULE_COMPAT_5.12.4)
[perl-mecab]
	perl-mecab-0.993-1.fc18.armv7hl requires mecab = 0:0.993
[pharosc]
	pharosc-8.3-5.fc17.noarch requires ngspice
	pharosc-xcircuit-8.3-5.fc17.noarch requires xcircuit
[phoronix-test-suite]
	phoronix-test-suite-3.8.0-1.fc18.noarch requires openmpi
	phoronix-test-suite-3.8.0-1.fc18.noarch requires compat-libstdc++-33
[php-facedetect]
	php-facedetect-1.0.1-3.fc15.armv7hl requires php(zend-abi) = 0:20090626-armv7hl-32
	php-facedetect-1.0.1-3.fc15.armv7hl requires php(api) = 0:20090626-armv7hl-32
	php-facedetect-1.0.1-3.fc15.armv7hl requires libopencv_objdetect.so.2.2
[php-pecl-rrd]
	php-pecl-rrd-1.0.3-1.fc15.armv7hl requires php(zend-abi) = 0:20090626-armv7hl-32
	php-pecl-rrd-1.0.3-1.fc15.armv7hl requires php(api) = 0:20090626-armv7hl-32
[pki-kra]
	pki-kra-9.0.11-1.fc18.noarch requires pki-selinux >= 0:9.0.18
	pki-kra-9.0.11-1.fc18.noarch requires pki-common >= 0:9.0.18
[pki-ocsp]
	pki-ocsp-9.0.10-1.fc18.noarch requires pki-selinux >= 0:9.0.15
	pki-ocsp-9.0.10-1.fc18.noarch requires pki-common >= 0:9.0.15
[pki-ra]
	pki-ra-9.0.4-2.fc17.noarch requires pki-setup
	pki-ra-9.0.4-2.fc17.noarch requires pki-selinux
	pki-ra-9.0.4-2.fc17.noarch requires pki-native-tools
[pki-tks]
	pki-tks-9.0.10-1.fc18.noarch requires pki-selinux >= 0:9.0.15
	pki-tks-9.0.10-1.fc18.noarch requires pki-common >= 0:9.0.15
[pki-tps]
	pki-tps-9.0.7-2.fc17.armv7hl requires pki-setup
	pki-tps-9.0.7-2.fc17.armv7hl requires pki-selinux
	pki-tps-9.0.7-2.fc17.armv7hl requires pki-native-tools
[pragha]
	pragha-1.0.1-1.fc17.armv7hl requires libxfce4util.so.4
[pyfuzzy]
	pyfuzzy-0.1.0-4.fc17.noarch requires antlr3-python
[pygrace]
	pygrace-0.4-6.fc17.noarch requires grace
[pyicu]
	pyicu-1.2-2.fc17.armv7hl requires libicuuc.so.48
	pyicu-1.2-2.fc17.armv7hl requires libicui18n.so.48
	pyicu-1.2-2.fc17.armv7hl requires libicudata.so.48
[pykde4]
	pykde4-4.8.3-2.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
	pykde4-4.8.3-2.fc17.armv7hl requires kate-part(armv7hl-32) >= 0:4.8.3
	pykde4-akonadi-4.8.3-2.fc17.armv7hl requires kdepimlibs-akonadi(armv7hl-32) >= 0:4.8.3
[python-fiat]
	python-fiat-1.0.0-3.fc18.noarch requires ScientificPython
[python-mecab]
	python-mecab-0.993-1.fc18.armv7hl requires mecab = 0:0.993
[python-openoffice]
	python-openoffice-0.1-0.9.20090228svn34.fc17.noarch requires libreoffice-pyuno
[python-pyside]
	python-pyside-1.0.2-1.fc15.armv7hl requires libshiboken-python2.7.so.1.0
[pytrainer]
	pytrainer-1.7.2-3.fc17.noarch requires gnome-python2-gtkmozembed
[qemu]
	2:qemu-system-x86-1.0-5.fc17.armv7hl requires sgabios-bin
	2:qemu-system-x86-1.0-5.fc17.armv7hl requires seabios-bin >= 0:0.6.0-2
[quassel]
	quassel-common-0.7.3-3.fc17.noarch requires kdelibs4 >= 0:4.8.2
[qyoto]
	qyoto-4.8.3-1.fc17.armv7hl requires smokeqt(armv7hl-32) >= 0:4.8.3
[rakudo-star]
	rakudo-star-0.0.2011.07_3.6.0-4.fc17.1.armv7hl requires libicuuc.so.48
	rakudo-star-0.0.2011.07_3.6.0-4.fc17.1.armv7hl requires libicudata.so.48
[rocs]
	rocs-4.8.3-1.fc17.armv7hl requires kate-part >= 0:4.8.3
[rootplot]
	rootplot-2.2.1-5.fc17.noarch requires root-python
[ruby-mecab]
	ruby-mecab-0.993-1.fc18.armv7hl requires mecab = 0:0.993
[ruby-qt]
	ruby-qt-4.8.3-1.fc17.armv7hl requires smokeqt(armv7hl-32) >= 0:4.8.3
[ruby-spqr]
	ruby-spqr-0.3.6-3.fc17.noarch requires ruby-qmf
[rubygem-RedCloth]
	rubygem-RedCloth-4.2.3-3.fc17.armv7hl requires ruby(abi) = 0:1.8
	rubygem-RedCloth-4.2.3-3.fc17.armv7hl requires libruby.so.1.8
[rubygem-activeldap]
	rubygem-activeldap-1.2.2-3.fc17.noarch requires rubygem(gettext_activerecord) >= 0:2.1.0
	rubygem-activeldap-1.2.2-3.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-boxgrinder-build]
	rubygem-boxgrinder-build-0.10.1-1.fc18.noarch requires ruby-libguestfs
[rubygem-calendar_date_select]
	rubygem-calendar_date_select-1.15-6.fc17.noarch requires ruby(abi) = 0:1.8
[rubygem-childprocess]
	rubygem-childprocess-0.2.0-3.fc17.noarch requires rubygem(ffi) < 0:1.1
	rubygem-childprocess-0.2.0-3.fc17.noarch requires rubygem(ffi) >= 0:1.0.6
[rubygem-ferret]
	rubygem-ferret-0.11.6-12.fc17.armv7hl requires ruby(abi) = 0:1.8
	rubygem-ferret-0.11.6-12.fc17.armv7hl requires libruby.so.1.8
[rubygem-imagefactory-console]
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby-qpid-qmf >= 0:0.8-6
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires ruby(abi) = 0:1.8
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires qpid-qmf >= 0:0.8-6
	rubygem-imagefactory-console-0.4.0-7.fc17.noarch requires qpid-cpp-client >= 0:0.8-6
[rubygem-linecache]
	rubygem-linecache-0.43-5.fc17.armv7hl requires ruby(abi) = 0:1.8
	rubygem-linecache-0.43-5.fc17.armv7hl requires libruby.so.1.8
[rubygem-rb-inotify]
	rubygem-rb-inotify-0.8.1-5.fc17.noarch requires rubygem(ffi)
[rubygem-ruby-debug]
	rubygem-ruby-debug-0.10.5-0.3.rc1.fc17.1.noarch requires ruby(abi) = 0:1.8
[rubygem-ruby-debug-base]
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.armv7hl requires ruby(abi) = 0:1.8
	rubygem-ruby-debug-base-0.10.5-0.1.rc1.fc17.1.armv7hl requires libruby.so.1.8
[rubygem-selenium-webdriver]
	rubygem-selenium-webdriver-2.3.2-3.fc17.noarch requires rubygem(ffi) >= 0:1.0.7
[sblim-cim-client]
	sblim-cim-client-1.3.9.3-2.fc17.noarch requires tog-pegasus >= 2:2.5.1
[scim-hangul]
	scim-hangul-0.3.2-8.fc15.armv7hl requires libhangul.so.0
[scitools]
	scitools-0.8-3.fc18.noarch requires ScientificPython
	scitools-extras-0.8-3.fc18.noarch requires veusz
[seamonkey]
	seamonkey-2.0.14-1.fc15.armv7hl requires libhunspell-1.2.so.0
[shotwell]
	shotwell-0.12.2-2.fc17.armv7hl requires libgexiv2.so.1
[smokekde]
	smokekde-4.8.3-1.fc17.armv7hl requires smokeqt(armv7hl-32) >= 0:4.8.3
	smokekde-4.8.3-1.fc17.armv7hl requires kate-part(armv7hl-32) >= 0:4.8.3
	smokekde-akonadi-4.8.3-1.fc17.armv7hl requires kdepimlibs-akonadi(armv7hl-32) >= 0:4.8.3
[spring-installer]
	ca-installer-20090316-11.fc18.armv7hl requires spring
	spring-installer-20090316-11.fc18.armv7hl requires spring
[spring-maps-default]
	spring-maps-default-0.1-8.fc17.noarch requires spring
[springlobby]
	springlobby-0.139-3.fc18.armv7hl requires spring
[subversion]
	mod_dav_svn-1.7.3-2.fc18.armv7hl requires httpd-mmn = 0:20051115-armv7hl-32
[svgpart]
	svgpart-4.8.3-1.fc17.armv7hl requires kdelibs4(armv7hl-32) >= 0:4.8.3
[sword]
	sword-1.6.2-7.fc18.armv7hl requires libicuuc.so.48
	sword-1.6.2-7.fc18.armv7hl requires libicuio.so.48
	sword-1.6.2-7.fc18.armv7hl requires libicui18n.so.48
	sword-1.6.2-7.fc18.armv7hl requires libicudata.so.48
[synce-gnome]
	synce-gnome-0.11-6.fc17.noarch requires odccm
[synce-kpm]
	synce-kpm-0.15.1-2.fc17.noarch requires odccm
[thermostat]
	thermostat-0.1-1.fc18.noarch requires mongodb-server
	thermostat-0.1-1.fc18.noarch requires mongodb
[thunar-media-tags-plugin]
	thunar-media-tags-plugin-0.1.2-11.fc17.armv7hl requires libxfce4util.so.4
[thunar-vcs-plugin]
	thunar-vcs-plugin-0.1.4-2.fc17.armv7hl requires libxfce4util.so.4
[tomahawk]
	tomahawk-0.4.0-1.fc18.armv7hl requires libQTweetLib.so.0.0
[unoconv]
	unoconv-0.5-1.fc18.noarch requires libreoffice-pyuno
	unoconv-0.5-1.fc18.noarch requires libreoffice-core
[vdsm]
	vdsm-4.9.3.2-0.fc17.armv7hl requires dmidecode
[vegastrike-data]
	vegastrike-data-0.5.1-1.r1.fc18.noarch requires vegastrike >= 0:0.5.1
[vtk]
	vtk-5.6.1-5.fc15.armv7hl requires libOSMesa.so.7
	vtk-examples-5.6.1-5.fc15.armv7hl requires vtkdata = 0:5.6.1
	vtk-testing-5.6.1-5.fc15.armv7hl requires vtkdata = 0:5.6.1
[wallaby]
	python-wallaby-0.13.1-2.fc17.noarch requires python-qpid-qmf
	ruby-wallaby-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-http-server-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
	wallaby-utils-0.13.1-2.fc17.noarch requires ruby-qmf >= 0:0.7.929717
[webkitgtk]
	webkitgtk-1.6.3-2.fc18.armv7hl requires libicuuc.so.48
	webkitgtk-1.6.3-2.fc18.armv7hl requires libicui18n.so.48
	webkitgtk-1.6.3-2.fc18.armv7hl requires libicudata.so.48
[webkitgtk3]
	webkitgtk3-1.8.1-2.fc17.armv7hl requires libicuuc.so.48
	webkitgtk3-1.8.1-2.fc17.armv7hl requires libicui18n.so.48
	webkitgtk3-1.8.1-2.fc17.armv7hl requires libicudata.so.48
[weka]
	weka-3.6.2-6.fc17.noarch requires javasqlite
[wxMaxima]
	wxMaxima-12.01.0-1.fc18.armv7hl requires maxima >= 0:5.20
[xchat-gnome]
	xchat-gnome-0.26.2-0.git40c5bf988.fc15.armv7hl requires perl(:MODULE_COMPAT_5.12.4)
[xfburn]
	xfburn-0.4.3-7.fc17.armv7hl requires libxfce4util.so.4
[xfce4-battery-plugin]
	xfce4-battery-plugin-1.0.0-4.fc17.armv7hl requires libxfce4util.so.4
	xfce4-battery-plugin-1.0.0-4.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-cellmodem-plugin]
	xfce4-cellmodem-plugin-0.0.5-7.fc17.armv7hl requires libxfce4util.so.4
	xfce4-cellmodem-plugin-0.0.5-7.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-cpufreq-plugin]
	xfce4-cpufreq-plugin-1.0.0-3.fc17.armv7hl requires libxfce4util.so.4
	xfce4-cpufreq-plugin-1.0.0-3.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-datetime-plugin]
	xfce4-datetime-plugin-0.6.1-9.fc17.armv7hl requires libxfce4util.so.4
	xfce4-datetime-plugin-0.6.1-9.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-dict]
	xfce4-dict-0.6.0-6.fc17.armv7hl requires libxfce4util.so.4
	xfce4-dict-0.6.0-6.fc17.armv7hl requires libxfce4panel-1.0.so.3
	xfce4-dict-plugin-0.6.0-6.fc17.armv7hl requires libxfce4util.so.4
	xfce4-dict-plugin-0.6.0-6.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-diskperf-plugin]
	xfce4-diskperf-plugin-2.3.0-3.fc17.armv7hl requires libxfce4util.so.4
	xfce4-diskperf-plugin-2.3.0-3.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-eyes-plugin]
	xfce4-eyes-plugin-4.4.1-5.fc17.armv7hl requires libxfce4util.so.4
	xfce4-eyes-plugin-4.4.1-5.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-fsguard-plugin]
	xfce4-fsguard-plugin-1.0.0-5.fc17.armv7hl requires libxfce4util.so.4
	xfce4-fsguard-plugin-1.0.0-5.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-genmon-plugin]
	xfce4-genmon-plugin-3.3.0-5.fc17.armv7hl requires libxfce4util.so.4
	xfce4-genmon-plugin-3.3.0-5.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-mailwatch-plugin]
	xfce4-mailwatch-plugin-1.1.0-11.fc17.armv7hl requires libxfce4util.so.4
	xfce4-mailwatch-plugin-1.1.0-11.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-modemlights-plugin]
	xfce4-modemlights-plugin-0.1.3.99-9.fc17.armv7hl requires libxfce4util.so.4
	xfce4-modemlights-plugin-0.1.3.99-9.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-mpc-plugin]
	xfce4-mpc-plugin-0.4.2-1.fc18.armv7hl requires libxfce4util.so.4
	xfce4-mpc-plugin-0.4.2-1.fc18.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-netload-plugin]
	xfce4-netload-plugin-1.1.0-1.fc17.armv7hl requires libxfce4util.so.4
	xfce4-netload-plugin-1.1.0-1.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-places-plugin]
	xfce4-places-plugin-1.2.0-8.fc17.armv7hl requires libxfce4util.so.4
	xfce4-places-plugin-1.2.0-8.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-quicklauncher-plugin]
	xfce4-quicklauncher-plugin-1.9.4-11.fc17.armv7hl requires libxfce4util.so.4
	xfce4-quicklauncher-plugin-1.9.4-11.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-radio-plugin]
	xfce4-radio-plugin-0.5.1-2.fc17.armv7hl requires libxfce4util.so.4
	xfce4-radio-plugin-0.5.1-2.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-session]
	xfce4-session-4.8.3-1.fc18.armv7hl requires libxfce4util.so.4
	xfce4-session-4.8.3-1.fc18.armv7hl requires libxfce4panel-1.0.so.3
	xfce4-session-engines-4.8.3-1.fc18.armv7hl requires libxfce4util.so.4
[xfce4-settings]
	xfce4-settings-4.8.3-4.fc18.armv7hl requires libxfce4util.so.4
[xfce4-timer-plugin]
	xfce4-timer-plugin-0.6.1-9.fc17.armv7hl requires libxfce4util.so.4
	xfce4-timer-plugin-0.6.1-9.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-verve-plugin]
	xfce4-verve-plugin-1.0.0-5.fc18.armv7hl requires libxfce4util.so.4
	xfce4-verve-plugin-1.0.0-5.fc18.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-wmdock-plugin]
	xfce4-wmdock-plugin-0.3.4-3.fc17.armv7hl requires libxfce4util.so.4
	xfce4-wmdock-plugin-0.3.4-3.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfce4-xkb-plugin]
	xfce4-xkb-plugin-0.5.4.1-3.fc17.armv7hl requires libxfce4util.so.4
	xfce4-xkb-plugin-0.5.4.1-3.fc17.armv7hl requires libxfce4panel-1.0.so.3
[xfdesktop]
	xfdesktop-4.10.0-1.fc18.armv7hl requires xfce4-doc
[xfmpc]
	xfmpc-0.2.2-2.fc17.armv7hl requires libxfce4util.so.4
[xine-lib]
	xine-lib-extras-1.1.19-6.fc15.armv7hl requires libMagickWand.so.4
	xine-lib-extras-1.1.19-6.fc15.armv7hl requires libMagickCore.so.4
[xorg-x11-drv-nouveau]
	1:xorg-x11-drv-nouveau-0.0.16-34.20110720gitb806e3f.fc17.armv7hl requires libdrm_nouveau.so.1
[yawn]
	yawn-0-0.4.20120227svn561.fc18.noarch requires mod_python
[yaz]
	libyaz-4.2.17-2.fc17.armv7hl requires libicuuc.so.48
	libyaz-4.2.17-2.fc17.armv7hl requires libicui18n.so.48
	libyaz-4.2.17-2.fc17.armv7hl requires libicudata.so.48
	yaz-4.2.17-2.fc17.armv7hl requires libicuuc.so.48
	yaz-4.2.17-2.fc17.armv7hl requires libicui18n.so.48
	yaz-4.2.17-2.fc17.armv7hl requires libicudata.so.48
[zorba]
	zorba-2.2.0-2.fc17.armv7hl requires libicuuc.so.48
	zorba-2.2.0-2.fc17.armv7hl requires libicui18n.so.48
	zorba-2.2.0-2.fc17.armv7hl requires libicudata.so.48
	zorba-java-2.2.0-2.fc17.armv7hl requires libicuuc.so.48
	zorba-java-2.2.0-2.fc17.armv7hl requires libicui18n.so.48
	zorba-java-2.2.0-2.fc17.armv7hl requires libicudata.so.48
	zorba-php-2.2.0-2.fc17.armv7hl requires libicuuc.so.48
	zorba-php-2.2.0-2.fc17.armv7hl requires libicui18n.so.48
	zorba-php-2.2.0-2.fc17.armv7hl requires libicudata.so.48
	zorba-python-2.2.0-2.fc17.armv7hl requires libicuuc.so.48
	zorba-python-2.2.0-2.fc17.armv7hl requires libicui18n.so.48
	zorba-python-2.2.0-2.fc17.armv7hl requires libicudata.so.48
	zorba-ruby-2.2.0-2.fc17.armv7hl requires libicuuc.so.48
	zorba-ruby-2.2.0-2.fc17.armv7hl requires libicui18n.so.48
	zorba-ruby-2.2.0-2.fc17.armv7hl requires libicudata.so.48




Updated Packages:

ORBit2-2.14.19-4.fc18
---------------------
* Thu Apr 26 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 2.14.19-4
- Minor merge review fixes, BZ 226223.


Thunar-1.4.0-1.fc18
-------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 1.4.0 (Xfce 4.10 final)
- Make build verbose
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.3.2-1
- Update to 1.3.2 (Xfce 4.10pre2)

* Mon Apr 02 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.3.1-1
- Update to 1.3.1


assimp-2.0.863-5.20110824svn.fc18
---------------------------------

boost-1.48.0-12.fc18
--------------------
* Sun Apr 22 2012 Robert Scheck <robert@xxxxxxxxxxxxxxxxx> - 1.48.0-12
- Included -math subpackage into umbrella package
- Added missing /sbin/ldconfig for -math subpackage


ceph-0.45-1.fc18
----------------
* Thu Apr 12 2012 Josef Bacik <josef@xxxxxxxxxxxxxx> - 0.45-1
- updating to upstream 0.45


chmsee-1.99-0.14.9.git36b4702.fc18
----------------------------------
* Tue Apr 24 2012 bbbush <bbbush.yuan@xxxxxxxxx> - 1.99-0.14.9.git36b4702
- rebuild for xulrunner 12

* Sun Apr 22 2012 bbbush <bbbush.yuan@xxxxxxxxx> - 1.99-0.12.9.git36b4702
- rebuild for xulrunner 11


dbusmenu-qt-0.9.2-1.fc18
------------------------
* Mon Apr 30 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 0.9.2-1
- 0.9.2


emelfm2-0.8.1-1.fc18
--------------------

exo-0.8.0-1.fc18
----------------
* Sat Apr 28 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 0.8.0-1
- Update to 0.8.0 (Xfce 4.10 final)
- Make build verbose
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.3-1
- Update to 0.7.3 (Xfce 4.10pre2)


garcon-0.2.0-1.fc18
-------------------

gearmand-0.32-2.fc18
--------------------
* Mon Apr 23 2012 Remi Collet <remi@xxxxxxxxxxxxxxxxx> - 0.32-2
- rebuild against libmemcached.so.10

* Wed Apr 18 2012 BJ Dierkes <wdierkes@xxxxxxxxxxxxx> - 0.32-1
- Latest sources from upstream.  Release notes here:
  https://launchpad.net/gearmand/trunk/0.32
- Removed Patch2: gearmand-0.31-lp978235.patch (applied upstream)

* Tue Apr 10 2012 BJ Dierkes <wdierkes@xxxxxxxxxxxxx> - 0.31-1
- Latest sources from upstream.  Release notes here:
  https://launchpad.net/gearmand/trunk/0.31
  https://launchpad.net/gearmand/trunk/0.29
- Removed Patch1: gearmand-0.28-lp932994.patch (applied upstream)
- Added Patch2: gearmand-0.31-lp978235.patch.  Resolves LP#978235.


gobject-introspection-1.32.1-2.fc18
-----------------------------------
* Fri Apr 27 2012 Kalev Lember <kalevlember@xxxxxxxxx> - 1.32.1-2
- Move libffi to pkgconfig Requires.private, in order to
  reduce the impact when libffi soname bump lands in rawhide.


imsettings-1.2.8.1-1.fc18
-------------------------
* Mon Mar 19 2012 Akira TAGOH <tagoh@xxxxxxxxxx> - 1.2.8.1-1
- New upstream release.


iproute-3.3.0-2.fc18
--------------------
* Mon Apr 30 2012 Petr Šabata <contyk@xxxxxxxxxx> - 3.3.0-2
- Let's install rtmon too... (#814819)


jreen-1.1.0-1.fc18
------------------

libbluedevil-1.9.2-1.fc18
-------------------------
* Sun Apr 29 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 1.9.2-1
- 1.9.2


libgpod-0.8.2-5.fc18
--------------------
* Sat Apr 28 2012 Bastien Nocera <bnocera@xxxxxxxxxx> 0.8.2-5
- Remove bogus gtk2-devel dep in devel sub-package


libircclient-qt-0.5.0-5.fc18
----------------------------
* Fri Apr 27 2012 Jan Kaluza <jkaluza@xxxxxxxxxx> 0.5.0-5
- Rebuild because of libicu


libxfce4ui-4.10.0-1.fc18
------------------------
* Sat Apr 28 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final


libxfce4util-4.10.0-1.fc18
--------------------------
* Sat Apr 28 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Make build verbose
- Add VCS key


mkvtoolnix-5.5.0-1.fc18
-----------------------

mono-2.10.8-2.fc18
------------------

openconnect-3.18-1.fc18
-----------------------

orage-4.8.3-3.fc18
------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.3-3
- Rebuild for Xfce 4.10(pre2)

* Wed Apr 04 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.3-2
- Rebuild for Xfce 4.10


pan-0.136-1.fc18
----------------
* Mon Apr 09 2012 Petr Kovar <pkovar@xxxxxxxxxx> - 1:0.136-1
- Update to version 0.136
- Update BuildRequires
- Correct License
- Remove upstreamed patch and add a new one


perl-Glib-Object-Introspection-0.008-1.fc18
-------------------------------------------
* Mon Apr 30 2012 Daniel P. Berrange <berrange@xxxxxxxxxx> - 0.008-1
- Update to 0.008 release (rhbz #817256)


pgp-tools-1.1.3-7.fc18
----------------------
* Mon Apr 30 2012 Paul Howarth <paul@xxxxxxxxxxxx> - 1.1.3-7
- Fix dependency declaration for Digest::MD5


polkit-0.105-1.fc18
-------------------
* Tue Apr 24 2012 David Zeuthen <davidz@xxxxxxxxxx> 0.105-1.fc18
- Update to upstream release 0.105
- Nuke patches that are now upstream
- Change 'PolicyKit' to 'polkit' in summary and descriptions


poppler-0.18.4-2.fc18
---------------------
* Tue Feb 28 2012 Fedora Release Engineering <rel-eng@xxxxxxxxxxxxxxxxxxxxxxx> - 0.18.4-2
- Rebuilt for c++ ABI breakage


q4wine-0.121-3.fc18
-------------------

qastools-0.17.1-3.fc18
----------------------

qt-4.8.1-6.fc18
---------------
* Tue Apr 17 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 4.8.1-6
- omit qdbusconnection warnings in release/no-debug mode

* Tue Apr 03 2012 Jaroslav Reznik <jreznik@xxxxxxxxxx> - 4.8.1-5
- Fix a crash in cursorToX() when new block is added (QTBUG-24718)

* Fri Mar 30 2012 Than Ngo <than@xxxxxxxxxx> - 4.8.1-4
- Fix QTgaHandler::canRead() not obeying image plugin specs

* Thu Mar 29 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 4.8.1-3
- Header file name mismatch in qt-devel i686 (#808087)

* Thu Mar 29 2012 Than Ngo <than@xxxxxxxxxx> - 4.8.1-2
- add correct flags

* Wed Mar 28 2012 Than Ngo <than@xxxxxxxxxx> - 4.8.1-1
- 4.8.1

* Wed Feb 22 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> 4.8.0-10
- -demos: Requires: -doc (#795859)


ristretto-0.6.0-1.fc18
----------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 0.6.0
- Update to 0.6.0

* Fri Apr 27 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.3.7-1
- Update to 0.3.7

* Wed Apr 04 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.3.6-2
- Rebuild for Xfce 4.10


smokegen-4.8.3-1.fc18
---------------------
* Mon Apr 30 2012 Jaroslav Reznik <jreznik@xxxxxxxxxx> - 4.8.3-1
- 4.8.3

* Fri Mar 30 2012 Rex Dieter <rdieter@xxxxxxxxxxxxxxxxx> - 4.8.2-1
- 4.8.2


thunar-vfs-1.2.0-6.fc18
-----------------------
* Wed Apr 04 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.0-6
- Rebuild for Xfce 4.10


thunar-volman-0.8.0-1.fc18
--------------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 0.8.0-1
- Update to 0.8.0 (Xfce 4.10 final)
- Add VCS key and review #

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.1-1
- Update to 0.7.1 (Xfce 4.10pre2)

* Tue Apr 03 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.0-1
- Update to 0.7.0


upower-0.9.16-1.fc18
--------------------

vym-2.1.11-1.fc18
-----------------
* Tue Apr 24 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 2.1.11-1
- Latest upstream, BZ 814928.

* Wed Apr 18 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 2.1.8-1
- Latest upstream, BZ 813745.

* Mon Apr 16 2012 Jon Ciesla <limburgher@xxxxxxxxx> - 2.1.7-1
- Latest upstream, BZ 812523.


xfce4-appfinder-4.10.0-1.fc18
-----------------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.5-1
- Update to 4.9.5 (Xfce 4.10pre2)

* Tue Apr 03 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.4-1
- Update to 4.9.4


xfce4-clipman-plugin-1.2.3-1.fc18
---------------------------------
* Sat Apr 21 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.3-1
- Update to 1.2.3

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.2-4
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.2-3
- Rebuild for Xfce 4.10


xfce4-cpugraph-plugin-1.0.2-1.fc18
----------------------------------
* Mon Apr 30 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 1.0.2-1
- Update to 1.0.2 (Xfce 4.10 final)
- Add VCS key

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.1-7
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.1-6
- Rebuild for Xfce 4.10


xfce4-dev-tools-4.10.0-1.fc18
-----------------------------
* Sat Apr 28 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.2-1
- Update to 4.9.2 (Xfce 4.10pre2)

* Sun Apr 01 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.1-1
- Update to 4.9.1
- Packge is no longer noarch.


xfce4-mixer-4.8.0-6.fc18
------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.0-6
- Rebuild for Xfce 4.10(pre2)

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.0-5
- Rebuild for Xfce 4.10(pre2)

* Wed Apr 04 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.8.0-4
- Rebuild for new libxfce4util


xfce4-mount-plugin-0.6.3-1.fc18
-------------------------------
* Fri Apr 27 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.6.3-1
- Update to 0.6.3

* Tue Apr 24 2012 Ville Skyttä <ville.skytta@xxxxxx> - 0.6.1-2
- Fix -debuginfo.

* Sat Apr 21 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.6.1-1
- Update to 0.6.1

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.5-10
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.5-9
- Rebuild for Xfce 4.10


xfce4-notes-plugin-1.7.7-5.fc18
-------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.7.7-5
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.7.7-4
- Rebuild for Xfce 4.10


xfce4-panel-4.10.0-1.fc18
-------------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Make build verbose
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.2-1
- Update to 4.9.2 (Xfce 4.10pre2)

* Mon Apr 02 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.1-1
- Update to 4.9.1


xfce4-power-manager-1.2.0-1.fc18
--------------------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 1.2.0-1
- Update to 1.2.0 (Xfce 4.10 final)

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.1.0-1
- Update to 1.1.0 (Xfce 4.10pre2)

* Tue Apr 03 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.11-1
- Update to 1.0.11


xfce4-screenshooter-1.8.0-6.fc18
--------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.8.0-6
- Rebuild for Xfce 4.10(pre2)


xfce4-sensors-plugin-1.2.3-5.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.3-5
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.2.3-4
- Rebuild for Xfce 4.10


xfce4-smartbookmark-plugin-0.4.4-4.fc18
---------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.4.4-4
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.4.4-3
- Rebuild for Xfce 4.10


xfce4-systemload-plugin-1.1.0-2.fc18
------------------------------------
* Tue Apr 24 2012 Ville Skyttä <ville.skytta@xxxxxx> - 1.1.0-2
- Fix -debuginfo.

* Sat Apr 21 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.1.0-1
- Update to 1.1.0

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-6
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-5
- Rebuild for Xfce 4.10


xfce4-time-out-plugin-1.0.1-2.fc18
----------------------------------
* Tue Apr 24 2012 Ville Skyttä <ville.skytta@xxxxxx> - 1.0.1-2
- Fix -debuginfo.

* Wed Apr 18 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 1.0.1-1
- Update to 1.0.1
- Add VCS key

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-5
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 1.0.0-4
- Rebuild for Xfce 4.10


xfce4-wavelan-plugin-0.5.10-2.fc18
----------------------------------
* Tue Apr 24 2012 Ville Skyttä <ville.skytta@xxxxxx> - 0.5.10-2
- Fix -debuginfo.

* Sat Apr 21 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.10-1
- Update to 0.5.10

* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.6-5
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.5.6-4
- Rebuild for Xfce 4.10


xfce4-weather-plugin-0.7.4-6.fc18
---------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.4-6
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.7.4-5
- Rebuild for Xfce 4.10


xfce4-websearch-plugin-0.1.1-0.18.20070428svn2704.fc18
------------------------------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.1.1-0.18.20070428svn2704
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.1.1-0.17.20070428svn2704
- Rebuild for Xfce 4.10


xfce4-xfswitch-plugin-0.0.1-7.fc18
----------------------------------
* Sun Apr 15 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.0.1-7
- Rebuild for Xfce 4.10(pre2)

* Thu Apr 05 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 0.0.1-6
- Rebuild for Xfce 4.10


xfconf-4.10.0-1.fc18
--------------------
* Sat Apr 28 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Make build verbose
- Add VCS key


xfdesktop-4.10.0-1.fc18
-----------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Remove obsolete BuildRequirements
- Make build verbose
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.3-1
- Update to 4.9.3 (Xfce 4.10pre2)

* Tue Apr 03 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.2-1
- Update to 4.9.2


xfwm4-4.10.0-1.fc18
-------------------
* Sun Apr 29 2012 Christoph Wickert <cwickert@xxxxxxxxxxxxxxxxx> - 4.10.0-1
- Update to 4.10.0 final
- Drop Nodoka patch
- Make build verbose
- Add VCS key

* Sat Apr 14 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.1-1
- Update to 4.9.1 (Xfce 4.10pre1)

* Mon Apr 02 2012 Kevin Fenzi <kevin@xxxxxxxxx> - 4.9.0-1
- Update to 4.9.0


xulrunner-12.0-1.fc18
---------------------
* Tue Apr 24 2012 Martin Stransky <stransky@xxxxxxxxxx> - 12.0-1
- Update to 12.0


yagf-0.9.1-3.fc18
-----------------


Summary:
Added Packages: 0
Removed Packages: 0
Upgraded Packages: 61
Compose finisheded at Sun May 20 10:02:26 UTC 2012

_______________________________________________
arm mailing list
arm@xxxxxxxxxxxxxxxxxxxxxxx
https://admin.fedoraproject.org/mailman/listinfo/arm



[Linux ARM (Vger)]     [Linux ARM]     [ARM Kernel]     [Fedora User Discussion]     [Older Fedora Users Discussion]     [Fedora Advisory Board]     [Fedora Security]     [Fedora Maintainers]     [Fedora Devel Java]     [Fedora Legacy]     [Fedora Desktop]     [ATA RAID]     [Fedora Marketing]     [Fedora Mentors]     [Fedora Package Announce]     [Fedora Package Review]     [Fedora Music]     [Fedora Packaging]     [Centos]     [Fedora SELinux]     [Fedora Triage]     [Deep Creek Hot Springs]     [Coolkey]     [Yum Users]     [Tux]     [Big List of Linux Books]     [Yosemite News]     [Yosemite Photos]     [Linux Apps]     [KDE Users]     [Fedora Tools]     [Fedora Art]     [Fedora Docs]     [Asterisk PBX]

Powered by Linux